Nanonriffe.de lädt sehr langsam

  • Hallo zusammen,


    habt ihr auch das Problem das sämtliche Seiten seit zwei drei Tagen nur sehr langsam laden bzw aufgerufen werden können?
    Bei mir ist auf Firefox,Explorer und Tapatalk.


    Gruß
    Bernd

    Mein Becken: 125x100x60
    Beleuchtung: 3 x Orphek atlantik v4 mit den neuen LEDs und Lüfter
    Strömumg: 3 x Ecotech MP40
    Rückförderpumpe: Ecotech L1
    Abschäumer: Deltec 1000i

  • Nein...bei mir uch alles ok

    Becken Dupla Marin Ocean Cube 80...Beleuchtung Daytime Pendix LED...RFP DC Runner 1,3...Strömung mit Al Nero3...Deko Caribsea Shape Rocks...Versorgung mit Oceamo...und Waterbox Cube 10...Aqua Medic Cube 30 LED...Lebendgestein... RFP Tunze...Versorgung mit All for Reef

  • Ich hatte zwar gehofft das es nicht an mir liegt,aber was kann ich ändern?
    Da es egal ist ob am Laptop oder am Handy.
    Alle andere Seiten und Videos laufen bzw laden super.


    Gruß
    Bernd

    Mein Becken: 125x100x60
    Beleuchtung: 3 x Orphek atlantik v4 mit den neuen LEDs und Lüfter
    Strömumg: 3 x Ecotech MP40
    Rückförderpumpe: Ecotech L1
    Abschäumer: Deltec 1000i

  • Hallo,
    bei mir ist es seid gestern auch quälend langsam. Ein tracert zeigte keine Auffälligkeiten. Browser Firefox. Provider Telekom.


    Gruß Johannes

  • Jep, hier auch das gleiche Problem seit 2 Tagen, minutenlanger Seitenaufbau unter Chrome.
    Besuch der Seiten macht aktuell keinen Spaß


    Ist die einzige Website mit diesem Problem- kann also nicht am Laptop liegen.


    Gruß
    Bernd

    200x70x60
    Beleuchtung: 2x NextOneEighty (LED flächig)
    Abschäumer: Deltec 1500i
    RFP: RD3 Speedy 80W
    Strömungspumpen: 1x Ecotech MP 40 QD / 3x Jebao SLW 30
    Dosieranlage: GHL Doser 2.1
    Nachfüllanlage: DD H2Ocean Compact ATO


    Versorgung: seit 15.07.19 DSR EZ
    mit Powerfilter

  • Komisch,bei mir.alles gut bis jetzt. :2_small9:

    Gruß Micha
    :EV02A9~123:


    Aqua Medic Armatus XD 375 Neues Projekt


    Aqua Medic Armatus xd 375 Mixbecken Weich/LPS /SPS
    Licht: ATI Straton
    Abschäumer: Royal Exklusiv Mini bubble King 180
    Rückförderpumpe: Jebao DCP 5000
    Strömungspumpe: Tunze 6055
    Totgestein/ Riffäste


    Thema AM Cubicus
    Licht: Nicrew Hyper reef led
    Abschäumer: Coral Box 500
    Rückförderpumpe: Aqualight 3000
    Totgestein/ Korallengestein.

  • Absenden meiner vorherigen Antwort hat genau 4Min und 50 sec gedauert :sleep:


    Gruß Bernd

    200x70x60
    Beleuchtung: 2x NextOneEighty (LED flächig)
    Abschäumer: Deltec 1500i
    RFP: RD3 Speedy 80W
    Strömungspumpen: 1x Ecotech MP 40 QD / 3x Jebao SLW 30
    Dosieranlage: GHL Doser 2.1
    Nachfüllanlage: DD H2Ocean Compact ATO


    Versorgung: seit 15.07.19 DSR EZ
    mit Powerfilter

  • Bei mir seit gestern auch extrem lange ladezeiten.

    -AM Xenia 130
    -ATI Hybrid 2017 6x54/3x75
    -Ecotech MP40 QD 2x
    -RE DC 180 RD3 Speedy
    -RFP RE RD3 Speedy
    -GHL Doser 2.1
    -FM Balling light

  • Hier alles ok mit Handy und Tablett .

    Aqua Medic Xenia 100,Vortech 2xMP40WQDR,Reeflink,GHL Doser 2,2x Ati Straton , Speedy 50 Watt , Mini Bubbel King 160, Tunze Nachfüllutomatik ,Titanheizer 300 Watt,Aqua Medic T- Control,Wirbelbettfilter Knepo 0,7 Double, Clarisea SK 3000 .
    Balling Light mit Trace 123; KH Director von GHL mit Doser 2.1 SA. Ghl ProFiLux 4 Mega Set .


    Gruß Christian :thumbup:

  • Bei mir ist der Seitenaufbau des Forums auch extrem langsam.
    Nur die Einsteigerhilfe läuft mit normaler Geschwindigkeit.

    Gruß Martin


    - Reefer 425 XL
    - 2x AI Hydra 26 HD
    - Ecotech Marine Vectra VM1
    - Bubble Margus Curve 7
    - HSI 2x2 Liter Fliessbettfilter
    - Tunze Turbelle 6040, 6055 und 6095
    - Kessil H80 (Algenrefugium)
    - H2Ocean P4 pro

  • Nochmal Hallo. Scheint ein Provider spezifisches Problem zu sein. Auf meinem Smartphone mit O2 läuft es problemlos. Telekom Festnetz nicht. Gruss Johannes

  • Dann liegt es doch nicht an mir.
    Komische Sache. ?(
    So macht es echt nicht soviel Spaß.

    Mein Becken: 125x100x60
    Beleuchtung: 3 x Orphek atlantik v4 mit den neuen LEDs und Lüfter
    Strömumg: 3 x Ecotech MP40
    Rückförderpumpe: Ecotech L1
    Abschäumer: Deltec 1000i

  • habe das problem auch.


    über telekom geht es sehr schleppend... vodafone mobil via tablet geht einwandfrei.


    also das forum ist generell sehr gut erreichbar serverseitig.


    haben die betroffenen denn einen telekom zugang?


    signatur.jpg


    Hilfreiche Informationen von der Einrichtung

    bis zum Betrieb des Beckens

  • Forum ist bei mir immer noch sehr langsam.
    Festnetzzugang ist über Telekom.
    Mobil über Vodafone … läuft.
    Mobil über Telekom … läuft auch schnell.

    Gruß Martin


    - Reefer 425 XL
    - 2x AI Hydra 26 HD
    - Ecotech Marine Vectra VM1
    - Bubble Margus Curve 7
    - HSI 2x2 Liter Fliessbettfilter
    - Tunze Turbelle 6040, 6055 und 6095
    - Kessil H80 (Algenrefugium)
    - H2Ocean P4 pro

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!