Sie sind nicht angemeldet.

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 781

Wohnort: Ruhrgebiet

Aktivitätspunkte: 4085

Danksagungen: 164

  • Nachricht senden

121

Sonntag, 8. Oktober 2017, 09:19

Moin Moin und danke euch ^^

Ja, die Pilze sind schon toll, ich überlege ja vor jedem Kauf dreimal, was ich mir hier an welche Stelle reinsetze.
Daher weiss ich auch das es bei diesem einen Pilz bleibt, an der Stelle wo er steht kann er sich schön ausbreiten.

Er hat immer die Eigenart sich morgens für 2-3 Stunden komplett einzuziehen, ehe er wieder in voller Pracht darsteht.


Die Chromisch fühlen sich wohl, es gibt bis dato keinerlei Kämpfe oder Aggressionen. Insbesondere in der Dämmerung kann man immer wunderbares Schwarmverhalten sehen. :rolleyes:

Das einzige was mich grade so ein bisschen ärgert, ist meine "verschollene" Wasseranalyse. Hatte sie am Montag Morgen in Richtung ATI abgeschickt... Am Freitag Nachmittag dort mal angerufen, dort konnte man mir aber nicht weiterhelfen, das Labor ist schon zu, ich soll Montag nochmal anrufen. Normal gehts ja immer super flott.



Dieser Moment, wenn morgens im Aquarium das Licht langsam angeht... Herrlich :love:
Mit freundlichem Gruß,
Dennis

> Hier gehts zu meinem aktuellen Wohnzimmerwürfel . <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 3 007

Beruf: MTA

Aktivitätspunkte: 15400

Danksagungen: 509

  • Nachricht senden

122

Sonntag, 8. Oktober 2017, 09:23

Hatte ich bei ATI aber auch schon mal...schau mal in Deinen Account,ob die Probe angekommen ist LG
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao RW4 , Eheim Skim 350 , Next-one LED...Versorgung mit Triton Core 7

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 781

Wohnort: Ruhrgebiet

Aktivitätspunkte: 4085

Danksagungen: 164

  • Nachricht senden

123

Sonntag, 8. Oktober 2017, 09:26

Fast täglich getan... Soeben auch nochmal "Offene Analyse: 1".
Mit freundlichem Gruß,
Dennis

> Hier gehts zu meinem aktuellen Wohnzimmerwürfel . <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 3 007

Beruf: MTA

Aktivitätspunkte: 15400

Danksagungen: 509

  • Nachricht senden

124

Sonntag, 8. Oktober 2017, 09:28

Also scheint die Probe angekommen...dann Geduld :7_small27:
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao RW4 , Eheim Skim 350 , Next-one LED...Versorgung mit Triton Core 7

Travetown

Anfänger

    Deutschland

Beiträge: 84

Wohnort: Travemünde

Aktivitätspunkte: 445

Danksagungen: 15

  • Nachricht senden

125

Sonntag, 8. Oktober 2017, 09:37

Moin,

die offene Analyse erscheint in dem Moment, wenn man die Probe mit dem Code angemeldet hat. Also zumindest nicht ausgewertet.
Bei mir sind schon 2x Proben nicht angekommen. Einmal war die Briefmarke „abgefallen“ und die Sendung war nach über einer Woche wieder in meinem Briefkasten.
Ein anderes Mal auch wieder zurück bei mir. Trotz richtiger Frankierung. Keine Ahnung, warum.
Seitdem schicke ich die Proben immer als Paket. Das war mir zu dumm.

Gruß
Harro


Gesendet von iPhone mit Tapatalk Pro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 100W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 781

Wohnort: Ruhrgebiet

Aktivitätspunkte: 4085

Danksagungen: 164

  • Nachricht senden

126

Sonntag, 8. Oktober 2017, 09:37

Naja, das stand ab dem Zeitpunkt da, als ich den Analyse-Code eingegeben habe...
Mehr als Abwarten und Montag Nachmittag, sofern noch nicht da, kann ich eh nicht.
Mit freundlichem Gruß,
Dennis

> Hier gehts zu meinem aktuellen Wohnzimmerwürfel . <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 781

Wohnort: Ruhrgebiet

Aktivitätspunkte: 4085

Danksagungen: 164

  • Nachricht senden

127

Montag, 9. Oktober 2017, 16:21

Hallo.

Habe heute nach einer Woche meine Ergebnisse bekommen.
Die Werte stimmen eigentlich alle mit meinen Messungen überein, ausser die KH. Ich habe die auf 7.5-7.7 eingestellt.
Ich habe die Werte zeitgleich mit Entnahme der Wasserprobe gemessen - mit Abgleich Gilbers Referenz.

HIER sind meine Wasserwerte.


Zum Osmosewasser:
Ich finds nicht so pralle, das es trotz extra Silikatfilter noch immer so "viel" Silikat enthält.
Was kann ich da machen?
Ich habe den Durchfluss schon auf echt langsam gestellt. Man muss aber dazu sagen das unser Ausgangswasser 8,5mg/l Silikat enthält.

HIER sind die Osmosewerte.
Mit freundlichem Gruß,
Dennis

> Hier gehts zu meinem aktuellen Wohnzimmerwürfel . <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Travetown

Anfänger

    Deutschland

Beiträge: 84

Wohnort: Travemünde

Aktivitätspunkte: 445

Danksagungen: 15

  • Nachricht senden

128

Montag, 9. Oktober 2017, 16:32

Hallo,

das Zeug nervt mich auch! Bei uns haben wir über 11mg/l und ich habe hinter der Anlage schon einen zusätzlichen 3 Liter Mischbettfilter. Insgesamt also 3,5 Liter!
Trotzdem danach noch 1,65 Microgramm.

Gruß

Harro


Gesendet von iPhone mit Tapatalk Pro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 100W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

ATB-80

Profi

Beiträge: 911

Wohnort: Marl

Aktivitätspunkte: 4650

Danksagungen: 171

  • Nachricht senden

129

Montag, 9. Oktober 2017, 16:54

Hi Dennis
4,4 bzw. 1,6 Microgramm das ist praktisch garnichts.
LG Andre

Reefer 250 , PS Hyperion 2x75W Led 4x36W T5, Deltec 1351 Abschäumer,Maxspect Gyre 130 Jebao RW8, Real Reef Rock, Balling Light und Sangokai .

Travetown

Anfänger

    Deutschland

Beiträge: 84

Wohnort: Travemünde

Aktivitätspunkte: 445

Danksagungen: 15

  • Nachricht senden

130

Montag, 9. Oktober 2017, 17:00

Klar, das stimmt natürlich. Trotzdem verwunderlich, dass das Zeug immer noch nicht restlos rausgeht.


Gesendet von iPhone mit Tapatalk Pro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 100W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

    Deutschland

Beiträge: 1 445

Wohnort: Bad Vilbel

Beruf: Ingenieur

Aktivitätspunkte: 7820

Danksagungen: 349

  • Nachricht senden

131

Montag, 9. Oktober 2017, 17:36

....also diese Wet für Si würde ich glatt ignorieren.................

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 479

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 74635

Danksagungen: 2372

  • Nachricht senden

132

Montag, 9. Oktober 2017, 20:25

Ich finds nicht so pralle, das es trotz extra Silikatfilter noch immer so "viel" Silikat enthält.
Was kann ich da machen?

welches harz/filter benutzt du?

ggf. das harz wechseln und grösseren filter verwenden.

aber mal davon ab... in der analyse zu deinem becken ist das silikat doch im limit...
-

-

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 781

Wohnort: Ruhrgebiet

Aktivitätspunkte: 4085

Danksagungen: 164

  • Nachricht senden

133

Dienstag, 10. Oktober 2017, 10:05

Moin Moin.

Ich habe DIESEN hier. Somit 500g Duresin SI Harz drin. Fängt unten schon an sich zu verfärben auf den ersten 3cm.

Dieser Wert ist ja tatsächlich vernachlässigbar, aber eben nicht null. ich stelle den Durchfluss einfach noch ein wenig geringer ein, da sollte der Wert noch ein wenig sinken.


Mal ein anderes Thema:

Das Becken läuft ja jetzt quasi einen Monat. Ich bin mir mit dem Wasserwechselintervall und der Menge noch nicht schlüssig... Empfehlungen?

Die Werte waren soweit ja gut.
Mit freundlichem Gruß,
Dennis

> Hier gehts zu meinem aktuellen Wohnzimmerwürfel . <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 536

Wohnort: Berlin

Aktivitätspunkte: 2755

Danksagungen: 152

  • Nachricht senden

134

Dienstag, 10. Oktober 2017, 10:28

Ich würde 10% wöchentlich machen.
Bei mir ist das leider etwas unpraktisch, da ich 30 Liter Eimer besitze... Also wechsel ich praktisch nur ~6% pro Woche. Evtl rüste ich hier irgendwann mal auf ein größeres Fass auf... Aber auch mit 5% pro Woche wäre ich noch im Rahmen von Balling Light.
Bisher fahre ich damit recht gut. Laut Analyse kein Wert, der wirklich aus dem Ruder läuft (außer Iod, was ich zusätzlich dosiere, aber das ist ja recht normal).

Hauptsache gleichmäßig. Wenn man erst einlenken will, wenn es zu spät ist, dann... Na ja... ist es zu spät :lol:
AKTUELL: Aqua Medic Xenia 160
- Royal Exclusiv Bubble King 180 - Royal Exclusiv Red Dragon 4,5m³ - Ecotech Vortech MP40w QD - Philips Coral Care LED -

ALT: Dennerle Cube 60
- Eheim Skim 350 - Coral Box Moon LED Plus - Jebao RW-4 -

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 781

Wohnort: Ruhrgebiet

Aktivitätspunkte: 4085

Danksagungen: 164

  • Nachricht senden

135

Dienstag, 10. Oktober 2017, 10:34

Ich würde 10% wöchentlich machen.
Das hatte ich mir auch gedacht, oder eventuell 14 tägig 10%. Wären bei mir 10L in etwa. Ich habe ja das NSW von ATI. Somit wäre das genau ein Kanister voll. Wäre ja praktisch.
Mit freundlichem Gruß,
Dennis

> Hier gehts zu meinem aktuellen Wohnzimmerwürfel . <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 479

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 74635

Danksagungen: 2372

  • Nachricht senden

136

Dienstag, 10. Oktober 2017, 16:44

Somit 500g Duresin SI Harz drin.

oft hört man, dass dieses harz eher nicht sooo gut funktioniert.
ich denke mit richtigem mischbettharz sollte es sich bessern.
-

-

JustinX

Fortgeschrittener

    Deutschland

Beiträge: 589

Wohnort: Hamburg

Aktivitätspunkte: 3015

Danksagungen: 119

  • Nachricht senden

137

Mittwoch, 11. Oktober 2017, 07:09

Hallo,

Ich habe ja auch so viel Silikat im Leitungswasser das selbst nach der Osmoseanlage noch fast 1mg/l über bleiben.
Da sind Mischbettharze auch Recht schnell gesättigt, jedenfalls schneller als alle andern Absorber Eigenschaften.
Daher habe ich mir eine Duresin SI Kartusche zwischen Osmoseanlage und Mischbettvollenentsalzer gehängt.
Das funktioniert sehr gut, nach dem SI kommen jetzt 0mg/l Silikat raus, und der Mischbettvollenentsalzer kann sich um alles andere kümmern.

Mfg Andre

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 781

Wohnort: Ruhrgebiet

Aktivitätspunkte: 4085

Danksagungen: 164

  • Nachricht senden

138

Mittwoch, 11. Oktober 2017, 18:06

Hallo zusammen. :rolleyes:

Daher habe ich mir eine Duresin SI Kartusche zwischen Osmoseanlage und Mischbettvollenentsalzer gehängt.
Das habe ich ja so gesehen auch. Bin auch, wenn die Werte so niedrig bleiben, zufrieden. Kann man nicht meckern.


Folgende Neuigkeiten soweit:


1. Heute kam ein EHEIM Skim 350 dazu, da ich trotz Oberflächenabzug in dem Technikschacht eine Kahmhaut hatte, zwar nur teilweise, aber eben vorhanden. Den skim auf kleinste Stufe angeschmissen, Problem erledigt. :D
Dieses Teil ist in der Preisklasse ja ziemlich alternativlos oder?

2. Ich habe soweit ein kleines "Problem" mit meinen clibanarius tricolor. Die zeigen ein Verhalten, was ich so von denen nicht kannte bisher. Sie hocken sich immer mitten in die Korallen rein, was diese natürlich nicht so lustig finden. Seit ein paar Tagen "wohnt" einer in der Seiratpora, hat sich dort auch jetzt gehäutet. Gestern Abend hatte sich einer auf die Pilzleder gesetzt, diese fande das nicht gut, zickt jetzt teilweise noch rum.
Ich habe zwar nicht das Gefühl das die Tiere dadurch sichtbar Schaden nehmen, aber erfreut sind sie darüber auch nicht. Ich denke schon darüber nach die Einsiedler abzugeben.

3. Ich konnte vorhin durch Zufall beobachten, wie sich meine Xenie, bzw ein Teil davon geteilt hat und ein Stück aus etwa 5 fleissig pumpenden Köpfen abgeworfen hat 8| . Guut das ich dieses bemerkt habe und dieses Teil einfangen und entsorgen konnte, ehe es irgendwo unbemerkt im Riff gelandet wäre. Die wuchert hier echt gut ^^


Ansonsten sind die Algen weiter deutlich auf dem Rückzug und das Wasser ist glasklar. Ich habe ja nun viel über den dauerhaften Einsatz von Aktivkohle gelesen, die einen schreiben ja, die anderen nein. Ists in meinem Fall nun sinnvoll oder nicht? :?:
Mit freundlichem Gruß,
Dennis

> Hier gehts zu meinem aktuellen Wohnzimmerwürfel . <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 781

Wohnort: Ruhrgebiet

Aktivitätspunkte: 4085

Danksagungen: 164

  • Nachricht senden

139

Sonntag, 15. Oktober 2017, 12:13

Moin Moin zusammen ^^


Ihr konntet ja HIER nachlesen das der Sander Abschäumer eine einzige Katastrophe war. Mittlerweile läuft der Aqua Medic Miniflotor - noch von einer eheim air 200- angetrieben und ich bin zufrieden.
Heute morgen siehts so aus:




Desweiteren haben meine clibanarius tricolor ein neues Zuhause gefunden. Die wohnen jetzt in einem 450L Becken ^^
Hatte die Nase voll, die sind mir immer über die Korallen gerannt und diese haben dann mit maximalem Einziehen reagiert.


Der erste 10%ige WW ist mit NSW erfolgt und ich habe jetzt 60g Aktivkohle dauerhaft mitlaufen. Ich denke alle 10 Tage wird diese gewechselt.
Mit freundlichem Gruß,
Dennis

> Hier gehts zu meinem aktuellen Wohnzimmerwürfel . <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 479

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 74635

Danksagungen: 2372

  • Nachricht senden

140

Sonntag, 15. Oktober 2017, 12:55

da ich trotz Oberflächenabzug in dem Technikschacht eine Kahmhaut hatte, zwar nur teilweise, aber eben vorhanden.

du müsstest den unteren einlauf beim filter verschliessen. dann zieht er nur von oben das wasser.
falls dann trotzdem noch ne kahmhaut entsteht, dann ist die förderpumpe zu schwach und es entsteht nicht genug gefälle zum absaugen.
-

-

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 1 597 Klicks heute: 3 014
Hits pro Tag: 18 382,53 Klicks pro Tag: 45 588,55