You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

1

Wednesday, April 8th 2020, 12:51pm

ICP Analyse Kurze Hilfe

Hallo an alle,

Habe meine ICP Analyse erhalten und kann nicht so wirklich glauben das ich auf einmal soviel silikat im wasser habe.
Die Wasser probe war 5 Tage unterwegs kann es sein dass dadurch die Testergebnisse verfälscht sind?

Hier die Ergebnisse:


Po4 habe ich auf 0.03 gesenkt.


Ich kann nicht glauben das ich soviel silikat im wasser habe da ich reinstwasser nutze, benutze die Aqua Medic Platium line Plus Osmoseanlage.

Habe zwar 6kg Real Reef Rock dass ich mit Leitungswasser ausgespült und trocknen habe lassen, aber dass bringt doch nicht soviel an silikat ein oder?


Und P.s wie senke ich Kupfer und Zink?
Gibts es da absorber?
Becken steht ca. 20 Tage.

Chelmon

Professional

    info.dtcms.flags.de

Posts: 1,124

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

2

Wednesday, April 8th 2020, 12:57pm

Ohne Mischbettharz hinter der Osmose kann das schon so sein.
Edit: Triton Detox hilft bei Kupfer.

Gesendet von meinem LYA-L29 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 1 times, last edit by "Chelmon" (Apr 8th 2020, 1:00pm)


Stubai83

Beginner

Posts: 51

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

3

Wednesday, April 8th 2020, 12:57pm

Hast Du hinter der Aqua Medic Platium line Plus Osmoseanlage noch einen Michschbettharz z.B MB400? Hab die gleiche Anlage und MB400 dahinter geschalten. Laut letzter ATI Analyse n.n.

Grüße

Posts: 115

wcf.message.sidebar.activityPointsPerDay

Thanks: 56

  • Send private message

4

Wednesday, April 8th 2020, 1:58pm

Hey, ich würde mir erstmal Gedanken machen, wo Zink und der kupferwert seine Ursache haben. Das sind schon heftige Werte, da wird iwas rosten im Becken.

Ich hatte vier Monate mit meinen kupferwert (13 µg/l) zu kämpfen... und habe auch acroporas verloren und mein KH verbrauch ist völlig in den Keller geschossen. Ursache war eine oxidiert stelle am schego titan-heizstab, kann diese Teile niemanden empfehlen!

Also nicht direkt iwas ins Becken kippen, sondern die Ursache suchen, vllt beginnt die Problematik schon bei der osmoseanlage.

lemmiwinks

Intermediate

Posts: 437

wcf.message.sidebar.activityPointsPerDay

Thanks: 39

  • Send private message

5

Wednesday, April 8th 2020, 2:08pm

sicher, dass es direkt vom titan heizstab kam? ich dachte,man nimmt extra Titan, weil das nicht rostet

Chelmon

Professional

    info.dtcms.flags.de

Posts: 1,124

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

6

Wednesday, April 8th 2020, 2:11pm

Bei einem Kupferwert von 43 würde ich aber schon mal auf eine kurzfristige Lösung schauen wenn Tiere im Becken sind.
Triton Detox kann da definitiv helfen.
Sind aber denn überhaupt schon Lebewesen im Becken, wenn es erst ein paar Tage alt ist?


Oder halt direkt mal (große) Wasserwechsel machen. Da sollte das Wasser hinter der Osmose aber passen und um einen Mischbettharzfilter wirst du nicht herum kommen denke ich.

Bleibt aber der Punkt, woher das ganze Zeug bei dir kommt!?

Technik absuchen, Flockenfutter, Zusätze, Riffkeramik.......

Stell doch auch mal ein Bild ein.

Edit: Dein Video zeigt aber ja eigentlich, dass es den Tieren nicht so schlecht geht.

Edit2: bei Fauna marin icp wird das Osmosewasser nicht mitgetestet, oder?



Gesendet von meinem LYA-L29 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 2 times, last edit by "Chelmon" (Apr 8th 2020, 2:17pm)


Posts: 115

wcf.message.sidebar.activityPointsPerDay

Thanks: 56

  • Send private message

7

Wednesday, April 8th 2020, 2:54pm

Mehr als sicher....

Sehe es ja am Becken, atmet auf einmal wieder komplett durch und die Farben kommen wieder. Habe sogat einige Tiere in die Mülltonne schmeißen müssen.




Habe gerade das Analyseergebis erhalten und kupfer ist stark reduziert nur noch leicht vorhanden.

lemmiwinks

Intermediate

Posts: 437

wcf.message.sidebar.activityPointsPerDay

Thanks: 39

  • Send private message

8

Wednesday, April 8th 2020, 3:05pm

aber wie soll aus titan kupfer werden?
anhand des Bildes glaube ich dir gern, dass das Schaden angerichtet hat. Als absoluter Chemie-Laie würde ich aber gern verstehen, was sich da bildet und wie Schlimm es tatsächlich im Becken ist.

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

9

Wednesday, April 8th 2020, 3:14pm

Danke euch allen erstmal für die schnellen Antworten.

Ja ich habe 2 Amphiprion ocellaris drin, es geht denn beiden aber prächtig und die Korallen sind auch alle offen und nicht ausgebleicht.

Wie gesagt stelle ich mir die Frage da dass Testwasser 5 Tage in den Röhrchen unterwegs war von PL Nach DE ob sich da evtl. Die Wasserwerte verändert haben???

Nein ich habe kein Mischbettfilter hinter der Aqua medic Platium line plus, ich dachte Sie hat ein Harz Filter drin???

Habe den finwell Pro Photometer der sehr genau Testergebnisse liefert aber leider habe ich kein silikat, kupfer test da, die test bekomme ich in paar Tagen sind schon bestellt, dann werde ich Kupfer und silikat nochmals testen.

Soweit es allen Lebewesen gut geht unternehme ich bis zum test erstmal garnichts und wenn ich bemerke das es denn tieren irgendwie schlecht geht mache ich ein 80% Wasserwegsel, oder was meint ihr sollte ich das schon jetzt machen?

Ja werde mir heute/morgen noch ein Mischbettfilter kaufen!

Wie sieht es mit dem erhöhten Zink Wert aus, gefährlich? Und wie senke ich Zink? für Kupfer Triton Detox wie ich hier gelesen habe.


Gruß Leonardo & danke

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

10

Wednesday, April 8th 2020, 3:56pm

So bin schon auf dem Weg den Mischbettfilter zu kaufen und evtl. Kaufe ich gleich was gegen kupfer.

Chelmon

Professional

    info.dtcms.flags.de

Posts: 1,124

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

11

Wednesday, April 8th 2020, 4:27pm

Wie viel Wasser hast du denn schon produziert mit der Osmose?
Hängt natürlich auch vom Ausgangswasser ab, wie lang hinten sauberes Wasser raus kommt aber meistens ist die verbaute Kartusche recht schnell verbraucht und 2 in Reihe erhöhen die Standzeit.

Bei der ATI icp wird auch das Osmosewasser mit getestet. Die Frage ist halt, ob du dir die hohen Werte schon mit Osmose ins Becken holst.
Auch ein falsches Analyseergebnis kann möglich sein.

Ich meine, bei Kupfer geht der Prozess der Vergiftung eher schleichend. Da bin ich mir aber nicht sicher.
Könnte sein, dass es tatsächlich jetzt so hoch ist und es dann langsam schlechter wird. Weil noch stehen ja deine Korallen auf dem Video von Ende März ganz gut und da würde man nicht direkt darauf schließen.

Wasserwechsel, mit dann 2x Kartusche mit neuem Harz und ordentlichem Salz, könntest du schon machen.
Würde allerdings nicht direkt 80% tauschen. Eher über ein paar Tage kleinere Mengen.

Danach dann vielleicht ne icp bei ATI inkl. Osmosewasser.


Gesendet von meinem LYA-L29 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

12

Wednesday, April 8th 2020, 5:05pm

Danke chelmon, die Osmose anlage ist Nagelneu habe damit bis jetzt 120 liter produziert, habe den Harz filter jetzt gekauft und mache mich gleich ran neues sauberes Wasser zu produzieren.

Werde das Wasser über 2-3 Tage austauschen 80%.
Und dann nochmals einen ICP test einer anderen Marke machen und die marke aquaforest hat ihr labor auch in PL.
So kommt das Wasser innerhalb eines Tages an.

mal schauen was die neue ICP sagt.

Gruß Leonardo

Chelmon

Professional

    info.dtcms.flags.de

Posts: 1,124

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

13

Wednesday, April 8th 2020, 5:13pm

Technik hast du alles abgesucht?
Sonst irgendwas ungewöhnliches was noch zu erwähnen wäre?


Mach nicht zuviel Wasserwechsel auf einmal. Lieber mal ne Woche alle 2 Tage 25%. Große Wasserwechsel können auch Stress bedeuten für die Tiere und das Milieu.

Wie gesagt, würde ich dann definitiv schauen, dass du auch das Osmosewasser mit testen lässt. Dann kann man das wenigstens ausschließen.

Gesendet von meinem LYA-L29 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,010

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7271

  • Send private message

14

Wednesday, April 8th 2020, 8:18pm

die proben sollten eigentlich stabil sein. da machen ein paar tage transport eigentlich nicht viel aus.

nicht jede kupferform muss auch giftig sein. es kann auch gebunden vorliegen. trotzdem sollte man die quelle suchen. gerade wenn andere metalle ebenfalls erhöht sind.

gibst du irgendwelche spuren oder sonstige zugabemittel mit ins becken?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

15

Wednesday, April 8th 2020, 10:29pm

Also eigl. dürfte nichts Kupfer abgeben.

Das Habe ich alles im Wasser:

Tunze 9001 dc abschäumer
Rückförderpumpe Am dc runner
Aqamai Kps strömungspumpe
Aqua medic titan heizstab
Osmolator nano von tunze

Alles war Nagelneu und ich kann nichts auffälliges an den geräten finden.
Die Magneten sind alle soweit versiegelt.

Außer Sangokai Start und nano basic und clean Carb 30gr habe ich rein garnichts seid dem start zugegeben.

P.s habe recht viel geklebt am anfang mit 2 koponenten kleber von aqua medic und aquaforest

Gruß Leonardo

This post has been edited 1 times, last edit by "RealReef" (Apr 8th 2020, 10:31pm)


RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

16

Thursday, April 9th 2020, 8:36am

Kann es sein das die lange stahl/eisen zange 45cm kupfer und andere metalle abgibt?

Denn die hat kleine Roststellen, ich halte sie aber immer nur kurz ins Wasser dafür aber öfters wenn ich was am Riff mache.

JohannesFFM

Intermediate

Posts: 812

wcf.message.sidebar.activityPointsPerDay

Thanks: 361

  • Send private message

17

Thursday, April 9th 2020, 10:26am

Manche Handcremes enthalten auch Kupfer und Zink.
Viele Grüße Johannes

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

18

Monday, April 20th 2020, 12:49pm

VERY Importend Helps

Hallo leutz,

Also heute ist die 2 ICP Probe nach meinem 80% Wasserwegsel und dem nachgeschaltetem Harz Filter angekommen.

Leider sind noch immer zuviel Metalle im Wasser und Silikat.

Das sind Wahrscheinlich noch die 20% die ich nicht ausgetauscht habe.

Diesmal habe ich auch das Osmosewasser testen lassen, also dort sind keine übermäßigen Metalle enthalten leider aber Silikat und das trotz des neuen Harz Filters den ich nachgeschaltet habe und dabei ist die Komplette Osmose Anlage nagel neu (Aqua Medic Platium line Plus).

Ich Poste mal hier die neuen ICP ICP analysen des AQW und des OSW.
Oben ist das Becken Wasser Unten Osmose.
Vielleicht kann ja mal ein Profi drüber schauen und auch mal mit der alten ICP Analyse vergleichen/gegenprüfen, bitte wäre mir sehr wichtig so das ich heute noch handeln kann.


Und hier unten nochmals die Erste alte ICP Analyse vor dem 80% WW und ohne nachgeschaltetem Harzfilter, leider ist keine OsmoseW analyse bei.


Also was kann ich machen das die Werte wieder Stimmen?

Erster gedanke ist 100% WW (sind ja nur 60l) oder kann die negativen Werte ohne WW entfernen?

Und jetzt das Problem mit dem Osmosewasser und dem Silikat wie bekomme ich das im Griff?
Erster gedanke einen 2 .Harz filter hinter dem 1. schalten oder ist der Silikatwert im Osmose Wasser so geringt das er unbedenklich ist?

Bitte helping i am very dankbar für jede Hilfe :MALL_~23: :EVERYD~313:


Gruß Leonardo
Achso und die Metall ursache ist zu 90% sicher gefunden und beseitigt, denke es war die 50cm eisen Pinzette die ich seid start immer über dem Aquarium trocknen lassen habe, hat natürlich gerostet und ins wasser getropft :dash: .

This post has been edited 1 times, last edit by "RealReef" (Apr 20th 2020, 12:50pm)


Posts: 1,975

wcf.message.sidebar.activityPointsPerDay

Thanks: 701

  • Send private message

19

Monday, April 20th 2020, 1:44pm

hi,

silikate sind nicht "gefährlich" und tun keiner koralle oder sonst wem etwas zuleide.

allerdings stehen kieselalgen auf silikat und können prächtig wachsen.

sieht unschön aus und hier wäre der ansatz, sich über eine silikatreduzierung gedanken zu machen.

klar, kann man auch schon vor dem evtl. wachstum durch harze treduzieren.

allerdings benötigen z. b. schwämme silikat um wachsen zu können.

und schwämme zeugen von guten bedingungen im riff.

wenn dein becken nicht in kieselalgen ertrinkt, mach dir erst mal keinen großen kopf und pflanze n paar korallen statt dessen ;-)
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

1 registered user thanked already.

Users who thanked for this post:

RealReef (20.04.2020)

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

20

Monday, April 20th 2020, 1:54pm

Hey und danke )),

Sind denn 0.023 mg/l Silikat im Osmose Wasser ein geringer akzebtabler Wert?
Kenne mich nicht so aus mit den Sollwerte im OW für Si.

Der Silikatwert ist auch nicht das Große problem da er auf dauer sowieso sich allein ohne einwirkung im Becken reduziert und sich verflüchtigt.

Mein Problem ist momentan eher das Kupfer und Zink im Becken, habe momentan noch 0.0166 mg/l Cu und 0.027 Zn im Wasser(ursache gefunden und beseitigt.

Denke da hilft nur ein 100% wasserwegsel oder?
Wäre ja kein Problem bei meinem 60l becken.

Gruß Leonardo & danke für die Hilfe

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 1,506 Clicks today: 2,941
Average hits: 21,132.93 Clicks avarage: 50,464.95