Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Spoing

Schüler

  • »Spoing« ist der Autor dieses Themas
  • Deutschland

Beiträge: 168

Wohnort: Siek bei Hamburg

Beruf: Tech. Betriebsleiter Elektrotechnik

Aktivitätspunkte: 905

Danksagungen: 52

  • Nachricht senden

21

Sonntag, 6. Mai 2018, 17:05

Hallo Leute,

leider gab es gestern mit dem Becken ein kleinen Zwischenfall. Wir hatten gestern eine Einweihungsparty mit voller Hütte, wo wir dann zu später Stunde dann plötzlich alle im dunkel gesessen haben. FI hat ausgelöst, ich natürlich in großer Eile zum Becken und traue meinen Augen nicht. Da ist nach zwei Tagen plötzlich Wasser im Ablaufschacht. Zum Glück hatte ich das Technikbecken unten drin stehen so das es das meiste auffangen konnte, hatte den Ablaufhahn auch nicht richtig zu gedreht, wozu auch, der Wasserstand war so niedrig, das das Wasser nicht in den Schacht laufen konnte.

Wir haben dann mit allen das ganze dann in den Griff bekommen, Steine in die Wäschewanne, Wasser rein, den Rest leider in die Tonne. Größere Verluste sind die neue Tunze 6040 wo die Steuerung zusammen mit der Steckdosenleiste im Technikbecken lag, war ja auch noch nicht in Betrieb das ganze, sollte erstmal nur einlaufen damit das ganze aktiv wird. Andersherum war es gut das die Steckdosenleiste mit drin lag, ansonsten hätte ich das wohl erst heute morgen mitbekommen.

Hab das ganze nun leer gemacht soweit wie nötig, Sand nach vorne geschoben, Becken angekippt und den Schacht frei gelegt, Absperrhahn zu und Wasser in den Schacht bis zum Notüberlauf. An einer Ecke vorne ganz unten am Schacht hat sich dann gaaaaanz langsam Wasser durch gedrückt, warum erst nach 2-3 Tagen kann ich mir aber leider nicht erklären ?( . Naja, Silikonnaht nochmal komplett weg und das ganze nochmal neu und dicker versiegelt. Das ganze muss nun laut Anleitung ca. 7 Tage durchtrocknen, keine Ahnung warum so lange. Es handelt sich um Den Braven Aquariumsilikon.


Naja, nun muss halt nochmal ne neue 6040 her, die werde ich mir heute Abend bestellen.


Ich werde weiter berichten :thumbsup:
Gruß Ben :MALL_~12:

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 507

  • Nachricht senden

22

Sonntag, 6. Mai 2018, 17:29

jaja Wasser ist schlau- das haben wir auch schon einige Male bemerkt.... drück dir alle Daumen das es dann hält.... sei froh das noch keine Tiere drinn waren..
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 624

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90440

Danksagungen: 3879

  • Nachricht senden

23

Sonntag, 6. Mai 2018, 19:00

wieso lässt du ein nicht komplett funktionierendes becken einlaufen?
es kann doch auch anschliessend nochmal zu komplikationen kommen, wenn du erst nach und nach die kreisläufe zuschaltest.

da würde ich jetzt erstmal alles fertigstellen...
-

-

Riko

Student

Beiträge: 683

Aktivitätspunkte: 3495

Danksagungen: 250

  • Nachricht senden

24

Sonntag, 6. Mai 2018, 20:52

jaja Wasser ist schlau- das haben wir auch schon einige Male bemerkt.... drück dir alle Daumen das es dann hält.... sei froh das noch keine Tiere drinn waren..


Korrekt. Aber in diesem Fall hätte dir auch jeder vorhersagen können, dass der Schacht den permanenten Druck von Außen durch das Wasser im Becken nicht lange standhalten kann. Darum wird bei einer Erstbefüllung auch eigentlich der Ablaufschacht zuerst oder zeitgleich mit geflutet. Dadurch lässt sich diese Gefahr eliminieren.
Grüße Riko
________________________________________________________________________________________________
160L Standartbecken
ATI Sunpower 4x39W | AM Evo 500 | Tunze 6015 und 6025 | 100% LS | LPS/Weichkorallen

54L Standartbecken: Das 54 L Studentenriff
Arcadia Classica Stretch 26 W | Tunze 9002 | Tunze 6020 | 100% Carib Sea Life Rocks | Mixed

ATB-80

Profi

Beiträge: 1 171

Wohnort: Marl

Aktivitätspunkte: 5960

Danksagungen: 317

  • Nachricht senden

25

Sonntag, 6. Mai 2018, 21:23

Aber in diesem Fall hätte dir auch jeder vorhersagen können, dass der Schacht den permanenten Druck von Außen durch das Wasser im Becken nicht lange standhalten kann.

Sorry Riko
Das ist doch Blödsinn..... Ein ordentlich verklebter Schacht hält ohne weiteres den druck des Beckenvolumens aus. Wie gesagt ordentlich verklebt ...
wieso lässt du ein nicht komplett funktionierendes becken einlaufen?

Das frage ich mich allerdings auch ...
Andersherum war es gut das die Steckdosenleiste mit drin lag, ansonsten hätte ich das wohl erst heute morgen mitbekommen.

Vorbildlicher Umgang mit Strom!? :115E17~112:
LG Andre

Reefer 250 , PS Hyperion 2x75W Led 4x36W T5, Deltec 1351 Abschäumer,Maxspect Gyre 130 Jebao RW8, Rock Solid, Balling Light.Sangokai

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 624

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90440

Danksagungen: 3879

  • Nachricht senden

26

Sonntag, 6. Mai 2018, 21:52

Auch wenn es ja so nicht geplant war. Aber grundsätzlich... Offener Strom immer ausserhalb des Glases. :D
Ich denke man hat daraus gelernt. Gut das niemand zu Schaden kam. Bau jetzt erstmal alles richtig auf und zusammen.
-

-

Spoing

Schüler

  • »Spoing« ist der Autor dieses Themas
  • Deutschland

Beiträge: 168

Wohnort: Siek bei Hamburg

Beruf: Tech. Betriebsleiter Elektrotechnik

Aktivitätspunkte: 905

Danksagungen: 52

  • Nachricht senden

27

Sonntag, 6. Mai 2018, 22:44

Was ist denn hier auf einmal los?

Also erstmal zum Becken selber, Lampe hängt, Schacht ist verklebt, Verrohrung ist fertig und verklebt, Heizstab drin, Strömungspumpe drin, Steine drin, Sand drin, warum sollte man das Becken dann nicht in Betrieb nehmen? Wohl gemerkt wie oben beschrieben war der Schacht trocken, zwei Tage lang, ohne Probleme. Das einzige was noch fehlt ist der Abschäumer und die Plexiglasscheiben zur Trennung der Kammern, daher ist das Technikbecken nicht in Betrieb. Der eigentliche Fehler war, das der Absperrhahn nicht 100% geschlossen war, sonst wäre rein gar nichts passiert. Ich habe das Becken auch mit Schacht einmal mit Leitungswasser zu Testzwecken befüllt, hatte ich vergessen zu erwähnen, und da war auch nichts gewesen. Ich kann es einfach nicht nachvollziehen was da nun genau passiert ist. Der Schacht ist komplett an den Kanten mit Silikon stoßverklebt und von Außen noch mit ner Dreiecksnaht.

Der Schacht wäre auch mit fertigem Technikbecken undicht gewesen, und das wäre wahrscheinlich dann nicht mal mehr aufgefallen wenn der Kreislauf im gewesen wäre, also lieber so und das jetzt noch feststellen als wenn das ganze wirklich etwas läuft.

Wir hatten hier gestern eine große Feier, ca. 30 Leute mit Kinder etc. aus diesem Grund war hier auch richtig Bewegung in den Zimmern, vermutlich auch an den Aquarien und dies war dann auch der Auslöser das sich was gesetzt hat und es langsam anfing. Damit keiner hier irgendwo rumfummelt, hab ich halt alles nicht benötigte unten in den Schrank gestellt bzw. gelegt. Auch die Steuerung sowie die Steckerleiste welche mit Pumpe und Heizer besetzt war.

Der Wasserstand im Technikbecken war bei Feststellung vielleicht 5 cm hoch, und das ganze stieg über mehrere Stunden. Steuerung und Leiste lagen halt auf dem Grund, war ja auch alles tutti zu dem Zeitpunkt. Zum Thema Umgang mit Strom, das des nicht ins Becken gehört ist mir auch klar. Nur war das Becken halt nur unten reingestellt, mit bisschen PVC Rohr, Cutter Messer und noch anderen Sachen was drin oder davor im Schrank lag. Das da paar Tage später nun an dem Tag wo ich nun aufräume und das leere Technikbecken, welches trocken war seit befüllen, mit paar Sachen belege und genau zu dem Zeitpunkt dann Wasser sich den Weg da rein sucht, naja da hab ich nun wirklich nicht mit gerechnet und ich denke wenn es zwei Tage glatt ging auch niemand anderes.

Wer mein alten Thread von Nanoriff.info kennt, der hat gesehen das ich absolut sauber und ordentlich plane und arbeite, von daher genug der Pflückerei und Blick nach Vorne. Ist nun passiert, mehrere blöde Zufälle auf einmal. :118243~111:

Gibt nun ne neue Pumpe, Abschäumer und Plexiglasplatten kommen Anfang der Woche hoffentlich und dann geht's weiter. :MALL_~34:
Gruß Ben :MALL_~12:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Spoing« (6. Mai 2018, 22:50)


CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 624

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90440

Danksagungen: 3879

  • Nachricht senden

28

Sonntag, 6. Mai 2018, 23:04

Murphys law...

Ein wenig Erstaunen über deine Vorgehensweise wirst du uns doch zugestehen können.

Aber genau dieses o.g. Gesetz kann immer wieder eintreten.
Wir gehen jetzt aber mal davon aus, dass dein Technikbecken dicht ist. :D

Ein Gutes hat es jedenfalls. Du hast gemerkt das dein Schacht undicht wurde. Merkt man es nicht, dann besteht die Möglichkeit, im Störfalle und bei Abwesenheit, dass dir, je nach Architektur der Verrohrung, das Becken bis zu der Leckagestelle leerläuft. Das wird dann das Technikbecken nicht fangen.
Daher der Hinweis, die Technik und das System komplett fertigzustellen, zu prüfen und erst dann in Betrieb zu nehmen. So wäre die übliche Vorgehensweise.
Das war nicht negativ gemeint.

Ich bin jedenfalls gespannt wie es weitergeht.
-

-

Spoing

Schüler

  • »Spoing« ist der Autor dieses Themas
  • Deutschland

Beiträge: 168

Wohnort: Siek bei Hamburg

Beruf: Tech. Betriebsleiter Elektrotechnik

Aktivitätspunkte: 905

Danksagungen: 52

  • Nachricht senden

29

Sonntag, 6. Mai 2018, 23:11

Naja, das Technikbecken, hat das Wasser aufgefangen was im Schacht langsam gestiegen und dann über den Ablauf rausgelaufen ist. Jetzt sind auch die Steine erstmal im Technikbecken drin und steht daneben, drum herum ist trocken, das ist also,dicht, sieht gut aus :2_small9:

Ist halt nur der Schacht im Hauptbecken gewesen, wo minimal an einer Kante Wasser durch kam, natürlich unten am Schacht.

Erstmal muss die neue Verklebung wieder schön trocknen, dann gehts weiter
Gruß Ben :MALL_~12:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Spoing« (6. Mai 2018, 23:14)


Spoing

Schüler

  • »Spoing« ist der Autor dieses Themas
  • Deutschland

Beiträge: 168

Wohnort: Siek bei Hamburg

Beruf: Tech. Betriebsleiter Elektrotechnik

Aktivitätspunkte: 905

Danksagungen: 52

  • Nachricht senden

30

Samstag, 19. Mai 2018, 22:48

Mal was neues, der Wasserkreislauf läuft jetzt soweit und ist auch alles dicht.

Ich staue jetzt das Wasser soweit im Schacht an das etwas Wasser über den Notablauf abläuft. Allerdings macht der Notablauf nun Geräusche.

Würde man diese mit nem Durso auf dem Notablauf beseitigen können?
Gruß Ben :MALL_~12:

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 624

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90440

Danksagungen: 3879

  • Nachricht senden

31

Dienstag, 22. Mai 2018, 11:25

vermutlich läuft dann zuviel über den notablauf?
oft hilft das anschrägen des rohrs.
einen durso würde ich nicht verwenden.
-

-

Spoing

Schüler

  • »Spoing« ist der Autor dieses Themas
  • Deutschland

Beiträge: 168

Wohnort: Siek bei Hamburg

Beruf: Tech. Betriebsleiter Elektrotechnik

Aktivitätspunkte: 905

Danksagungen: 52

  • Nachricht senden

32

Dienstag, 22. Mai 2018, 12:44

Hi,

ich krieg das Aktuell noch nicht so fein eingestellt. Gestern Abend hat sich meine 1000er Eheim auch verabschiedet. Hab jetzt erstmal ne 600er drin und heute morgen die neue AquaMedic DC Runner 2.2 bestellt. Ich hoffe das ich es dann in Kombination mit dem Kugelhahn relativ fein eingestellt bekomme.
Gruß Ben :MALL_~12:

Spoing

Schüler

  • »Spoing« ist der Autor dieses Themas
  • Deutschland

Beiträge: 168

Wohnort: Siek bei Hamburg

Beruf: Tech. Betriebsleiter Elektrotechnik

Aktivitätspunkte: 905

Danksagungen: 52

  • Nachricht senden

33

Donnerstag, 14. Juni 2018, 19:28

Hier mal ein kleines Update aber seht selbst:







Gruß Ben :MALL_~12:

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 507

  • Nachricht senden

34

Donnerstag, 14. Juni 2018, 20:40

na da geht es doch vorwärts.... :thumbsup:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

Spoing

Schüler

  • »Spoing« ist der Autor dieses Themas
  • Deutschland

Beiträge: 168

Wohnort: Siek bei Hamburg

Beruf: Tech. Betriebsleiter Elektrotechnik

Aktivitätspunkte: 905

Danksagungen: 52

  • Nachricht senden

35

Donnerstag, 9. August 2018, 17:21

Hallo Leute,

hier mal ein aktuelles Update:









Aktuell kommen jetzt vermehrt so rote und grüne Beläge, kann das mit den aktuellen Temperaturen zusammen hängen?



Gruß Ben :MALL_~12:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Wassermaus (09.08.2018)

EquinoX

Profi

Beiträge: 904

Beruf: Chemiker

Aktivitätspunkte: 4755

Danksagungen: 318

  • Nachricht senden

36

Freitag, 10. August 2018, 12:07

Na dein Becken macht sich doch sehr gut :-) ! Ja die Beläge können mit allem möglichen zusammenhängen, unter anderen auch mit dem Wetter. Dein Wasser scheint ja auch etwas trüb zu sein, also scheint deine Bakterienpopulation ein wenig in Unruhe zu sein.

Wenn das Becken zu warm wird ö.ä. kann das schon vorkommen.

Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

RedBee

Fortgeschrittener

Beiträge: 577

Wohnort: Sinsheim

Beruf: Gärtnerin

Aktivitätspunkte: 2960

Danksagungen: 66

  • Nachricht senden

37

Freitag, 10. August 2018, 14:34

Schönes Becken !
Und jede Ansicht ist wieder anders schön, das liebe ich an Aquarien wo man mehrere Ansichten hat :EVERYD~16:

Spoing

Schüler

  • »Spoing« ist der Autor dieses Themas
  • Deutschland

Beiträge: 168

Wohnort: Siek bei Hamburg

Beruf: Tech. Betriebsleiter Elektrotechnik

Aktivitätspunkte: 905

Danksagungen: 52

  • Nachricht senden

38

Samstag, 11. August 2018, 14:12

Vielen Dank!

So ich brauch mal bisschen eure Meinungen und Hilfe!

Ich beleuchte aktuell mit einer Giesemann Matrixx 2 4x24W mit ATI-Röhren, schönes Licht aber etwas schwach auf der Brust. Zusätzlich kommt noch dazu, das die Giesemannleuchte, trotz nachgerüsteter Lüfter ein Heizkraftwerk ist. Dieses ist meiner Meinung nach mit der Konstruktion der Lampe auch nicht vernünftig zu kühlen.

Jetzt suche und überleg ich alternativen wo folgendes zur Auswahl steht.

Ich habe aktuell die Wahl zwischen einer gebrauchten:

Giesemann Futura 450mm in weiß, ca. 300€ VB

ATI Sirius X2, ca. 300€ VB

Maxspect RSX/R5X (wie auch immer) 100W für ca. 290€ VB

ATI Sunpower 6x24W Dimmbar, ca 250€VB


T5 macht natürlich ein schönes Licht, die Sunpower soll auch durch Kühlung und besseren Reflektoren ca. 30% Effizienter sein als die Matrixx, allerdings macht LED natürlich auch was her. Es ist echt schwer...
Gruß Ben :MALL_~12:

Spoing

Schüler

  • »Spoing« ist der Autor dieses Themas
  • Deutschland

Beiträge: 168

Wohnort: Siek bei Hamburg

Beruf: Tech. Betriebsleiter Elektrotechnik

Aktivitätspunkte: 905

Danksagungen: 52

  • Nachricht senden

39

Freitag, 17. August 2018, 09:31

So nochmal ein kleines Update:

Eine Sirius X2 dient jetzt zur Beleuchtung und heute ziehen noch ein paar Schnecken sowie eine Mithrax Krabbe ein.

Gruß Ben :MALL_~12:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

xxDomi25xx (17.08.2018)

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 624

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90440

Danksagungen: 3879

  • Nachricht senden

40

Freitag, 17. August 2018, 21:50

die lampe macht offensichtlich ein sehr ordentliches licht.

wie haste die eingestellt?
-

-

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 4 192 Klicks heute: 11 181
Hits pro Tag: 19 688,48 Klicks pro Tag: 48 040,89