Ben's Miniriff

  • Aktuell läuft sie mit dem ATI Standartprogramm LPS/SPS auf 60%, wirkt auf dem Foto sehr hell.

  • falls noch nicht bekannt gibt es recht gute werte für die einstellung der cluster.


    royalblau - 170-180
    blau - 255
    weiss - 200-255
    rot - 5


    wobei rot auch ganz raus kann.


    das sind gängige und empfohlene einstellungen für diese lampen.


    signatur.jpg


    Hilfreiche Informationen von der Einrichtung

    bis zum Betrieb des Beckens

  • die davor... die neuen haben keine rote led mehr.


    empfehlungen für die neuen cluster findet man bei ati direkt.


    in einer meiner x1 habe ich ein neues cluster. die einstellungen müsste ich erst nachschauen, welche ich dort habe.


    signatur.jpg


    Hilfreiche Informationen von der Einrichtung

    bis zum Betrieb des Beckens

  • Moin, nach langer Zeit melde ich mich zurück. Hab leider durch die Meisterschule und privater Veränderung kaum Zeit.


    Ich habe leider folgendes Problem: Cyanos


    Ich hab schon ne Dunkelphase mit Absaugen und Co hinter mir, sogar zweimal, allerdings ohne Erfolg. Ich weiß leider nicht woran das liegt, hat vielleicht wer noch ein paar Tipps?


    Gruß Ben

  • Moin, so mal ein Bild.


    Ich muss ganz ehrlich gestehen das ich mit meiner Strömung nicht so zufrieden bin, normalerweise ist nur die einstellbare Tunze hinten in der Ecke. Ich kriege irgendwie keine vernünftige Strömung hin, hat wer vielleicht nen paar Tipps?


    Wenn ich die Tunze mit dem Auslass nach oben hin baue, dann hab ich zwar super Bewegung an der Oberfläche, sobald ich sie tiefer hänge, zieht sie mir den Sand von unten mit sodass dort dann nen Loch entsteht.


    Ich wäre für Vorschläge sehr dankbar.


    Ps. das Becken sieht echt scheiße aus aktuell, ich musste auch nen paar Sachen leider rausnehmen weil die überwuchert wurden.


  • Versuche die Koralia von hinten schräg nach vorne strömen zu lassen. Da muss man echt etwas rumprobieren. Evtl in Betracht ziehen, dass die Pumpen, oder eine davon, etwas zu schwach sind.


    signatur.jpg


    Hilfreiche Informationen von der Einrichtung

    bis zum Betrieb des Beckens

  • Vermutlich ist die Koralia eher zu schwach. Die Tunze 6040 sollte genug Power haben.


    Viellicht diese auch mal etwas höher anbringen und mehr Dampf einstellen. Wie gesagt, bischen probieren. Pauschal kann man das nicht swgen.


    signatur.jpg


    Hilfreiche Informationen von der Einrichtung

    bis zum Betrieb des Beckens

  • Moin :winken: ich würde es mal so versuchen die Koralia hinten an die Scheiben diese dann schräg über das Riff pusten lassen ,die Tunze würde ich mit Auslass nach oben drehen und etwas höher machen als die Koralia und auch schräg übers Riff pusten lassen das sollte über all für genug Turbulenzen sorgen das du keine toten ecke hast.
    Muss natürlich etwas testen von der genauen Strömungs Richtung und Stärke der Tunze aber wenn es stimmt sollten alle zu Frieden sein ^^ .

  • Hi, danke für die Rückmeldung.


    Also was ich bei der Tunze zb. nicht so ganz verstehe, wenn ich sie nach oben drehe, und auf die empfohlene Höhe von Tunze packe, sobald ich sie mal bisschen aufdrehe hab ich an der Wasseroberfläche zur Beckenkante direkt wo die Pumpe sitzt ne Wassererhöhung die fast aus dem Becken platscht, als ob die Pumpe direkt nach oben pumpt anstatt nach vorne, sehr merkwürdig.


    Die Koralia pack ich sobald das Licht an ist mal um, muss das Becken nen Millimeter vor ziehen damit der Magnet dahinter passt, würde das natürlich dann auch gerne an der Rückseite positionieren anstatt an der Seitenscheibe.


    Kann natürlich sein das durch den Schacht der Strom gebrochen wird.

  • Jetzt wo du das sagst, kannst haben das der rostet und deswegen der Kram da ensteht...


    schau ich doch gleich mal nach
    Ich bin erstaunt, Hydor hat anscheinend gerlernt. Die Magneten sind in einem Kunststoffgehäuse eingeschweißt, man kann in schütteln und merkt den Magneten drin liegen.

  • Ich denke nicht, es sind alle 4 Magneten so aufgebaut, von beiden Koraliapumpen die ich hier so liegen habe.

  • Oh Okay, also ausgebeult ist soweit nichts aber ich hab sie trotzdem vorsichtshalber oben und aus dem Technikbecken genommen.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!