You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

1

Tuesday, May 7th 2019, 1:39pm

Welche Algen sind das und wie bekomme ich sie los ?

Hallo seit ca einer Woche wachsen bei mir extrem Algen, sogar jetzt auf mehreren auf den korallen.
wisst ihr um welche Algen es sich handelt?




danke

Jasmin62

Chaosqueen

Posts: 910

Location: NRW

wcf.message.sidebar.activityPointsPerDay

Thanks: 188

  • Send private message

2

Tuesday, May 7th 2019, 1:49pm

Hatte ich auch,in der Einlaufphase,schaff dir einen Algenblenny an.Oder Schnecken.
Das Gras wächst auch nicht schneller,wenn man dran zieht .

MonaLisa3255

Unregistered

3

Tuesday, May 7th 2019, 1:56pm

das sind Fadenalgen, hatte ich auch massig am Glas, am Stein und auf den Korallen. Bei den Korallen sollte man abzupfen, sonst überwachsen die Algen diese vollständig. An den scheiben kannst du mit einem Ceranfeldkratzer diese abmachen. An den Steinen bin ich mit einem PVC Schlauch mit kurzem Plastikstück vorn dran langgegangen und habe diese teilweise abgehebelt. Langfristig hat bei mir nur ein Seehase gute Arbeit verrichtet. Muss aber auch eine Ursache haben.... check mal deine Wasserwerte.... :EVERYD~16:

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

4

Tuesday, May 7th 2019, 3:49pm

Nitrat 5-10 po4 0.12

Kann doch nicht sein das die aus heiterem himmel kommen....

habe nicht wirklich was geändert .

Zooxantelle

Krabbenpuhler

    info.dtcms.flags.de

Posts: 1,554

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

5

Tuesday, May 7th 2019, 4:58pm

Die sind IMMER und in JEDEM Becken vorhanden.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai HED SPS 1, 2, 3 Versorgung

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

6

Tuesday, May 7th 2019, 5:18pm

ja aber nicht so viele oder?

Zooxantelle

Krabbenpuhler

    info.dtcms.flags.de

Posts: 1,554

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

7

Tuesday, May 7th 2019, 8:04pm

...immer und überall... und wenn sich passende Bedingungen ergeben... Zack 8| sind se da und wachsen. Und das u.U. sehr schnell. Wie lange steht Dein Becken jetzt und wie sind die anderen Werte ?
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai HED SPS 1, 2, 3 Versorgung

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

8

Tuesday, May 7th 2019, 11:29pm

Das Becken steht ca 1.5 Jahre.

Die andere Werte sind alle normal, aber da ich heute ein icp test versendet habe warte ich bis ich die werte aktuell habe.

Mein KH ist z.Z mit 9 etwas hoch, aber wie gesagt ich warte mal auf die Auswertung.

Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

9

Wednesday, May 8th 2019, 5:44am

Evt. mal die Röhren der Lampe austauschen?
Wenn nach 1,5 Jahren plötzlich Fadenalgen auftauchen, ist das meistens eine der möglichen Ursachen.
Nur ne Idee, könnte ja sein, dass die Röhren überfällig sind.

Oder ggf. andere Veränderungen in der Beleuchtung gemacht?


Gruß,
Matthias

lobinger

Beginner

    info.dtcms.flags.de

Posts: 44

Occupation: kaufm. Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 20

  • Send private message

10

Wednesday, May 8th 2019, 1:41pm

Hallo Pascal,

wenn ich eine Fadenalge wäre, würde ich mich bei Nitrat 5-10 und Po4 0.12 schon recht wohl fühlen, besonders mit dem Phosphat, da bei dem Wert ja auch ne Menge Phosphor da ist. Wenn Du dann noch bedenkst, was die Algen beim Wachstum schon an Po4 etc. verbraucht haben, solltest Du über Dein Nährstoff Management vielleicht nochmal nachdenken. Da gibt es ja viele Ansätze....Fische, Futter, Filter etc....


Würde auf jeden Fall Phosphat senken und ordentlich Algen gärtnern!


Good Luck


Carsten
130x70x60 mit Balkonüberlauf, ATI Hybrid 4x54w 3x75w LED, Tunze Strömung, Bubble Magus BM 150 pro mit Nadel/Fadenrad, TB 80x40x40, DIY Zeomatic,

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,290

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1600

  • Send private message

11

Wednesday, May 8th 2019, 1:43pm

Algen sind für gewöhnlich Stickstofflimitiert. Phosphat können sie auch aus anderen Quellen nutzen, wie dem blanken phosphathaltigen Gestein.
SPS Hauptbecken: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Tunze 6105 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

LPS LowMaintenance: Juwel Lido 200
- Kessil A360X - Tunze 6055 - Tunze Osmolator - Deltec MCE 601 -
- Kamoer X1 - Aqua Medic T Controller twin -

lobinger

Beginner

    info.dtcms.flags.de

Posts: 44

Occupation: kaufm. Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 20

  • Send private message

12

Wednesday, May 8th 2019, 2:25pm

Da bei Nitrat 5-10 mehr als genug Stickstoff vorhanden ist und ausreichend po4 mit 0,12 ist das eben schlecht. Das er ein paar Steine im Wasser hat welche Phosphateinlagerungen bieten können, nicht müssen, macht die Sache logischerweise nicht besser. Davon bin ich aber grundsätzlich ausgegangen.

Ich wollte eben nur sagen, das im Wasser mehr als genug Algennährstoff vorhanden ist. Zumal das Gestein wohl höchstens ein zusätzliches Problem bei dem Becken sein kann, sieht man schön an den Algen an der Rückscheibe.

Beste Grüße
130x70x60 mit Balkonüberlauf, ATI Hybrid 4x54w 3x75w LED, Tunze Strömung, Bubble Magus BM 150 pro mit Nadel/Fadenrad, TB 80x40x40, DIY Zeomatic,

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,290

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1600

  • Send private message

13

Wednesday, May 8th 2019, 2:57pm

Klar. Aber eine PO4 Senkung wird hier vermutlich keine Besserung bringen. Das wollte ich sagen.
Wenn überhaupt dann eine Senkung von Stickstoff.

Option A: Mehr Fressfeinde einsetzen und zupfen.
Option B: Ursache weiter suchen und ggf. bereinigen.
SPS Hauptbecken: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Tunze 6105 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

LPS LowMaintenance: Juwel Lido 200
- Kessil A360X - Tunze 6055 - Tunze Osmolator - Deltec MCE 601 -
- Kamoer X1 - Aqua Medic T Controller twin -

lobinger

Beginner

    info.dtcms.flags.de

Posts: 44

Occupation: kaufm. Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 20

  • Send private message

14

Wednesday, May 8th 2019, 3:38pm

Das sehe ich aber anders. Du gehst irgendwie davon aus, dass Fadenalgen Nitrat aufnehmen und Phosphat eher weniger. Wenn Du bei dem jetzigen Nährstoffverhältnis nur Nitrat senkst, wird Phosphat unter Umständen nicht mehr verstoffwechselt und steigt noch höher. Das Verhältnis ist doch jetzt schon nicht optimal und über den verfügbaren Kohlenstoff wissen wir ja ohne Analyse auch nichts, was ja ein zusätzliches Problem sein kann wenn davon zuviel oder zu wenig vorhanden ist.

Phosphat muss runter und Nitrat kann runter auf 2-4. Dann würde ich parallel auf Ursachenforschung/Behebung gehen (Anzahl Fische, Futter Art & Menge, Technikbecken/Filter, Biostämme auffrischen usw.).

Beste Grüße
Carsten
130x70x60 mit Balkonüberlauf, ATI Hybrid 4x54w 3x75w LED, Tunze Strömung, Bubble Magus BM 150 pro mit Nadel/Fadenrad, TB 80x40x40, DIY Zeomatic,

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,290

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1600

  • Send private message

15

Wednesday, May 8th 2019, 5:46pm

Das Verhältnis ist doch ok soweit.
Beides ist etwas erhöht. Aber im Ok Rahmen. Nichts kritisches. Zwischen PO4 0,03-0,06 und NO3 mit 1-5 als Zielsetzung ist etwa das gleiche Verhältnis.

Es geht darum das Algen andere phosphatquellen erschließen können und erschließen werden als sie für zB Korallen zur Verfügung stehen!

Algen können auch geringste Spuren von PO4 nutzen. So geringe Mengen das die Korallen hungern werden. Also bringt das limitieren davon nicht so sehr viel.

Würde auch blind tippen es liegt nicht an den Nährstoffen.
SPS Hauptbecken: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Tunze 6105 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

LPS LowMaintenance: Juwel Lido 200
- Kessil A360X - Tunze 6055 - Tunze Osmolator - Deltec MCE 601 -
- Kamoer X1 - Aqua Medic T Controller twin -

ATB-80

Professional

Posts: 1,498

Location: Marl

wcf.message.sidebar.activityPointsPerDay

Thanks: 486

  • Send private message

16

Wednesday, May 8th 2019, 7:03pm

Das Verhältnis ist doch ok soweit.

Für mich spielt das Verhältnis bei Fadenalgen ( wenn´s denn welche sind.) im laufenden Betrieb nicht so die Rolle. Eigentlich sollten ab einer gewissen Standzeit keine Fadenlagen mehr vorhanden sein.
Nährstoffe sind erhöht ,und das ist meist die Grundlage. Lösungsansätze wurden bereits genannt.
In einem anderen Beitrag von Pascal1 ist die rede von zusätzlicher T5 Beleuchtung über 1,5 Stunden am Tag. Es ist ist immer sehr schwer eine Ursache zu finden wenn die Infos sich über mehrere Beiträge verteilen.
Da bleibt es immer nur bei Spekulationen.
LG Andre

Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

17

Wednesday, May 8th 2019, 11:30pm

Die Nährstoffwerte sind ja denke ich schon seit längerem so hoch.
Frage wäre daher eher, warum die Algen grade jetzt erscheinen.
Der Hinweis von Andre mit der gemachten Beleuchtungsänderung ist eine naheliegende Ursache, dass es plötzlich zu den Fadenalgen gekommen ist.
Beleuchtung wäre wie oben schon geschrieben auch mein Tipp.

Gruß,
Matthias

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

18

Wednesday, May 8th 2019, 11:51pm

Danke erstmal für eure antworten.
JA die Nährstoffe waren sogar schon höher , und ich hatte keine Algenprobleme.

Letzte Analyse, aktuelle hab ich ja noch nicht.
//lab.atiaquaristik.com/share/aabae0a320c42ad9c033



Und ja , das Becken lief über ein Jahr mit den 2 x hydra 26hd, jetzt habe ich ja die Muschel und spendierte zusätzlich 4x39 watt t5, davon laufen aber z.Znur 2 Röhren 1,5 Stunden am tag .

Ich habe hier bewusst nichts zur "neuen "Beleuchtung gesagt weil ja dann jeder denkt es liegt da dran.

Aber wie sollen 1,5 Stunden den Algenwachstum hervorrufen wenn andere den ganzen Tag damit beleuchten? Ich weis auch nicht ob es an der Beleuchtung liegt ,kann es mir aber schwer vorstellen.

Ich habe ca 440 Liter Wasser im Kreislauf und 9 Fische, fast alle unter 1,5cm. Ich füttere 1-2 mal am Tag eine Prise Hochwertiges Flockenfutter von Ocean Nutrition und oder dies Artemia von Nyos in der Flasche.

ungefähr 45 KG Lebendgestein von Köllezoo . Ich wundere mich eh wieso meine Nährstoffe so hoch sind.

Ich habe z.Z kein Absorber am laufen

Allerdings bin ich auch auf Balling light umgestiegen, aber die Algen kommen ja Jetzt erst. der Umstieg war schon ca 2-3 Monate her.

Vll bekomme ich ja morgen schon die Ergebnisse von ATI :-D

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,807

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7454

  • Send private message

19

Thursday, May 9th 2019, 7:33am

Ich habe hier bewusst nichts zur "neuen "Beleuchtung gesagt weil ja dann jeder denkt es liegt da dran.

Und das dann auch zu Recht. Jede beleuchtungstechnische Umstellung kann Algen auslösen. Und nicht nur die. Es bringt ja auch nix, wenn du nach ner Ursache forscht und unterschlägst solche Infos. Da sucht man sich nen Wolf.

Also wird das Algenaufkommen mit dem zusätzlichen Licht in einer Kombination mit Nährstoffen/Spurenelementen zu tun haben. Wenn das Auftauchen denn auch noch zeitlich passt...

Die Algen an der Rückwand kannst du abschaben und absaugen. Werden aber vermutlich auch irgendwann alleine verschwinden. Spätestens wenn sich Kalkalgen ausbreiten. Ist im Prinzip wie in der Einfahrphase. Eines löst das Andere ab. Das kannst du zusätzlich mit o. g. Dingen unterstützen.

Grundsätzlich können Algen durch solche Umstellung in nährstoffarmen wie auch in nährstoffreichen Becken auftauchen. Sie werden sich in dem Einen vermutlich nur länger halten können als in dem Anderen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

20

Tuesday, May 14th 2019, 2:55pm

so hier mal die Auswertung,

https://lab.atiaquaristik.com/share/55a51a70357acc4b89c8

Algen gehen aber zurück so wie es aussieht. Ich habe nichts verändert.

Muss jetzt nur suchen wo das Kupfer her kommt,ist nämlich im Osmose nicht .

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 38,123 Clicks today: 62,273
Average hits: 22,020.7 Clicks avarage: 51,519.09