You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

MCVaan

Beginner

  • "MCVaan" started this thread

Posts: 50

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

61

Saturday, October 26th 2013, 4:14pm

jetzt hab ich den test nochmal 2x gemacht und herausgekommen ist PO4= 1,0

mfg

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

62

Saturday, October 26th 2013, 4:35pm

Hi,also,wenn du wirklich 1 mg haben solltest wäre er zu hoch,du kannst den Abschäumer nasser einstellen,und Phosphat adsorber nehmen,falls du es zuhause haben solltest.
Hattest du dir ein Multireferenz besorgt?

Hier mal ein Link zum Lesen vielleicht hilft dir das etwas.
https://docs.google.com/gview?embedded=t…rameter_FAQ.pdf

Gruss Micha
Gruß Micha
:EV02A9~123:

This post has been edited 1 times, last edit by "michael 68" (Oct 26th 2013, 4:36pm)


MCVaan

Beginner

  • "MCVaan" started this thread

Posts: 50

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

63

Saturday, October 26th 2013, 4:52pm

So wie ich das lese ist der wert 0,1 völlig ok. laut Tabelle muss der wert PO4 0,01-0,1 betragen.
Mein Abschäumer läuft schon recht feucht, hängt auch an die Tageszeit ab.

Ein Referenztest hab ich nicht, für sowas müsste ich mehr als 20km fahren oder Bestellen.


mfg
Reinhold

Martin_MH

Unregistered

64

Saturday, October 26th 2013, 5:13pm

0.1 oder 1?? Davon abgesehen, würde ich mir die Referenz mal besorgen,

Gruss
Martin

MCVaan

Beginner

  • "MCVaan" started this thread

Posts: 50

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

65

Saturday, October 26th 2013, 5:40pm

srry hab mich vertan, sind ja alles mg angaben. PO4= 1,0. ich stell dan mal den abschäumer um einiges feuchter

mfg
Reinhold

MCVaan

Beginner

  • "MCVaan" started this thread

Posts: 50

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

66

Saturday, October 26th 2013, 6:02pm

hab grad eben die arbeiten abgeschlossen mit Messen und reinigen...
Dabei ist mir aufgefallen das der Bodengrund oben Weiß und klar ist und etwas tiefer wird der Braun bis schwarz, ich nehme mal an das der Bodengrund fault und ausgewechselt werden muss.

Mache für jetzt schluss muss eben weg.
Mfg
Reinhold

MCVaan

Beginner

  • "MCVaan" started this thread

Posts: 50

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

67

Saturday, October 26th 2013, 10:40pm

Als ich weg fuhr war das ganze Becken trüb und man konnte nicht mal 1cm sehen.

Jetzt kahm ich nachhause und hab nur schlecht gestaunt wie das Becken nun aussieht.
Ich muss zwar nochmal ran aber die Kalkrotalgen sind nun zum Größten teil entfernt und meine Nemos erkundschaften das Becken und freuen sich :)
Nächsten Monat hol ich 3-4kg Lebendgestein und ab anfang Dezember ziehen dann die Korallen ein :)
genug vom Text seht selbst


nanowanne

Professional

    info.dtcms.flags.de

Posts: 917

Location: Linnich

wcf.message.sidebar.activityPointsPerDay

  • Send private message

68

Saturday, October 26th 2013, 10:46pm

Wenn der po4 wert tatsächlich bei 1,0 liegt wundert mich nix mehr.da geht selbst ne weichkoralle ein.
MFG Marcel

Mein kleines Riff



Rechtschreibfehler sind gewollt :EV790A~137: .

Freya

Intermediate

    info.dtcms.flags.de

Posts: 395

Location: Ochtrup

Occupation: Lehrerin

wcf.message.sidebar.activityPointsPerDay

  • Send private message

69

Saturday, October 26th 2013, 10:46pm

Hui Reinhold,

das sieht doch schon viel besser aus! Prima! Da war Dein Name wohl Programm ... :EVD335~121:

LG Britta

milka

Trainee

Posts: 257

wcf.message.sidebar.activityPointsPerDay

  • Send private message

70

Sunday, October 27th 2013, 10:18pm

Hi,

also ohne Multireferenz ist auch 10 maliges Messen für die Katz. Die Tests messen schon was und zwar immer das gleiche (am gleichen Tag bei gleicher Vorgehensweise) Es nützt nix den Test zu wiederholen ohne Referenz. Ich denke, du solltest tatsächlich eine bestellen. Die reicht ja auch für länger.

Weiter: Bodengrund scheint für Deine Verhältnisse, normales Becken, kaum Verbraucher usw zu hoch zu sein. Klar kann da vieles Organische (Fischkacke und nicht gefressenes Futter) einfach gammeln. Bevor alles zu Phosphat und Nitrat wird, gibts soch viele Zwischenstufen. Eine davon ist Amonium, bei pH über 7 wie sie normal im MeWa herrschen sollten, wandelt es sich zu giftigem Amoniak!!! Unbedingt Bodengrundhöhe verringern und zwar im ganzen Becken. Höchstens 2 cm dürfen es sein.

In Deinem Fall, keine Verbraucher ist ein Phosphatwert von 0,1 verdammt hoch. Algen freuen sich gewiss. Wenn Du schon ne Multireferenz bestellen solltest, dann hol auch Diakat, das ist ein Phosphatadsorber, der sehr gut im MeWa funktioniert (keine Werbung nur meine Erfahrung, beides gibts bei Gilbers). Und mein Rat hol das LS relativ zeitnah mit den Ablegern. Du brauchst keine Einfahrphase. In der steckst du leider bereits seit 2 Jahren. Lies dir echt mal die Seite von Sangokai durch. Auch ohne Produkte zu kaufen, geht da beim Lesen ein Licht auf.

Des weiteren ist Dein Mg Wert viel zu hoch!!! Klar dass da die Kalkalgen wachsen, was übrigens zwar immer als positiv dargestellt wird, es aber nicht ist, da diese Algen das LS quasie versiegeln, so dass die Filterleistung der Steine abnimmt und Siedlungsfläche für andere kleine Organismen (mal gaanz allgemein gesagt) fehlt. Passt Dann zu deinem Problemm, dass die Scheiben schnell mit Kalkalgen zuwachsen.

Ca ist ebenfalls zu hoch.

Nitrit könnte hinkommen mit Deiner Messung, bei dem Bodengrund und den Arbeiten, die Du grad durchführst. Dazu und zu dem Phosphat passt aber Nitrat ganz und gar nicht.

KH ist OK,
pH ist OK.

Miss doch mal bezüglich Ca und MG Dein Wechselwasser. Vielleicht nutzt Du Salze, die damit etwas mehr "beschenkt " wurden. Das macht in Deinem Fall aber keinen Sinn. Zudem beim Mg von über 1300 mg/L sind Ausfällungen nicht zu vermeiden.

Ca und Mg kannst Du senken, a) über Verbraucher, b) über ein anderes Salz mit "besseren" Ca und Mg Werten. Hier kommst Du mu einen größeren WW nicht herum, denn ohne Verbraucher kommst Du mit 5% WW nicht so weit runter, wie du brauchst.

Mg bei 1250-1300 mg/L
Ca 420 mg/L

lg
Evie

Ansonsten gefällt mir der lockerere Aufbau schon besser :)

MCVaan

Beginner

  • "MCVaan" started this thread

Posts: 50

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

71

Monday, October 28th 2013, 9:56pm

Hallo,
So nun heißt es abwarten und tee trinken bis sich das ganze system wieder beruigt hat.
Dank einen sehr Netten User aus diesen Forum haben wir gestern Ordnung und aufklärung gesorgt :)
Er hat mir sogar eine kleinigkeit da gelassen :)


Hab heute noch etwas an die Technik gemacht und Zeolyt eingebracht. Nach nichtmal 1 min hat sich meine Rechte Hand sehr taub angefühlt und ich musste vorzeitig abbrechen.
Irgendwas sehr stark Nesselndes ist im Becken, ich lass erstmal meine Hände aus dem Becken und installiere meine Wasserstandregulierung die mir nur 40€ gekostet hat morgen.

Wie aus ein Wunder verschwinden die Kalkrotalgen und dafür sind die Cyanos wiedergekommen, mal sehen wie sich das Becken in den nächsten Wochen entwickelt.

Fotos mach ich erst Morgen abend
Mfg.

Reinhold

MCVaan

Beginner

  • "MCVaan" started this thread

Posts: 50

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

72

Thursday, October 31st 2013, 8:00pm

Hi,
so teile für die Led´s sind nun Bestellt kahm durch Glück unter 180€ :) mit Platine Konstatnstromquelle und Trafo.
Ich hab momentan mit einen Belag zu tuhn dessen Beckenfarbe nun Rot gefärbt ist sprich Cyanos.

Mfg

Reinhold

JanT1985

Trainee

    info.dtcms.flags.de

Posts: 249

Location: Düsseldorf-Vennhausen

Occupation: Brandmeister und Rettungsassistent

wcf.message.sidebar.activityPointsPerDay

  • Send private message

73

Thursday, November 7th 2013, 5:59am

Moin Reinhold.

Wie sieht´s aus?

Gruß Jan

MCVaan

Beginner

  • "MCVaan" started this thread

Posts: 50

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

74

Saturday, November 9th 2013, 10:37pm

So hab momentan mit cyanos zu tuhn und hab hier und da ein paar büschel fadenalgen ansonsten sieht es schon besser aus :)
Heute hab ich den ganzen tag an meiner Led lampe gebastelt leider sind 5 konstantstromquellen defekt und musste die überbrücken.
jedoch kann ich nun sagen es sieht prächtig aus :) und das ganze hat mir keine 200 oken gekostet :)
100W Led mit royalblau, blau und weiß. :)))

nach nichtmal 5 min ist die gorgonie vollkommen aufgegangen :)

mfg
Reinhold

JanT1985

Trainee

    info.dtcms.flags.de

Posts: 249

Location: Düsseldorf-Vennhausen

Occupation: Brandmeister und Rettungsassistent

wcf.message.sidebar.activityPointsPerDay

  • Send private message

75

Saturday, November 9th 2013, 10:46pm

:EVERYD~313:Sehr gut

MCVaan

Beginner

  • "MCVaan" started this thread

Posts: 50

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

76

Monday, November 11th 2013, 9:29pm

Hallo,
hab gestern abends ein weißen belag ( sah aus wie ein pilz) abgesaugt und dadrunter war der sand braun bis schwarz im nachhinein stank der sand. daraufhin hab ich den entsorgt.
Heute sieht das Becken schon viel besser aus, die Cyanos sagen adee und die fadenalgen geben den geist auf und das nur wegen des Lichtes und der kleinen pflege :)
ich denke noch 2-3 tage und dann kann ich beruigt korallen reinsetzen :)

mfg
Reinhold

kickers

Intermediate

Posts: 334

Location: Rodgau

Occupation: IT Technik / Werbefotografie

wcf.message.sidebar.activityPointsPerDay

  • Send private message

77

Monday, November 11th 2013, 11:24pm

Also ich weiß nicht, ob ich es mir erlauben kann, hier mitzureden, da ich ja selbst erst noch in der Vorbereitung bin.

Aber dieser Verlauf ruft doch irgendwie danach, erst mal klarschiff zu machen. Stellenweise findest Du wiederholt stinkende schwarze Schichten in Deinem Bodengrund, du misst PO4 bis zum Abwinken bzw. weißt irgendwie selbst nich so genau, wie viel PO4 Du da so hast usw. usf.

Dieser momentane Zustand ist eine reine Wundertüte. Dass Deine Aktionen irgendwie immer nicht so recht zu den hier von Dir selbst nur grob umrissenen Symptomatiken passen, wurde ja schon mehrmals gesagt. Jetzt da in 2-3 Tagen Korallen zu setzen, wäre meiner Meinung nacch ein Himmelfahrtskommando.

Ich kann das trotz mangelnder Erfahrung gut nachvollziehen: Du bist momentan in einer Phase, in der Du ein größeres Problem hast, dass keine klaren Wurzeln im einen oder anderen Aspekt Deines Beckens hat sondern vermutlich überall so ein wenig. Kaum Besatz, minderwertiges Licht, kein genaues Konzept, keine verifizierbaren Wassererte, mglw. PO4 Depots etc. pp.
Es ist aber immer sehr unangenehm, Diagnosen zu erstellen bzw. Gegenmaßnahmen zu ergreifen, die in so viele verschiedene Bereiche eingreifen. Es muss Kohle und Arbeit locker gemacht werden für Dinge, die nicht sofort einen sichtbaren Erfolg erzielen und möglicherweise immer jeweils nur Teile Deiner Probleme lösen. Also macht man irgendwas naheliegendes und redet sich die Resultate nachher passend. Nochmal: Ich mein das nicht negativ - ist ganz natürlich.

Eine neue "meerwassertauglich betitelte" Lampe ist schnell gekauft und drübergehängt, aber damit ist es nunmal nicht getan. Einen PVC Schacht gebastelt - ne feine Sache, aber es löst das Probem nicht.

Wie gesagt ich kann es nachvollziehen, dass hier der innere Schweinehund überwunden werden und Geld, Zeit und Mühe investiert werden muss, ohne dass sofort tolle neue leuchtende Tiere in einem blitzsauberen Becken zu bestaunen sind. Für sowas sitzt das Geld aber nunmal lockerer als für eine 100 ml Flasche Multireferenz die im Schrank steht, eine besseren PO4 Test wenn man doch schon einen hat, ein paar unplakative Algenvertilger oder ein anderes Salz (nur Beispiele).

Wäre Dein Becken meins, würde ich vermutlich neu starten. Der Bodengrund wäre mir zu heikel nach all dem was Du schreibst. Vielleicht hast Du nach all den "animalischen Verlusten" auch in den Steinen noch PO4 Depots, von denen Dein Millieu noch die nächsten Monate zehrt. Vielleicht auch nicht. Vielleicht lösen Deine günstigen LED Basteleien Dein Belichtungsproblem. Vielleicht auch nicht. Vielleicht verschwindet Dein PO4 nach dem Einsatz von Adsorber. Vielleicht auch nicht. Also mir persönlich wären das viel zu viele "Vielleichts" - weil man einfach nicht weiß, wo der Hase überall im Pfeffer liegt.

Ansonsten? Hmmm. Schwer. Bodengrund komplett absaugen, entsorgen. Neuen, TOTEN Sand osmosespülen und einbringen. SICHERstellen, ob PO4 Ressourcen vorhanden sind oder ob es sich mit Adsorber dauerhaft und vollständig entfernen lässt. Nur in diesem Fall würde ich DANN vielleicht ein paar Verbraucher einbringen und wenn die nach ein wenig Zeit gut dastehen, würde ich weiter besetzen.
Immer und immer wieder nur unter der Prämisse, ich wäre mir mit den Messungen und den Ergebnissen der wichtigen Wasserwerte (Referenz kostet inkl. Porto 20 Euro...) tausend Prozent sicher.

Also: Wenn Du wirklich noch Herzblut für dieses Hobby hast - hau rein :thumbup: .
Hab den Ehrgeiz, das PO4 wegzukriegen. Hab den Ehrgeiz nach ein wenig Sparerei sagen zu können "ich hab eine exakt auf meine Bedürfnisse zugeschnittene LED Lösung von einem absoluten Fachmann gemacht bekommen - besser geht fast nicht". Hab den Ehrgeiz, in Deinem AQ-Schrank für jede auftretende Frage gutes und passendes Werkzeug parat zu haben um damit umgehend losarbeiten zu können, wenn es das Wohl Deiner Tiere erfordert. Hab den Ehrgeiz, nicht zwei mal nachmessen zu müssen, um sagen zu können, ob Du 1mg, 0,1mg oder 2 mg "x" bei eimem Wasserwert misst. Das kostet Geld und Zeit, aber mit der richtigen Einstellung siehst Du diese Investitionen JETZT als ersten Schritt auf dem Weg zu einem besseren status Quo an und tätigst sie "gerne" (Amen).

Wenn nicht, und wenn ich ehrlich bin, hab ich ein wenig den Eindruck das isses nicht mehr, dann gesteh's Dir ein und beende es. Eine Quälerei mit für Dich ärgerlichen Investitionen ohne sichtbare Ergebnisse hilft Dir nicht und Deinen Schützlingen im Becken auch nicht. Ich hab mich mal 5 Jahre mit einem Musikinstrument rumgequält und als ich dann entgegen der Enttäuchung meiner Eltern damit aufgehört hatte, war das die größte Erleichterung, die ich jeh verspürt habe.

Wie auch immer Du Dich entscheidest - denk immer daran, Du musst Dein Tun und Deine Entscheidungen nicht vor den hier hilfreichen Fachleuten verantworten, sondern vor den Tieren, die du in Deinem Becken pflegst. Und die sind hilflos. Die können nur hoffen, dass Du Dich für sie voll reinkniest.

Ich wünsch Dir viel Erfolg!

Grüße,
Christoph

This post has been edited 3 times, last edit by "kickers" (Nov 11th 2013, 11:30pm)


Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

78

Tuesday, November 12th 2013, 9:27am

Hallo Reinhold,

den Vorschlag, den ganzen Sand fast komplett zu entsorgen, kann ich nur unterstützen. Da hängt offenbar eine Menge Mist drin, der aus dem Becken raus muss. Beim nächsten Wasserwechsel einfach schön viel Sand mit absaugen. Bitte nicht den Sand aufwühlen, dann geht der ganze Mist ins Wasser!

Gruß
Sandy

Idrassil

Trainee

Posts: 255

wcf.message.sidebar.activityPointsPerDay

Thanks: 96

  • Send private message

79

Tuesday, November 12th 2013, 1:38pm

Hallo zusammen,
also wenn ich mir das ganze hier so anschaue (zugegeben, ich habe nicht alles gelesen) würde ich doch ganz klar zu einem Neustart tendieren.

Selbst wenn du den Sand absaugst ist das keine Garantie dafür dass es klappt. Wenn sich dann auch in den Steinen Phosphatdepots gebildet haben wird es sehr schwer bis unmöglich das becken wieder vernünftig ans laufen zu bringen.

Also warum unnötig Geld investieren und womöglich Tiere verheizen? Wenn du einen Neustart mit guten LG machst bis du innerhalb von 2 Monaten viel weiter als du jetzt bist.


Viele Grüße,
Thomas
Mein Becken: SPS Shallow Reef
Meine Becken auf Instagram: www.instagram.com/idrassil/

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

80

Tuesday, November 12th 2013, 2:04pm

Um ehrlich zu sein das ist die wohl gescheiteste Lösung ... alles raus und neu starten.

Wie das funktioniert wird hier in diversen Beiträgen beschrieben.

LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 27,044 Clicks today: 58,800
Average hits: 21,347.79 Clicks avarage: 50,635.09