Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

-noname112-

Anfänger

  • »-noname112-« ist der Autor dieses Themas
  • Deutschland

Beiträge: 10

Wohnort: Andernach

Beruf: Chemikant

Aktivitätspunkte: 80

Danksagungen: 2

  • Nachricht senden

1

Mittwoch, 21. Januar 2015, 15:57

Mein 30L Riff

Hallo zusammen,
ich bin ganz neu hier, wie auch im Bereich der Meerwasseraquaristik.
Ich pflege jedoch schon seit 15 Jahren Süßwasseraquarien und bin daher mit so manchem schon betraut.

Mein Nano läuft jetzt seit knapp eineinhalb wochen und gestern hat das Lebendgestein von Mrutzek Einzug gehalten.
Ich habe die zwei Pakete ReefSand verwendet die dem Komplettset beilagen. Zuviel oder geht das in Ordnung so?
Die Technik ist auch Standard, jedoch liebäugel ich noch mit dem Hydor Flo Nano. Was ist hiervon zu halten?
Temperatur liegt bei 26°C, irgendwas scheint mit dem Heizer nicht zu stimmen denn der steht auf 24°C und heizt als weiter. Hab Ihn jetzt ausgesteckt. Dichte liegt bei 1,022 kg/L

Ich würde gern ein Bild hochladen jedoch werden mit unter dem Reiter Bilder-Upload nur merkwürdige Zeichen angezeigt (���\�r�8������f�HޑH�v�d�)�(%��c˓�I�T�I�)�CB��l����;�\������)

Daher erstmal so:


Ich freue mich auf eure Kommentare und konstruktive Kritik zu meinem Aufbau.

Viele Grüße
Kai




Edit vom Mod: Bilderlink angepasst.
Gruß
Kai

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CeiBaer« (21. Januar 2015, 22:43)


NiklasD

Fortgeschrittener

    Deutschland

Beiträge: 684

Aktivitätspunkte: 3955

Danksagungen: 77

  • Nachricht senden

2

Mittwoch, 21. Januar 2015, 16:10

Hallo,

Hast du als erstes die Steine und dann den Sand eingesetzt ?

Wenn nicht könnte das gerade bei der Sandhöhe gefährlich werden.

Ansonsten ist der Sand von der Schichthöhe an der Grenze.

Ich hoffe du hast keine Dichte von 1,022 kg/ l :D
LG
Niklas

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »NiklasD« (21. Januar 2015, 16:11)


fabofab

Fortgeschrittener

Beiträge: 473

Aktivitätspunkte: 2730

Danksagungen: 154

  • Nachricht senden

3

Mittwoch, 21. Januar 2015, 16:21

Hallo Kai,

ich wünsche dir einen guten Start, ich finde ein kleiner Cube ist gut geeignet dafür.

Der Aufbau gefällt mir, Sand reicht aber wirklich die Hälfte, und die Steine sollten stabil aud dme Untergrund stehen, und nicht umkippen können dadurch das sie jemand untergräbt.

Viel Erfolg!

Fabian
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

-noname112-

Anfänger

  • »-noname112-« ist der Autor dieses Themas
  • Deutschland

Beiträge: 10

Wohnort: Andernach

Beruf: Chemikant

Aktivitätspunkte: 80

Danksagungen: 2

  • Nachricht senden

4

Mittwoch, 21. Januar 2015, 16:32

Hast du als erstes die Steine und dann den Sand eingesetzt ?
Nein, aber gestern beim Einsetzen der Steine den Sand unter dem Aufbau entfernt, so dass dieser auf der Bodenschutzplatte steht.
Ansonsten ist der Sand von der Schichthöhe an der Grenze.
Meinst du ich sollte etwas Sand entfernen?
Ich hoffe du hast keine Dichte von 1,022 kg/ l :D
Warum nicht? 1022 kg/m³ oder 1,022 kg/l oder 1,022 g/ml kommt doch aufs gleiche raus. Oder steh ich jetzt aufm Schlauch?
Gruß
Kai

stevenA

Schüler

Beiträge: 177

Aktivitätspunkte: 1025

Danksagungen: 8

  • Nachricht senden

5

Mittwoch, 21. Januar 2015, 16:34

Hi.
Manche Heizer kann man am Stellrad nachjustieren wenn die Temperatur nicht mit der am Heizer übereinstimmt. Mir wars egal . Deshalb steht mein Heizer auf 27Grad und das Wasser hat 25 Grad. Dreh den Heizer einfach zurück bis er abschaltet. Und je nachdem wie er die Temperatur hält kannst du dann ja hoch oder runter stellen.

Grüße
Stefan

NiklasD

Fortgeschrittener

    Deutschland

Beiträge: 684

Aktivitätspunkte: 3955

Danksagungen: 77

  • Nachricht senden

6

Mittwoch, 21. Januar 2015, 16:36

Also etwas könntest du schon entfernen, weil im Nano gammelt es sonst schnell.

1,022 passt ja soweit. Ich meine nur weil du kg. dahinter geschrieben hast.
Könnteste vielleicht auf 1,023 erhöhen.
LG
Niklas

-noname112-

Anfänger

  • »-noname112-« ist der Autor dieses Themas
  • Deutschland

Beiträge: 10

Wohnort: Andernach

Beruf: Chemikant

Aktivitätspunkte: 80

Danksagungen: 2

  • Nachricht senden

7

Mittwoch, 21. Januar 2015, 16:46

Geht ja schlag auf Schlag hier mit den antworten. Vielen Dank dafür.
Wie setze ich das am besten um mit dem Sand? Einfach LS wieder raus und sand rausschaufeln oder eben mit nem schlauch absaugen, den Sand absetzen lassen und Wasser wieder rein?

Dann hab ich eben noch was auf meinen Steinen entdeckt, leider kann ich nicht genau bestimmen was es ist. Ich würde es erstmal wachsen lassen und sollte es eine Aiptasia sein wegspritzen. Sorry schonmal für die Qualität aber meine Handykamera hat probleme mit dem Fokus.
Vielleicht könnt ihr mir ja helfen:



Edit vom Mod: Bilderlink angepasst.
Gruß
Kai

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CeiBaer« (21. Januar 2015, 22:42)


NiklasD

Fortgeschrittener

    Deutschland

Beiträge: 684

Aktivitätspunkte: 3955

Danksagungen: 77

  • Nachricht senden

8

Mittwoch, 21. Januar 2015, 17:02

Das ist eine Glasrose.

Ich würde den Sand einfach so absaugen.
LG
Niklas

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

-noname112- (21.01.2015)

Chero

Profi

    Deutschland

Beiträge: 837

Beruf: Jobcoach

Aktivitätspunkte: 6735

Danksagungen: 189

  • Nachricht senden

9

Mittwoch, 21. Januar 2015, 19:07

Hallo Kai,

ich würde den Heizer austauschen, meiner hat die erste Nacht nicht überstanden. Funktioniert der Biocirculator so? Den würde ich etwas höher setzen oder wird die Oberfläche gut abgesaugt?

Viele Grüße
Erika

stevenA

Schüler

Beiträge: 177

Aktivitätspunkte: 1025

Danksagungen: 8

  • Nachricht senden

10

Mittwoch, 21. Januar 2015, 19:35

Hi
Ist das ein fest eingestellter Heizer von Dennerle? Den würde ich auch nicht nehmen. Ich dachte du hast einen einstellbaren. Die kosten nicht die Welt.

Grüße
Stefan

Edit: Jetzt hab ich das Bild gesehen... Der ist doch einstellbar. Warum soll der nicht gehen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »stevenA« (21. Januar 2015, 19:38)


-noname112-

Anfänger

  • »-noname112-« ist der Autor dieses Themas
  • Deutschland

Beiträge: 10

Wohnort: Andernach

Beruf: Chemikant

Aktivitätspunkte: 80

Danksagungen: 2

  • Nachricht senden

11

Mittwoch, 21. Januar 2015, 19:39

Prinzipiell funktioniert der Heizer ja, nur die regelung ist nicht ganz astrein. Er heizt ca 3°C über den eingestellten wert.
Der Bio-Circulator tut seinen Dienst wunderbar und die Oberfläche wird schön abgesaugt. Ich liegäugel hier aber mit dem Hydor Flo Nano um eine schönere Strömung hinzubekommen. Was haltet ihr davon?
Bzgl. der Glasrose...die ist ja noch seeehr klein. Etwas wachsen lassen und dann wegspritzen? Einmauern wird nicht gehen da das Gestein sehr porös ist und sie wahrscheinlich aus einem anderen Loch einfach wieder heraus wandert.
Gruß
Kai

stevenA

Schüler

Beiträge: 177

Aktivitätspunkte: 1025

Danksagungen: 8

  • Nachricht senden

12

Mittwoch, 21. Januar 2015, 19:46

Hi
Den Hydor find ich gut. Muss man ausprobieren. Die Glasrose machst am besten platt. So schnell es geht. Ich hab lange gekämpft bis ich meine los hatte.

Grüße
Stefan

Chero

Profi

    Deutschland

Beiträge: 837

Beruf: Jobcoach

Aktivitätspunkte: 6735

Danksagungen: 189

  • Nachricht senden

13

Mittwoch, 21. Januar 2015, 19:55

Den Heizer würde ich aus Sicherheitsgründen austauschen. Die Glasrose wandert zum Licht, wenn du z.B. einen kleinen Tontopf mit Loch darüber stellen kannst, wandert sie (vielleicht) da rein, dann kannst du sie einfach entfernen.

-noname112-

Anfänger

  • »-noname112-« ist der Autor dieses Themas
  • Deutschland

Beiträge: 10

Wohnort: Andernach

Beruf: Chemikant

Aktivitätspunkte: 80

Danksagungen: 2

  • Nachricht senden

14

Samstag, 24. Januar 2015, 18:20

Tag 4

Hallo zusammen,

ich melde mich mit einem kurzen Update zurück:

Die Glasrose habe ich mit Salzsäure gespritzt. Sie ist jetzt ganz weiß und verkümmert. Bin gespannt obs damit erledigt ist.
Den Heizer habe ich nachjustiert, die Regelung klappt nun einwandfrei.
Bodengrund hab ich auch nen guten Teil entfernt.

Außerdem zeigt sich erstes Leben:

Irgendein Wurm, der sich durch den Bodengrund wurmt. Ich habe Ihn noch nicht gesichtet aber er hinterlässt seine Spuren im Sand.

Außerdem zwei kleine Röhrenwürmer, irgendwelche Roasroten Knüppesjen und es bildet sich ein komisch grau-brauner Belag auf Teilen des Lebendgesteins.

Könnt Ihr mir nochmal helfen was die Bestimmung angeht?
Der Bildupload funzt bei mir immernoch nicht, daher hab ich die Dateien einfach angehangen.
»-noname112-« hat folgende Bilder angehängt:
  • 2015-01-24 18.07.21.jpg
  • 20150124_173831.jpg
Gruß
Kai

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »-noname112-« (24. Januar 2015, 18:21) aus folgendem Grund: Satz hinzugefügt


der_neue37

Comandante

Beiträge: 668

Wohnort: Göttingen

Aktivitätspunkte: 3655

Danksagungen: 84

  • Nachricht senden

15

Samstag, 24. Januar 2015, 18:45

Der Hydor Flo schluckt zu viel Strömung, die der Biocirculator ohnehin nur sehr spärlich produziert.

R0cc0Naut

Fortgeschrittener

    Deutschland

Beiträge: 607

Wohnort: Euskirchen

Aktivitätspunkte: 3365

Danksagungen: 113

  • Nachricht senden

16

Samstag, 24. Januar 2015, 18:53

Den Heizer habe ich nachjustiert, die Regelung klappt nun einwandfrei.
Darum ging es nicht, dieser Heizer ist bekannt dafür, dass er gerne mal Becken kocht, weil die Abschaltung nicht funktioniert.
Gibt es im www eine Menge berichte zu. Tu dir einen Gefallen und hole dir einen anderen, die kosten nicht viel.
Gruß,

Sebastian

CeiBaer

Korallensammler

    Deutschland

Beiträge: 15 476

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 79660

Danksagungen: 2673

  • Nachricht senden

17

Samstag, 24. Januar 2015, 19:39

Könnt Ihr mir nochmal helfen was die Bestimmung angeht?

könnte es das sein?
foraminiferen
-

-

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

-noname112- (24.01.2015)

-noname112-

Anfänger

  • »-noname112-« ist der Autor dieses Themas
  • Deutschland

Beiträge: 10

Wohnort: Andernach

Beruf: Chemikant

Aktivitätspunkte: 80

Danksagungen: 2

  • Nachricht senden

18

Samstag, 24. Januar 2015, 19:47

Ja die könnten es gut sein. Sieht genauso aus wie auf dem 3. Bild.
Das MeWaLex ist mir bekannt aber manchmal weiß ich einfach nicht in welcher Rubrik ich dann suchen muss.
Gruß
Kai

-noname112-

Anfänger

  • »-noname112-« ist der Autor dieses Themas
  • Deutschland

Beiträge: 10

Wohnort: Andernach

Beruf: Chemikant

Aktivitätspunkte: 80

Danksagungen: 2

  • Nachricht senden

19

Dienstag, 10. Februar 2015, 17:13

Woche 3

langsam wirds hässlich.

Bodengrund, Scheiben, Technik und LS werden von fiesen Algen überwuchert
Gruß
Kai

CeiBaer

Korallensammler

    Deutschland

Beiträge: 15 476

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 79660

Danksagungen: 2673

  • Nachricht senden

20

Dienstag, 10. Februar 2015, 17:23

Und? Wie sind deine Wasserwerte? Könnten ggf. schon Einsiedler und Schnecken rein? Evtl. erste unempfindliche Korallen?
-

-

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 17 152 Klicks heute: 38 889
Hits pro Tag: 19 037,77 Klicks pro Tag: 46 588,88