You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Werner  F." started this thread

Posts: 359

Location: AC Land

Occupation: Freier Journalist

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Thursday, October 18th 2018, 2:20pm

Betriebssicherheit

Hallo langjährige Meerwasseraquis,


ich stelle fest, dass es bei meinem Becken nahezu täglich etwas zu korrigieren gibt. Überwiegend betriebsbedingt, aber auch wegen unzulänglicher Technik.

Ausfallkriterium Nr 1. sind sehr häufig (!) defekte elektronische Schaltuhren.
Nr. 2 Ausfälle von kleinen Gerätepumpen (Reaktor etc.).


Mich interessiert, wie das bei euch mit der Betriebssicherheit ausschaut?
Grüße vom Nordeifelrand,
Werner


RS Reefer 170
AI Hydra 26 HD + seitlich und oben je drei 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 + 6040 mit 7096 Controller; 0,3 Sekundentakt, Strömungswechsel 2 h.
Rückförder Tunze 1073.050 mit 15 Minuten Futterstop-Automatik.
Schego TRD.
Bubble Magus C 3.5.
Kohle 1 Woche/Monat
PO4 Adsorber (Fe) 3 Wochen/Monat.
150 ml Zeolith Dauereinsatz.
KH und Ca 'Balling light'.
Jod 3 X 0,2 ml/Woche. AUSGESETZT
Vanadium 3 X 0,15 ml/W. AUSGESETZT
Salz TM-pro; Lf 51,5 mS.
5 % WW/W.

Täglich lebende Artemia + zapffrisches Phytoplankton.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,483

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6519

  • Send private message

2

Thursday, October 18th 2018, 2:38pm

elektronische schaltuhren habe ich nicht am becken. wenn dann würde ich auch vermeiden diese im feuchtraum zu betreiben.

ansonsten läuft bei mir alles seit jahren relativ ausfallfrei und sicher. mal hatte sich eine pumpe eines reaktors festgefressen... einige erinnern sich vielleicht... ansonsten laufen alle schon seit jahren -teilweise über 10 jahre - auch mit wenig wartung.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Senzzo

Beginner

    info.dtcms.flags.de

Posts: 56

Location: Kassel

Occupation: Selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 9

  • Send private message

3

Thursday, October 18th 2018, 2:48pm

Oh Werner, da sprichst du genau das richtige Thema an. Ich hatte in den vergangen Jahren immer so meinen Spaß was den Ausfall von Technik angeht. Das Größte Problem war ein überkochender Abschäumer, welcher auf eine Steckdosenleiste gespritzt hat, diese hat wiederum die komplette Wohnung lahm gelegt (FI :pinch: ). Durch den Stromausfall ist der Wasserstand im TB so hoch gewesen, dass der Schlauch von der ATO im Wasser hing, dass führte wiederum dazu das in den ATO-Behälter das überflüssige Wasser aus dem TB gezogen wurde, was Schlussendlich eine Pfütze von ca. 10 Litern um das Becken bildete :D . Und ich lag schön entspannt in Venedig am Strand :puke:

Von verreckten Pumpen brauchen ich erst gar nicht anfangen.

VG Marius
Tank 180x72x60 Opti-Pool by Emmel
6 x Orphek Atlantik V4
Royal Exclusiv SM 250+
2 x Maxspect XF 280
Abyzz A200
Acryl Filterbecken 150x60x50 von H&S
GHL Profilux 4
GHL Doser 2.1
Triton Method



CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,483

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6519

  • Send private message

4

Thursday, October 18th 2018, 3:02pm

okay, das hatte ich auch schon. die störquelle dabei war aber ein stromausfall. danach stand der abschäumer viel zu tief und hatte beim wiedereinschalten extrem übergekocht, eine steckdose gewässert und der fi war raus... das ist aber eher eine indirekte störung der technik gewesen.
stecker und steckdosen gehören daher nicht an den boden des technikbeckens...

inzwischen hat mein abschäumer ne schaltung, das dieser 5 minuten zeitverzögert erst wieder anläuft. nach dieser zeit ist im technikbecken wieder ein normaler wasserstand und ein überkochen ausgeschlossen.

aber wie gesagt, direkte defekte waren so gut wie überhaupt nicht.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

Oly4zh (18.10.2018)

sandanemone

Intermediate

    info.dtcms.flags.de

Posts: 413

Location: Stralsund

Occupation: Arzt

wcf.message.sidebar.activityPointsPerDay

Thanks: 300

  • Send private message

5

Thursday, October 18th 2018, 3:04pm

Hallo,
jo...die never-ending story...Ausfälle kommen halt vor. Im Laufe der Jahre irgendwann eigentlich mit Sicherheit.
Am meisten Respekt habe ich nach wie vor 230V und Meerwasser. Was irgend gängig und bezahlbar wechsele ich auf Niedervolt. Einfach sicherer...
Aber selbst das ist keine Garantie:
Kurze Story, gar nicht lange her:
Controller zu einer Niedervoltpumpe (Aqua Medic DC-Runner 1.1) für die UV-Anlage hatte sich von der Unterschrankseitenwand (im Technikabteil installiert) gelöst - unbemerkt, nicht weiter tragisch).
Wohl gleichzeitig oder zeitnah hat sich ein Dosierschlauch für Ballingnachfüllung abgelöst.
Die Dosierung dann um ca. 08.00Uhr...genau auf den Niedervoltgeräteanschlußstecker des auf dem Schrankboden liegenden Controllers.
Fing fast Feuer...Frau rief mich bei der Arbeit an: Dein Aquarium qualmt...
Ging nochmal gut, hab den Stecker abziehen lassen. Pumpe aber Totalschaden.
Fehlerstromschutzschalter (Personenschutzschalter mit kurzer Ansprechzeit - hab einen, der sich nach Stromausfall extern auch wieder einschaltet) sollte man schon haben, denke ich.
Gruß
Thomas

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,483

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6519

  • Send private message

6

Thursday, October 18th 2018, 3:07pm

also auch eher ein indirekter defekt... ein folgeschaden.
stand dabei in der anleitung zur dosierpumpe, dass die schläuche gesichert werden sollten? :phat:
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

sandanemone

Intermediate

    info.dtcms.flags.de

Posts: 413

Location: Stralsund

Occupation: Arzt

wcf.message.sidebar.activityPointsPerDay

Thanks: 300

  • Send private message

7

Thursday, October 18th 2018, 3:12pm

Hallo,
jajaja, bestimmt stand das da, Menschen machen Fehler...
:EVA1E6~134:
Gruß
Thomas

    info.dtcms.flags.de

Posts: 4,588

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1644

  • Send private message

8

Thursday, October 18th 2018, 4:07pm

Bei mir ist über die Jahre nur mal ein Heizer ausgefallen...zum Glück habe ich gesehen,daß er unnatürlich ,,geglüht" hat...bevor etwas passiert ist,konnte ich ihn vom Strom trennen...und eine Nano LED Leuchte hat einfach den Geist aufgegeben,ohne Schaden zu verursachen...einfach ausgefallen ... LG
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao RW4 , Eheim Skim 350 , Next-one LED...Versorgung mit EZ DSR...Deko Atoll Riffdeko und Caribik Sea Rocks

Mameow

Trainee

Posts: 160

Location: Rhein-Main-Gebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 214

  • Send private message

9

Thursday, October 18th 2018, 4:54pm

interessantes Thema und spannende Geschichten :D

mir ist es mal passiert, dass aus dem HOB Technikbecken zurücklaufendes Wasser durch falsche Installation Luftblasen an der Oberfläche erzeugt hat. Diese haben sich natürlich genau um den optischen Sensor der ATO angesammelt, wodurch dieser buchstäblich nur noch Luft erkannt hat und Wasser marsch machte. Gottseidank hab ich einen Schwimmschalter als Not-Aus. Die Anlage füllt nämlich aus einem 20L Kanister nach :|
Liebe Grüße
Mameow


60l Mixed Reef | Hang On Technikbecken incl. Refugium | CTLite G3+ | Jebao RW4 | Dymax IQ Skimmer | ATI Essentials


the voice

Trainee

Posts: 263

wcf.message.sidebar.activityPointsPerDay

Thanks: 87

  • Send private message

10

Thursday, October 18th 2018, 6:14pm

Hi,

bei mir war mal ne Zeit da ging ständig der Heizstab kaputt.
Der erste nach ca 4 Jahren, der zweite nach 3 Monaten, da griff die Garantie.
Der Neue, gleiches Fabrikat wegen Garantie nach ca 5 Monaten.
Umgetauscht gegen einen Eheim Heizstab, dieser hielt auch wieder nur ca 3 Monate.
Danach erst mal das Wohnzimmer nach Kameras abgesucht, dachte ich erscheine
in der nächsten Ausgabe von -Verstehen sie Spaß- ?(
Er wurde wieder umgetauscht und was soll ich sagen,
zur Zeit keine ausfälle mehr 8o
Ach ja und einmal ging mir der Schwimmer von der Nachfüllanlage kaputt,
habe mir gleich drei Ersatzschalter bestellt für den Fall das es noch einmal passiert.

Aber klopfen wir alle mal schön auf Holz, damit wir einigermaßen verschont bleiben :pleasantry:
Gruß

:search:

nachoman

Intermediate

Posts: 558

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 537

  • Send private message

11

Thursday, October 18th 2018, 6:47pm

Ja,

Ausfälle. Seit 2006 waren es aber wenn man den Zeitraum betrachtet, gar nicht so extrem viele.


Da waren eine AM Ecodrift Pumpe, welche sich nach 2 Jahren Betrieb festgefressen hat. Ein Hangon Abschäumer dessen Pumpe mal dahin schmolz sowie eine Tunze 6045 welche nach 3 Jahren den Geist aufgab. Und, das war fast das ärgerlichste, eine geplatzte ATI T5 Röhre, welche direkt über dem Becken platzte, während des Betriebs. Das war sehr unschön, allein wegen des Glases im Becken, aber auch weil ich es sehr unprickelnd finde, Quecksilberbeschichtetes Glas vom Boden aufzusammeln. Ok, Heizstäbe welche auf einmal zu hoch regulierten gab es einige. Aber mittlerweile laufen alle Becken ohne Heizstab, da sie auch im Winter nie unter 24 Grad sinken, da in der Wohnung eh immer 22,5 Grad sind.

Der größte GAU war tatsächlich der Blitzeinschlag dieses Jahr im April, welcher alle Sicherungen raushaute. Natürlich im Urlaub. Aber das ist ja nun kein technisches Problem. Sonst finde ich schon das die meisten Gerätschaften sehr robust und langlebig sind. Und ich bin keiner der die oft wartet. Muss ich wirklich sagen .
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light

This post has been edited 1 times, last edit by "nachoman" (Oct 18th 2018, 6:49pm)


sandanemone

Intermediate

    info.dtcms.flags.de

Posts: 413

Location: Stralsund

Occupation: Arzt

wcf.message.sidebar.activityPointsPerDay

Thanks: 300

  • Send private message

12

Thursday, October 18th 2018, 7:47pm

Hallo,
nachoman: Röhre bei laufendem Betrieb einfach so geplatzt? Bei normaler Laufzeit der Röhre(Gesamtbenutzung) ? Ohne irgendwelche Auffälligkeiten vorher? Wasserspitzer, Salzablagerungen? Irgendetwas an der Lampe davor oder danach verändert?
Keine Sicherheitsscheibe benutzt?
Ekliger Zwischenfall.
Thomas

nachoman

Intermediate

Posts: 558

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 537

  • Send private message

13

Thursday, October 18th 2018, 8:00pm

Ja,
ohne Vorwarnung. Und die hatte 3 Monate Laufzeit auf der Uhr, keine Ablagerungen, steckte so seit den 3 Monaten in der Lampe. Eine Sicherheitsscheibe war nicht dazwischen, zugegeben. Aber in 20 Jahren Aquaristik, wenn man Süßwasser mit einrechnet, habe ich das vorher auch noch nie erlebt.
Das schlimmste daran ist ja, das du weist das in der Röhre Quecksilber ist. Das ist zwar wohl komplett ans Glas gebunden (so sagte es zumindest ATI auf Nachfrage) aber wieviel genau das ist, konnte auch keiner so genau sagen. Ich hatte nach dem sauber machen, auf jeden Fall eine 5 wöchige Urtikaria, und mein Hausarzt wollte nicht ausschließen, das eben genau die geplatzte Röhre der Grund sein könnte.
War dann der Grund bei allen Aquarien T5 durch LED zu ersetzen. Ausgenommen dem Sera Cube, bei dem die Röhren nun wirklich bombensicher hinter abgedichteten Plastik sitzen.
Aber so wie die Scherben überall verteilt waren, und wenn man in der Halterung nur noch die Enden der Röhre vorfindet, muss das ein Riesenknall gewesen sein. Wir waren da gar nicht zu Hause und sahen es nur als wir zurück kamen.
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light

sandanemone

Intermediate

    info.dtcms.flags.de

Posts: 413

Location: Stralsund

Occupation: Arzt

wcf.message.sidebar.activityPointsPerDay

Thanks: 300

  • Send private message

14

Thursday, October 18th 2018, 8:15pm

Hallo, nochmal...
nachoman: Du warst also nicht zugegen. Vielleicht ein Fisch gesprungen oder das Wasser aufgeschlagen?
Wer weiß...
ich kenne das auch mit dem Betreiben ohne Scheiben unter der Lampe der t5...
Mach ich aber seit der neuen Lampe nicht mehr und werde ich dann wohl auch nie mehr machen.
Sone Scheiße.
Urtikaria nach lokaler, toxischer externer Schwermetall-Applikation.
Möglich...
Wenn das aber wirklich so wäre, wären sicher ein paar Tiere im Aqua kurz oder lang dahingegangen...denke ich zumindest.
Möglich...
Ist ja vorbei...Gott sei Dank.

Thomas

    info.dtcms.flags.de

Posts: 2,067

Location: Bad Vilbel

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 909

  • Send private message

15

Thursday, October 18th 2018, 8:17pm

Hallo,

mein einziger echter unbemerkter Defekt war die verrutschte Skala an meiner Spindel. Seit dem nutze ich ein Refraktometer und hatte nie wieder Probleme.

Schaltuhren habe ich nicht am Mewa, die Beleuchtung geht übe die ATI Sunpower, alles andere läuft durch.

An den Terrarien hatte ich schon mehrfach Schaltuhrendefekte, das kann ich also bestätigen.

Pumpen? Laufen alle..................nie was gehabt. Höchstens mal eine Axiallagerscheibe, welche im Abfluss verschwand, da war ich aber den Depp :EV6CC5~125:

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


Kevin112

Beginner

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

16

Thursday, October 18th 2018, 8:17pm

Hi Leute,

mir ist heute mein Aqua Medic Twin Controller kaputt gegangen. Der Sensor hat 29 Grad angezeigt und der Kühler hat während der Arbeit schön auf 19 Grad runter gekühlt... Gott sei dank bemerkt und keine Verluste.

Jemand mit dem Teil ähnliche Erfahrungen gemacht?

Viele Grüße
Kevin

sandanemone

Intermediate

    info.dtcms.flags.de

Posts: 413

Location: Stralsund

Occupation: Arzt

wcf.message.sidebar.activityPointsPerDay

Thanks: 300

  • Send private message

17

Thursday, October 18th 2018, 8:27pm

Hallo,
wenn das noch die ältere Generation des Twin-C. ist: ich fand den auch eher ungenau und nicht vertrauenserweckend nach ner Zeit.
2 Jahre hat der davor aber gute Arbeit gemacht.
Thomas

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,483

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6519

  • Send private message

18

Thursday, October 18th 2018, 8:36pm

Dazu findest du ganz sicher etwas über die Suche... Da hatten einige Schwierigkeiten.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

nachoman

Intermediate

Posts: 558

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 537

  • Send private message

19

Thursday, October 18th 2018, 8:38pm

Hallo, nochmal...
nachoman: Du warst also nicht zugegen. Vielleicht ein Fisch gesprungen oder das Wasser aufgeschlagen?
Wer weiß...



Theoretisch natürlich möglich. Wobei der Besatz aus einem Paar C.acanthops, 2 Sphaeramia nematoptera und 2 Trimma rubrimaculatus bestand. Also eigentlich nichts springfreudiges. Ein Freund welcher Elektroingenieur ist, ging eher von einem Fehler im Bereich des EVG und der Drosselung aus, so das das Gas sich zu stark expandierte.

Man wird es nie erfahren, aber wie du auch schon sagst, sowas braucht man einfach nicht.
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light

lunatic303

Beginner

Posts: 31

wcf.message.sidebar.activityPointsPerDay

Thanks: 13

  • Send private message

20

Thursday, October 18th 2018, 9:17pm

Wenn man das hier so liest, hatte ich wohl bisher ziemliches Glück mit meiner Technik. In sechs Jahren ist mir bisher nur ein Dennerle Heizstab ausgefallen, in der Charge gab es wohl Produktionsfehler, jedenfalls meinte mein Händler, die Dinger würden reihenweise defekt zurückkommen.

Ansonsten versuche ich, alles möglichst gut abzusichern. Schaltsteckdosen sind bei mir in Form einer GHL-Leiste vorhanden, die vom Profilux gesteuert wird, bisher ohne jedes Problem. Systeme, die bei einem Defekt echte Probleme verursachen können, versuche ich doppelt zu sichern. Der Heizstab nutzt seine eigene Temperaturkontrolle, wird aber zusätzlich vom Profilux überwacht. Steigt die Temperatur im Becken über 26 Grad, dreht der Computer dem Heizstab den Saft ab. Gleiches gilt für die Nachfüllanlage, die erhält vom Profilux 8x / Tag für einige Sekunden Strom. Die Durchflussmenge habe ich mal so abgemessen, dass es selbst bei hängendem Schwimmschalter ziemlich lange dauern würde, bis das Becken überläuft. Bei einem Ausfall der Strömungspumpe wäre immer noch der AquaClear-Hang-on am Start, um eine minimale Umwälzung zu gewährleisten. Außerdem hängt die Strömungspumpe auch noch an einer USV. Dann überwache ich die Stromversorgung bei Abwesenheit mit einem ausgemusterten Smartphone und entsprechender App, sobald das Handy keinen Strom vom Netzteil mehr bekommt, erhalte ich eine SMS.

Absolute Sicherheit gibt es leider nicht, aber ich fühle mich so einigermaßen safe, auch wenn ich das Becken mal für ein paar Tage alleine lassen muss.

Allen einen möglichst störungsfreien Betrieb und

VG

Patrick

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 12,455 Clicks today: 33,768
Average hits: 20,415.23 Clicks avarage: 49,298.67