Sie sind nicht angemeldet.

hawk78

Schüler

  • »hawk78« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1025

Danksagungen: 19

  • Nachricht senden

1

Donnerstag, 27. April 2017, 14:12

PO4 Wert

Hallo zusammen

Hab heute mein frisch angesetztes Meerwasser mal auf PO4 getestet. Mit Hanna 736.
Ergebnis war 0,03.

Deutet das auf eine defekte Membran der Osmoseanlage hin?

Mit freundlichen Grüßen
Andreas
Membran ist schon mindestens 3 Jahre alt.
Anlage ist eine IEM 380 deluxe.

Dule

Fortgeschrittener

Beiträge: 297

Aktivitätspunkte: 1610

Danksagungen: 46

  • Nachricht senden

2

Donnerstag, 27. April 2017, 14:20

bei 3 jahren kannst du mal davon ausgehen das die nicht mehr das leistet was sie mal konnte.
aber check doch mal mit nem TDS meter. wenn der wert über 10 punkte geht solltest du mal wechseln

fabofab

Fortgeschrittener

Beiträge: 454

Aktivitätspunkte: 2630

Danksagungen: 118

  • Nachricht senden

3

Donnerstag, 27. April 2017, 14:28

Hat einen Silikatfilter hinter der osmose Anlage?
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

hawk78

Schüler

  • »hawk78« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1025

Danksagungen: 19

  • Nachricht senden

4

Donnerstag, 27. April 2017, 14:39

Habe ich. Harz ist ganz frisch.
TDS Wert nach Harzfilter ist 0-1

Aquamännchen

Immer schön salzig bleiben

    Deutschland

Beiträge: 169

Wohnort: Eitorf

Beruf: Marketing-Fuzzi

Aktivitätspunkte: 940

Danksagungen: 30

  • Nachricht senden

5

Donnerstag, 27. April 2017, 14:56

Ich bin mir nicht 100% sicher, aber Phosphat hat nichts mit dem Leitwert zu tun, oder?
Bitte berichtigt mich jemand, wenn es falsch sein sollte! ^^
Salzige Grüße Lothar

CeiBaer

Korallensammler

    Deutschland

Beiträge: 13 505

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 69715

Danksagungen: 1776

  • Nachricht senden

6

Donnerstag, 27. April 2017, 16:15

wie ist dein po4 im becken? vielleicht ist es ja genau richtig so :D

nein, wenn po4 durchkommt, dann sicher auch andere sachen.

ansonsten sollte nach der osmoseanlage kein po4 auftauchen.
-

-

hawk78

Schüler

  • »hawk78« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1025

Danksagungen: 19

  • Nachricht senden

7

Donnerstag, 27. April 2017, 16:53

Hallo
PO4 im Becken liegt derzeit etwa bei 0,05 laut Wasseranalyse(2 Wochen alt).
Heute mit Hanna 736 gemessen 0,07.

Denke mit eben auch das nach der Osmose 0,0 PO4 sein sollte.
Wie gesagt gemessen habe ich heute das fertige angesetzte Salzwasser.

Kann man eigendlich Osmosewasser mit Hanna messen?? Hätte auch noch einen PO4 Test von Gilbers.

hawk78

Schüler

  • »hawk78« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1025

Danksagungen: 19

  • Nachricht senden

8

Freitag, 28. April 2017, 17:43

Habe heute mal das reines Osmosewasser mit Hanna gemessen. Falls das überhaupt stimmt wäre das Ergebnis 0 Phosphat.
Dann kann es ja nur am Salz liegen. Ist das möglich?

michael 68

Punks not Dead

    Deutschland

Beiträge: 2 798

Wohnort: Ratingen

Beruf: Handwerker

Aktivitätspunkte: 15235

Danksagungen: 129

  • Nachricht senden

9

Freitag, 28. April 2017, 22:13

Hi,welches Salz benutzt du denn?Denke aber eher nicht das es vom Salz kommt.
Gruß Micha
:EV02A9~123:

CeiBaer

Korallensammler

    Deutschland

Beiträge: 13 505

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 69715

Danksagungen: 1776

  • Nachricht senden

10

Samstag, 29. April 2017, 05:30

Ausschließen kann man nie irgendwas. Ist ja jetzt aber auch kein riesiger Eintrag an Po4.
Ich weiß nicht inwieweit der Checker auf Süßwasser ausgelegt ist. Ansonsten mess mal dein Leitungswasser.
Die Membran würde ich nach der Standzeit auf alle Fälle mal wechseln.
-

-

hawk78

Schüler

  • »hawk78« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1025

Danksagungen: 19

  • Nachricht senden

11

Samstag, 29. April 2017, 09:17

Sade weis ich eben auch nicht ob der Hanna für Süßwasser geeignet ist. habe Hanna mal eine Mail deswegen geschrieben, aber keine Antwort bekommen.
Aber die Membran zu tauschen schadet ja sowieso nicht. Werde mir mal eine bestellen.

Salz verwende ich schon seit das Becken steht eine "Hausmarke" meines Händlers.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 18 134 Klicks heute: 31 055
Hits pro Tag: 17 757,4 Klicks pro Tag: 45 242,86