Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sascha1983

Fortgeschrittener

  • »Sascha1983« ist der Autor dieses Themas
  • Deutschland

Beiträge: 289

Wohnort: Friedberg (Hessen)

Aktivitätspunkte: 1615

Danksagungen: 75

  • Nachricht senden

1

Donnerstag, 30. März 2017, 11:39

Silikatfilter hinter der Osmoseanlage

Hallo zusammen,

ich möchte hinter meiner Osmoseanlage einen Filter hängen, der noch restliche Verunreinigungen (Silikat, Phosphat, sonstiges) rausholt, jedoch keine Unsummen kostet.

Beim Durchstöbern im Netz bin ich inzwischen auf alle möglichen Begriffe/Ausführungen gestoßen, wo überall etwas anderes gesagt wird und dadurch teilweise auch Widersprüche entstanden sind:

Kieselsäurefilter, Silikatfilter, Phostphatfilter, Reinstwasserfilter, Mischbettharzfilter, Vollentsalzer - bringt angeblich alles das gleiche Endergebnis (hinter der Osmoseanlage).

Hintergrundinfo:
Meine Osmoseanlage hatte damals nur 30€ inkl. Versand gekostet (neu – E-Bay) mit einer GD50 Patrone. Und ich meine, mit dem Leitwertmessgerät meines Vaters, hatte ich sogar eine Einstellige Zahl (dachte sogar erst 0, aber 0 ist angeblich nicht möglich).
Phosphatwert nach Omsoneanlage beträgt 0,3 (gemessen mit Hanna).

Nachfüllwasser benötige ich etwa 25-30 Liter im Monat. Wasserwechsel mache ich keinen.

Was ich bisher erfahren habe:
Der bisher günstigste mit ~30€ von Dupla, mit der ich geliebäugelt hatte, soll wohl zum einen extrem stinken und hat kein Mischbettharz sondern nur eine Art Phosphat-/Silikatabsorber drinnen (laut Beschreibung). Außerdem würde es vorkommen, dass die Patrone Mineralien an das Wasser abgibt und dadurch sogar nach der Osmose die elektrische Leitfähigkeit wieder steigt. Wäre also ungeeignet, preislich aber genau das was ich mir erhofft hatte ^^

- Es sollte ein wiederbefüllbare Kartusche sein mit Anschluss 4/6
- Das MB400 Harz wäre aktuell mit das beste oder zumindest sehr gut?!
- Ein Schnellentlüfterventil soll sehr von Vorteil sein, gibt es aber echt selten in günstigen Versionen (ist es wirklich so wichtig, denn ich denke nicht das ich das Harz so oft tauschen muss (eventuell alle 2 Jahre?)
- Patronengröße etwa 1 Liter (500ml angeblich zu wenig, dadurch häufiger Wechsel des Harz nötig).

Gibt es da etwas Preiswertes was auf meine „Kriterien“ passen würde?

lg Sascha



PS:
Muss der Filter immer aufrecht stehen oder kann er theoretisch auch liegen? Denn mich wundert es, warum der von Gralla z.B. zur Wandmontage nur 39,99€ kostet und die normale Version 54,99€. Ich hatte vor, den Filter einfach an meine Osmoseanlage dran zu basteln (hab sie im Schrank liegen und wird bei gebrauch in der Dusche kurz drangehängt). Wenn ich die normale Version nehmen würde, sind dass dann mit Anschluss + Schnellentlüfter 70€ + Versand, zudem sieht er optisch naja aus ^^
50x50x50 Cube | ATI Sirius X1 | Jebao RW4 | Eheim Skim 350 | Sander Picollo | Eheim Air 100 | ATI Dosieranlage + ATI Essentials

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 587

Wohnort: Berlin

Aktivitätspunkte: 8070

Danksagungen: 685

  • Nachricht senden

2

Donnerstag, 30. März 2017, 12:01

Hab bei mir jetzt den "AquaLight Kieselsäurefilter-S (klein)" im Einsatz. Seit 2 Monaten.
Der bringt nochmal einiges in Sachen Leitwert. Von etwa 15 Mirkosiemens auf 0-4 Mikrosiemens...
Kann nicht meckern. Mit 30€ war das ok.
Im Aquarium hab ich optisch bisher keine Probleme mit Silikat oder sonst was.

Ob das relevant ist, ob die Hängen, liegen und wie rum sie zu hängen habe, konnte ich keine klare Anweisung finden.
Meine Steht an der Wand im Bad. Demnach steht auch der Kieselfilter aufrecht. Durchflossen wird der bei mir auch von unten nach oben. Der letzte Filter soll ja möglichst langsam durchlaufen werden.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 424

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94450

Danksagungen: 4595

  • Nachricht senden

3

Donnerstag, 30. März 2017, 12:11

der filter sollte, um die höchste effizenz zu gewährleisten, immer aufrecht installiert sein und von unten nach oben durchströmt werden.

bei der Gralla 1 liter standversion kosten die anschlüsse und der entlüfter nochmal 15 euro extra.
den entlüfter kann man sich auch sparen, wenn man sich selbst was bastelt. ich habe dazu ein loch in den deckel gebohrt, gewinde geschnitten und ne nylonschraube mit dichtung reingedreht. damit kann man ebenfalls entlüften.
alternativ kann man auch ein 10" filtergehäuse mit kartusche nehmen. dort sind die anschlüsse dran und entlüftung ist nicht nötig. auch der filter oder mit tds der hier gehen.

das mb 400 kann man sehr gut für unsere zwecke verwenden. andere harze funktionieren aber ebenfalls. dazu nehme ich die von mainriff, ld-aquaristik oder Gilbers. vielleicht sollte man drauf achten neues und kein regeneriertes harz zu kaufen.

der wechselintervall ist unterschiedlich. da silikate oft nicht von den messgeräten erfasst werden wechsel ich die harze alle 6 monate mit den filtern der anlage zusammen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

nanokoralle (30.03.2017)

Tannenzäpfle

Fortgeschrittener

    Deutschland

Beiträge: 397

Wohnort: Buggenried

Beruf: Monteur für Bahnsicherungsanlagen

Aktivitätspunkte: 2020

Danksagungen: 188

  • Nachricht senden

4

Donnerstag, 30. März 2017, 12:31

Ich klink mich hier mal ein mit meiner Frage wenn das ok ist :rolleyes:

Hab ne einfache 300L Osmoseanlage und dahinter ein Harzfilter mit Leitwertmessgerät.
Nur zeigt das Messgerät so wohl vor dem Harzfilter, als auch danach 0 PPM.
Wenn ich direkt mit Leitungswasser denn Filter speise zeigt er am Eingang 65 PPM und am Ausgang 0.
Kann das wirklich sein das die Osmose schon alles raus zieht? ?(
Gruss Lars

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 587

Wohnort: Berlin

Aktivitätspunkte: 8070

Danksagungen: 685

  • Nachricht senden

5

Donnerstag, 30. März 2017, 12:38

Wenn dein Leitungswasser ab Werk schon so rein ist...
65PPM entspricht ja einen Leitwert von gerademal 100 Mirkosiemens... Das schon seeeeeehr niedrig für Leitungswasser...
Aber wenn das so sein sollte, dann wäre es schon denkbar, dass das möglich ist.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

oldidragan

Schüler

    Deutschland

Beiträge: 185

Wohnort: Rüsselsheim

Beruf: kfm. Angestellter

Aktivitätspunkte: 945

Danksagungen: 48

  • Nachricht senden

6

Donnerstag, 30. März 2017, 13:13

0 PPM bedeutet aber nicht dass kein Silikat drin ist, das habe ich hier im Forum gelernt :dh:

Ich habe übrigens die Kartusche von Dupla, das darin befindliche Harz hat zwar nicht gestunken, aber es hat nix gebracht. Also als Kartusche kann man ihnnehmen, aber
am Besten gleich anderes Harz rein.

Achim
Reefer 350, 2 AI Hydra 26, RF Jebao DCP 500, AS Deltec 1456, Dosieranlage Kamoer, 1 Rossmont 9800 + 1 Rossmont 4600 + Rossmont Waver

nanokoralle

Fortgeschrittener

Beiträge: 290

Aktivitätspunkte: 1525

Danksagungen: 95

  • Nachricht senden

7

Donnerstag, 30. März 2017, 13:53

Hallo,

ich hätte auch noch eine frage dazu, bei mir zeigen die Wassertests nach der Osmoseanlage kein Phosphat und kein Silikat mehr an, brauch ich dann trotzdem den Mischbettharzfilter? Für 28€ wie der eine verlinkte ist es nicht das Geld was mich abhält, sondern eher der zusätzliche Filter und die kompliziertere installation der Osmoseanlage.
Ich muss meine Osomoseanlage auch immer an und abbauen und sie liegt in der Regel im Waschbecken wenn ich Osmosewasser herstelle, der Filter soll aber stehen und das kompliziert die Sache schon etwas.

Grüße,

Tobias
Viele Grüße,
Tobias

Alles über mein Nanoriff könnt ihr auf meinem Blog lesen:
www.dasnanoriff.de

Aquamännchen

Immer schön salzig bleiben

    Deutschland

Beiträge: 178

Wohnort: Eitorf

Beruf: Marketing-Fuzzi

Aktivitätspunkte: 985

Danksagungen: 39

  • Nachricht senden

8

Donnerstag, 30. März 2017, 13:59

Wenn die gemessenen Silikat- und Phosphatwerte 100% stimmen und mit Referenz oder sogar einer Laboranalyse überprüft sind, dann brauchst Du kein Mischbettharz nach der Osmose!
Jedoch bezweifle ich, ehrlich gesagt, dass Du Nullwerte nach der Osmose hast in bezug auf Silikat!
Salzige Grüße Lothar

Riko

Student

Beiträge: 726

Aktivitätspunkte: 3715

Danksagungen: 300

  • Nachricht senden

9

Donnerstag, 30. März 2017, 14:21

Jedoch bezweifle ich, ehrlich gesagt, dass Du Nullwerte nach der Osmose hast in bezug auf Silikat!
Nullwerte im Sinne von wirklich Null gibt es ja ohnehin eigentlich nicht. Aber es ist durchaus denkbar, dass Tobias bei nierigen Silikatausgangswerten in einen Bereich kommt, der kaum noch messbar und für die Aquaristik geeignet ist ist. Ebenso kann es mit den anderen Werten der Fall sein.

Beim Silikat gibt es jedoch die Problematik, dass der Gehalt im Leitungswasser aufgrund von Spülvorgängen seitens der Wasserversorger schwanken kann.
Grüße Riko
________________________________________________________________________________________________

54L Standartbecken: Das 54 L Studentenriff
Hydra 26 HD | Tunze 9001 | Tunze 6015 | 100% Artifical Liferocks | Mixed

Angela

Profi

    Deutschland

Beiträge: 1 260

Aktivitätspunkte: 6610

  • Nachricht senden

10

Donnerstag, 30. März 2017, 16:23

Hallo,

ich finde es auch sicherer, wenn wenigstens ein kleiner MB-Harzfilter hinter ist.

... der Filter soll aber stehen und das kompliziert die Sache schon etwas.

Hänge doch den Filter einfach mit einer Schlaufe an einen Haken, Hauptsache ist doch, er ist senkrecht. 8)

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

nanokoralle

Fortgeschrittener

Beiträge: 290

Aktivitätspunkte: 1525

Danksagungen: 95

  • Nachricht senden

11

Freitag, 31. März 2017, 08:41

Erstmal Danke für die Rückmeldungen, ich denke ich werde mir einen kleinen Mischbettharzfilter zulegen, die Kosten sind sehr überschaubar.
Meine Wassertest messe ich regelmäßig mit einer Referenz, und das ich kein Silikat habe ist natürlich nicht richtig, der Test zeigt lediglich keines, also unterhalb der Nachweisgrenze.

Wie Rico anmerkte ist eben das schwanken der Werte im Leitungswasser über das Jahr, ein großes Problem, deswegen kontrolliere ich die Werte bei jeder Osmoseaufbereitung. Aber es nützt mir auch nichts wenn ich merke ich kann das Wasser nicht verenden und dann erst den Filter bestelle. Sowas macht nur unnötig Stress, passiert sicher direkt vor dem Urlaub und dann muß gezittert werden ob das noch alles rechtzeitig hinhaut.

Viele Grüße,

Tobias
Viele Grüße,
Tobias

Alles über mein Nanoriff könnt ihr auf meinem Blog lesen:
www.dasnanoriff.de

Aki

Schüler

    Deutschland

Beiträge: 182

Wohnort: Salzbergen

Aktivitätspunkte: 975

Danksagungen: 58

  • Nachricht senden

12

Mittwoch, 5. April 2017, 13:23

Antwort zur Frage

Moin moin
Bin auch neuer und begeisterter Nano Aquarianer. Habe einen kleinen 30er der gerade in der 3. Woche einfährt.
Ich kann bei mir in der Umgebung kein Osmosewasser kaufen. Im Aquaristikshop (nein in dem gab es auch kein Osmosewasser ) wurde mir empfohlen destilliertes Wasser zu nehmen. Im Forum gelernt und ich glaube oben steht es auch schon, "kann dennoch Silikat enthalten" (Silikat = Braunalgen/Kieselalgen, korrekt ?!)
Kleine Osmoseanlage 59€ hab ich mir bereits angesehen ... Daher bin auch ich an diesem Thema hier sehr interessiert.
Aber irgendwie kam noch nicht wirklich eine Antwort auf die ursprüngliche Frage oder ?!
Was ich herausgelesen hab war so ungefähr "Dupla Filter kaufen, aufmachen, leer machen, MB400 Harz rein (1l = 13€) (Ich dachte immer erst an klebrige Masse, ist ja eher ein Granulat, oder) --> fertig
Kommt das ungefähr hin ?
P.S. mir fehlt zu vielem noch diverses an Kenntnissen, Antworten daher am besten für Doofe formulieren
Gruß

Stefan

Fluval M90 inkl. Abschäumer und LED
Jebao OW-10
ATI-Essentials

https://www.dropbox.com/sh/pdnrqyboty8u1…T7iSfOiOFa?dl=0

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 587

Wohnort: Berlin

Aktivitätspunkte: 8070

Danksagungen: 685

  • Nachricht senden

13

Mittwoch, 5. April 2017, 14:28

Im Grunde hast du da recht.
Du kannst auch wie ich oben geschrieben habe den nutzen: AquaLight Kieselsäurefilter-S (klein)
Und dort dann wenn das Material erschöpft ist wechseln. Der ist auch nachfüllbar und funktioniert bei mir ganz gut.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Fupro

Schüler

    Deutschland

Beiträge: 125

Wohnort: Kelkheim

Aktivitätspunkte: 640

  • Nachricht senden

14

Mittwoch, 5. April 2017, 14:43

Hallo Aki,


Ich habe mir mal die Produkt Information von Purolite® MB400 durchgelesen.

Es sind vereinfacht ausgedrückt Polystyrolkugeln mit einem Durchmesser von 300 - 1200 µm

Was hier noch wichtig ist, ist der folgende Hinweis.

Wird das Produkt länger als 30 Minuten der Luft ausgesetzt, kann es zur Aufnahme von Kohlendioxid kommen, das die Leistung des Produktes beeinflusst. Deshalb sollten Verpackungen kurz vor dem Gebrauch geöffnet werden und angebrochene Säcke sorgfältig verschlossen werden. Das Produkt sollte nicht direktem Sonnenlicht ausgesetzt werden.

Gruß
Thomas

Angela

Profi

    Deutschland

Beiträge: 1 260

Aktivitätspunkte: 6610

  • Nachricht senden

15

Mittwoch, 5. April 2017, 14:49

Hallo,

wenn Du noch keine Osmoseanlage gekauft hast, kannst Du Dir auch gleich eine mit Harzfilter kaufen.
Ich habe diese hier: Aquili RO Classic NPS FV mit Harzfilter und Rückspülventil für insgesamt 49,90 (https://www.aquaristic.net/Aquili-Umkehr…RO-Classic.html) und bin bisher damit zufrieden. 8)

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Aki

Schüler

    Deutschland

Beiträge: 182

Wohnort: Salzbergen

Aktivitätspunkte: 975

Danksagungen: 58

  • Nachricht senden

16

Donnerstag, 6. April 2017, 08:01

Günstig ...

Moin und danke für eure Antworten.
Gut 50€ für Osmoseanlage inkl. Harzfilter is ja n super Preis. Bei meinem 30er Cube komm ich da ja super mir hin.
Werde mir im Keller einfach n Festanschluss mit Kugelhahn bauen und das Ding an der Wand montieren. Harz ist bei jeder Anlage erneuerbar denke ich oder ?
Gruß

Stefan

Fluval M90 inkl. Abschäumer und LED
Jebao OW-10
ATI-Essentials

https://www.dropbox.com/sh/pdnrqyboty8u1…T7iSfOiOFa?dl=0

Angela

Profi

    Deutschland

Beiträge: 1 260

Aktivitätspunkte: 6610

  • Nachricht senden

17

Donnerstag, 6. April 2017, 08:10

Hallo,

ich hatte meine Anlage vor 2,5 Jahren gekauft und den Harzfilter kann ich aufschrauben und neu befüllen. Mache ich auch regelmäßig. Ich hoffe, dass es noch so ist. Die anderen Patronen habe ich nur einmal getauscht bisher, die Membran dank Rückspülventil noch nicht, werde ich aber bald mal machen müssen.

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Aki

Schüler

    Deutschland

Beiträge: 182

Wohnort: Salzbergen

Aktivitätspunkte: 975

Danksagungen: 58

  • Nachricht senden

18

Donnerstag, 6. April 2017, 09:06

Wie weißt du denn dass du was wechseln musst ? In welchen Abständen machst du da Wassertests ? Oder gehst du nach Durchflussmenge ?
Gruß

Stefan

Fluval M90 inkl. Abschäumer und LED
Jebao OW-10
ATI-Essentials

https://www.dropbox.com/sh/pdnrqyboty8u1…T7iSfOiOFa?dl=0

Sascha1983

Fortgeschrittener

  • »Sascha1983« ist der Autor dieses Themas
  • Deutschland

Beiträge: 289

Wohnort: Friedberg (Hessen)

Aktivitätspunkte: 1615

Danksagungen: 75

  • Nachricht senden

19

Donnerstag, 6. April 2017, 09:42

Ich hab mir inzwischen den Mischbettharzfilter von Mainriff gekauft (hat mir unter anderem auch ein Kollege schon vor meiner Fragestellung empfohlen) und zwar die 1 Liter Version.

Hab auch mein Wasser mal mit dem Leitwertmessgerätvom Vater gemessen:

Leitungswasser: 478 µS
Osmosewasser: 12 µS
nach dem Mischbettfilter gefüllt mit neuem 400MB: 2-4 µS

Anscheinend stimmt bei mir da noch etwas nicht, es sollte ja 0 µS eigentlich rauskommen. Kann mir nur vorstellen, dass ein Teil vom Wasser am Zulauf nicht bis nach unten transportiert wird, sondern oben am Anschluss eventuell rausläuft und direkt zum Ausgang kommt ohne durch das Harz zu müssen.

Denn das "Fallrohr" war lediglich bei Lieferung locker im Zylinder. Das hab ich zwar so gut wie möglich an den Einlauf an der Seite montiert, aber dort gibt es keinerlei Dichtung, sondern lediglich eine lockere Rohrverbindung die mit einer Klemmschraube gesichert wird. Eventuell muss ich hier mal Mainriff anschreiben, ob da eventuell etwas fehlt. Denn Wasser geht ja immer den geringsten Widerstand. Wäre auch zu schön gewesen wenn bei mir mal etwas auf anhieb korrekt funktioniert :11B95E~110:
50x50x50 Cube | ATI Sirius X1 | Jebao RW4 | Eheim Skim 350 | Sander Picollo | Eheim Air 100 | ATI Dosieranlage + ATI Essentials

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sascha1983« (6. April 2017, 09:43)


Aki

Schüler

    Deutschland

Beiträge: 182

Wohnort: Salzbergen

Aktivitätspunkte: 975

Danksagungen: 58

  • Nachricht senden

20

Donnerstag, 6. April 2017, 12:32

Aber ist 2-4 µS nicht wohl zu vernachlässigen ?
Gruß

Stefan

Fluval M90 inkl. Abschäumer und LED
Jebao OW-10
ATI-Essentials

https://www.dropbox.com/sh/pdnrqyboty8u1…T7iSfOiOFa?dl=0

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 7 263 Klicks heute: 23 545
Hits pro Tag: 20 166,08 Klicks pro Tag: 48 590,15