You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

iNemoX

Trainee

  • "iNemoX" started this thread

Posts: 199

Location: München

Occupation: Selbstständiger Gastronom

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

1

Thursday, December 11th 2014, 6:21pm

Schwermetalle im Wasser !?!

Hallöchen,

da ich seit ein paar Wochen Probleme mit meinem AQ habe, Extremes Algenwachstum und meine SPS sterben ab.
Habe ich mein Wasser bei Triton Testen lassen.

Ich habe extrem hohe werte an Schwermetalle im Wasser Blei ist bei 16,78, Kupfer bei 28.32 und so geht es weiter
alle anderen Werte sind im grünen Bereich.

Ich mache kaum Wasserwechsel da ich mit Sangokai mein Becken betreibe und mir Jörg geraten hat wenig Wasserwechsel zu machen.

Woher kommt dieser hohe wert ????

Ausser Sangokai kommt nichts ins Wasser.

Wer kann mir da helfen.

Gruß Peter
********************************************************************************
Mein 90l MiniReef

Eheim Innenfilter
TUNZE ComlineDOC Skimmer 9001
TUNZE 6015 und Hydor Koralia Nano 1600
V2 iLumenAir 600 LED
10 Kg Red Sea Live Sand
TUNZE Osmolator® nano

Sangokai NANOriffe edition

********************************************************************************

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

2

Thursday, December 11th 2014, 6:32pm

Hallo Peter,

das kann viele Ursachen haben.

Kannst Du mal Bilder deines Beckens machen, auch vom TB und so weiter.
Es können natürlich auch schon defekte Magneten sein, wo eben die Plastik schicht ab ist.
Ich selber hatte mal eine Leuchte über dem Refugium liegen, die hatte Alu träger, durch die Kondensation ist somit Alu ins Wasser gekommen.

Das musst Du eben mal abklären, ob da etwas in die Richtung sein könnte.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

Filip

Beginner

Posts: 23

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

3

Thursday, December 11th 2014, 6:39pm

Schwermetalle im Wasser Blei ist bei 16,78, Kupfer bei 28.32

aus deiner Wasserleitung...?

iNemoX

Trainee

  • "iNemoX" started this thread

Posts: 199

Location: München

Occupation: Selbstständiger Gastronom

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

4

Thursday, December 11th 2014, 7:34pm

Hallo Mark,

ich habe kein TB so kann ich diese Ursache ausschließen und der Magnet ist nur zur Reinigung im Becken sonnst nicht.

das kann ich ausschließen.

Gruß Peter
********************************************************************************
Mein 90l MiniReef

Eheim Innenfilter
TUNZE ComlineDOC Skimmer 9001
TUNZE 6015 und Hydor Koralia Nano 1600
V2 iLumenAir 600 LED
10 Kg Red Sea Live Sand
TUNZE Osmolator® nano

Sangokai NANOriffe edition

********************************************************************************

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,082

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7278

  • Send private message

5

Thursday, December 11th 2014, 10:28pm

wie bereitest du dein wasser auf? wie sind dort die werte?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

6

Thursday, December 11th 2014, 10:32pm

Hi Peter,

ja dann musst Du eben wie der Michael gerade schon fragte deine Ausgangswasser Werte mal Prüfen, vielleicht hast Du dort schon das Problem.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

iNemoX

Trainee

  • "iNemoX" started this thread

Posts: 199

Location: München

Occupation: Selbstständiger Gastronom

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

7

Thursday, December 11th 2014, 10:47pm

ich bereite mein Wasser mit Umkehrosmose auf und einem nach Filter,

die Wasserwechsel habe ich mit NMW von ATI gemacht.

auch unser Leitungswasser hat keine so hohen werte an Schwermetalle.

Aber irgendwo muss der scheiss ja herkommen.

gruß
Peter
********************************************************************************
Mein 90l MiniReef

Eheim Innenfilter
TUNZE ComlineDOC Skimmer 9001
TUNZE 6015 und Hydor Koralia Nano 1600
V2 iLumenAir 600 LED
10 Kg Red Sea Live Sand
TUNZE Osmolator® nano

Sangokai NANOriffe edition

********************************************************************************

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,082

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7278

  • Send private message

8

Thursday, December 11th 2014, 10:54pm

welches salz benutzt du? checke deine technik auf evtl defekte und roststellen. auch ältere pumpen ohne keramikachse z.b.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

iNemoX

Trainee

  • "iNemoX" started this thread

Posts: 199

Location: München

Occupation: Selbstständiger Gastronom

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

9

Thursday, December 11th 2014, 11:07pm

welches salz benutzt du? checke deine technik auf evtl defekte und roststellen. auch ältere pumpen ohne keramikachse z.b.
hallo,
meine Technik ist neu da mein Becken erst seit Mitte September läuft.
ich habe NMW von ATI zum Wasserwechsel benutzt.

Gruß
Peter
********************************************************************************
Mein 90l MiniReef

Eheim Innenfilter
TUNZE ComlineDOC Skimmer 9001
TUNZE 6015 und Hydor Koralia Nano 1600
V2 iLumenAir 600 LED
10 Kg Red Sea Live Sand
TUNZE Osmolator® nano

Sangokai NANOriffe edition

********************************************************************************

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,082

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7278

  • Send private message

10

Thursday, December 11th 2014, 11:13pm

tja, wenn du ausser sangokai nix anderes zugibst und deine technik ausschliessen kannst weiss ich auch nix mehr.

oder doch... evtl einschlüsse im gestein??
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

iNemoX

Trainee

  • "iNemoX" started this thread

Posts: 199

Location: München

Occupation: Selbstständiger Gastronom

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

11

Thursday, December 11th 2014, 11:16pm

ja daran habe ich auch schon gedacht

bin ernsthaft am überlegen alles LS durch Riffkeramik zu ersetzten.
********************************************************************************
Mein 90l MiniReef

Eheim Innenfilter
TUNZE ComlineDOC Skimmer 9001
TUNZE 6015 und Hydor Koralia Nano 1600
V2 iLumenAir 600 LED
10 Kg Red Sea Live Sand
TUNZE Osmolator® nano

Sangokai NANOriffe edition

********************************************************************************

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

12

Thursday, December 11th 2014, 11:53pm

Hallo Peter,

warum sollten denn im Lebendgestein eher Schwermetall-Einschlüsse sein als in Riffkeramik? Ich halte beides für unwahrscheinlich.

Grüße
Ingrid

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

13

Friday, December 12th 2014, 12:48am

Hallo Peter,

überprüfe doch bitte mal Deine Strömungspumpe, den Magneten da.
Spülst Du Dein Frostfutter?

Gruß,
Matthias

dyktob

Intermediate

    info.dtcms.flags.de

Posts: 800

Location: Bonn

Occupation: Biologe, Lehrer

wcf.message.sidebar.activityPointsPerDay

Thanks: 54

  • Send private message

14

Friday, December 12th 2014, 7:08am

Du dagst dein Leitungswasser hat keine solche Werte? Hast du dein Wasser testen lassen oder ist das die allgemeine Info vom Wasserwerk?

Wenn es die Info von den Stadtwerken ist, dann stimmt das so, aber dies trifft keien Aussage bezüglich deiner Wasserleitung, sprich du kannst dir Schwermetalle durch deine hausverrohrung ins Wasser holen und diese reichern sich dann natürlich in deinem Becken an.
Grüße aus Bonn
Tobias

iNemoX

Trainee

  • "iNemoX" started this thread

Posts: 199

Location: München

Occupation: Selbstständiger Gastronom

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

15

Friday, December 12th 2014, 10:23am

überprüfe doch bitte mal Deine Strömungspumpe, den Magneten da.
Spülst Du Dein Frostfutter?
@Matthias
ja habe alle Magneten die im Becken sind schon geprüft leider nichts.
********************************************************************************
Mein 90l MiniReef

Eheim Innenfilter
TUNZE ComlineDOC Skimmer 9001
TUNZE 6015 und Hydor Koralia Nano 1600
V2 iLumenAir 600 LED
10 Kg Red Sea Live Sand
TUNZE Osmolator® nano

Sangokai NANOriffe edition

********************************************************************************

iNemoX

Trainee

  • "iNemoX" started this thread

Posts: 199

Location: München

Occupation: Selbstständiger Gastronom

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

16

Friday, December 12th 2014, 10:27am

Du dagst dein Leitungswasser hat keine solche Werte? Hast du dein Wasser testen lassen oder ist das die allgemeine Info vom Wasserwerk?

Wenn es die Info von den Stadtwerken ist, dann stimmt das so, aber dies trifft keien Aussage bezüglich deiner Wasserleitung, sprich du kannst dir Schwermetalle durch deine hausverrohrung ins Wasser holen und diese reichern sich dann natürlich in deinem Becken an.
@dyktob
werde gleich noch mal zu meinem Händler fahren und mein Wasser noch mal testen lassen.
Leitungswasser und mein Osmosewasser mal sehen was dann dabei rauskommt.

leider wieder eine Woche warten bis die Ergebnisse da sind.
********************************************************************************
Mein 90l MiniReef

Eheim Innenfilter
TUNZE ComlineDOC Skimmer 9001
TUNZE 6015 und Hydor Koralia Nano 1600
V2 iLumenAir 600 LED
10 Kg Red Sea Live Sand
TUNZE Osmolator® nano

Sangokai NANOriffe edition

********************************************************************************

Jessi1993

Intermediate

Posts: 288

wcf.message.sidebar.activityPointsPerDay

Thanks: 35

  • Send private message

17

Friday, December 12th 2014, 1:11pm

Hey,

Ich hatte genau dasselbe Problem wie du. Habe die Adsorberlösung von Triton benutzt, eine verrostete Schlauchschelle aus dem TB entfernt und das Highlight:
Bemerkt das in der Sangokai Grundstofflösung Kupfer enthalten ist. Echt klasse oder ...!

Habe Die eine Lösung von Sangokai nun eingestellt. Warte noch auf das neue Ergebniss von Triton aber nehme an das jetzt wieder alles zum Normalzustand zurück kehrt.

Jörg Kokott

Hersteller

Posts: 1,242

Location: Osterholz-Scharmbeck

Occupation: Selbstst./Dipl. Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 173

  • Send private message

18

Friday, December 12th 2014, 1:15pm

Bemerkt das in der Sangokai Grundstofflösung Kupfer enthalten ist. Echt klasse oder ...!

Habe Die eine Lösung von Sangokai nun eingestellt.


Hallo,

Ja, da ist Kupfer drin, aber Du weiß nicht wie viel Kupfer sangokai dosiert... ich nutze im nutri-spur basic eine Kupfer-Konzentration von 0,05 µg/L pro Dosierung bei normaler Dosierung. Solche hohe Konzentrationen kommen nicht von einem Additivprodukt, sondern sind die Folge von mehreren Einträgen über Wasser, Salze, etc.

Jörg

Darkforce

Acroanarchy

    info.dtcms.flags.de

Posts: 1,602

Location: Ludwigshafen a.B.

Occupation: Bauingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 526

  • Send private message

19

Friday, December 12th 2014, 1:32pm

Hallo,

habe ein ähnliches Problem, nur mit Kupfer und Zinn.
Da mein Becken noch nie künstliches Salz gesehen hat
(bis auf die Triton Base Elementz) und alles mit NSW (ebenfalls von ATI)
gelaufen ist, habe ich angefangen zu recherchieren.

Pumpen etc. kommen auch nicht wirklich in Frage, da alles neu
und überprüft (unbeschädigt).

Nun habe ich schon mehrere Leute sagen hören, dass das NSW
schuld wäre. Anscheinend käme das alles aus der gleichen "Quelle",
keiner weiß recht wo her, nur so viel, dass dort anscheinend auch
in der Nähe der Entnahmestelle Industrieabwässer eingeleitet würden.

Nichts extrem giftiges, aber eben, je nach Tag der Entnahme und
Tag der zufälligen Einleitung, könnte man eben Schwermetalle in geringen
Dosen abbekommen.


Ein bekannter süddeutscher Händler hat mir sogar berichtet, dass Sie es bei
einem Kunden nachweisen konnten, das es das NSW war.
Was da dran ist, weiß ich nicht - aber da es inzwischen doch einige sind, die
ähnliches berichten, müsste man m.E. diese Überlegung mit einbeziehen.



LG

Immo

640l Reeftank since April 2017
Orphek Atlantik V4
Royal Exklusiv BK DC 200
2 x Panta Rhei Pro

2 x VorTech Mp40QD
EcoTech Reef Link

Royal Exclusiv Speedy 8cbm

Dream Box 2.0

GHL Profilux 4
GHL Doser 2
1xRoyal Exklusiv Medienfilter

Vertex Puratek Deluxe 200 GPD RO/DI SYSTEM

This post has been edited 1 times, last edit by "Darkforce" (Dec 12th 2014, 1:39pm)


iNemoX

Trainee

  • "iNemoX" started this thread

Posts: 199

Location: München

Occupation: Selbstständiger Gastronom

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

20

Friday, December 12th 2014, 5:11pm

Ich möchte jetzt nicht Sangokai dafür verantwortlich machen das meine Konzentration so hoch ist oder das NMW.

Ich habe soweit alles ausgeschlossen und überprüft alles soweit in Ordnung, heute ist auch die Wasserprobe versendet worden um mein osmosewasser zu testen.

Ich habe auch die Radikalste Lösung genommen, und mein Becken neu bestückt.
Neuer Sand, neue Riffkeramik, neue Strömungspumpen nur das Wasser ist noch das selbe.

werde jetzt mal sehen wie es die nächsten 4 Wochen weiter geht, werde nichts nachpolieren und auch erst mal keinen Wasserwechsel machen da meine anderen Werte sehr gut sind. Auch werde ich auf zugaben von Sangokai verzichten.
Ende Januar werde ich noch mal eine Probe machen lassen.

mal sehen was das ganze bringt.
Gruß Peter
********************************************************************************
Mein 90l MiniReef

Eheim Innenfilter
TUNZE ComlineDOC Skimmer 9001
TUNZE 6015 und Hydor Koralia Nano 1600
V2 iLumenAir 600 LED
10 Kg Red Sea Live Sand
TUNZE Osmolator® nano

Sangokai NANOriffe edition

********************************************************************************

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 9,997 Clicks today: 16,296
Average hits: 21,164.1 Clicks avarage: 50,463.16