Sie sind nicht angemeldet.

Olli

Schüler

  • »Olli« ist der Autor dieses Themas

Beiträge: 93

Wohnort: Bad Münstereifel

Beruf: Außendienst

Aktivitätspunkte: 515

Danksagungen: 37

  • Nachricht senden

1

Montag, 14. März 2016, 15:28

ATI Sunpower 8x24 Watt

Hallo Oliver,

ich würde gerne wissen ob es möglich ist bei einer 8x24Watt Sunpower nur 6 Röhren zu verwenden.

Hintergrund, ich Plane ein 55er Cube und da sind die 8x24Watt (Hauptsächlich LPS) doch etwas überdimensioniert.
Nun die Frage, kann ich auf dem Kanal wo 6 Röhren geschaltet sind einfach bedenkenlos zwei Stück frei lassen oder bekommen die anderen dann zu viel Spannung?

Gruß Oliver
Wer immer tut was er schon kann, bleibt immer das was er schon ist.
-Henry Ford-

Becken: 110x70x60
Licht: ATI Hybrid 4x39 Watt
AS: Bubble Magus Curve 5
Tunze 6055 + Tunze 6095
ATI Essentials per ATI DP-6
Standzeit: 08/2018

Oliver Pritzel

Hersteller

Beiträge: 1 224

Aktivitätspunkte: 6550

Danksagungen: 524

  • Nachricht senden

2

Montag, 14. März 2016, 22:09

Hallo Olli,

ja, das kannst du ohne Probleme machen. Es sind auch immer 2 Röhren pro EVG. Wenn Du eine Röhre entfernst, geht auch eine zweite Röhre nicht mehr an. Diese sollte dann auch mit entfernt werden. Wo die beiden Röhren in der Sunpower fehlen ist dann wieder egal. Ansonsten hat es keine Auswirkungen.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

audioTom

Schüler

Beiträge: 191

Aktivitätspunkte: 965

Danksagungen: 32

  • Nachricht senden

3

Donnerstag, 17. März 2016, 10:59

Hallo Oliver,

ich nutze diesen Thread mal kurz um mein Problem zu schildern.
Ich habe ebenfalls eine 8x24W dimmbare Sunpower über meinem Becken. Da es sich dabei um ein Reefer170 handelt, benötige ich nur 6 Röhren. Die hinteren beiden habe ich daher entfernt.

Mir ist nun mehrfach morgens (wenn die Lampe ja noch aus ist) aufgefallen, dass einzelne Röhren ganz leicht flackern (aber nie die gleichen). Eine andere Steckdose ergibt das gleiche Phänomen. Dies ist wohl nicht ungewöhnlich wie mir die Google-Suche zeigt, und auch kein ATI-spezifisches Thema, dieses "Problem" haben wohl verschiedenste Fabrikate.

Hast du dazu eine Lösung? Ich habe die Befürchtung, dass das dauernde "Neuzünden" der Röhren die Lebensdauer (allesamt ATI) drastisch verkürzen könnte. Danke!
Reefer170, ATI Sunpower 8x24W, Nyos Viper 2.0 RFP, Bubble Magus Curve 5, Versorgung mit ATI Essentials / Fauna Marin Zeolight, Standzeit seit 01/2016

Oliver Pritzel

Hersteller

Beiträge: 1 224

Aktivitätspunkte: 6550

Danksagungen: 524

  • Nachricht senden

4

Donnerstag, 17. März 2016, 14:35

Hallo Tom,

dreh einfach mal den Stecker in der Steckdose (kein Witz). Dann sollte das flackern verschwinden.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

audioTom

Schüler

Beiträge: 191

Aktivitätspunkte: 965

Danksagungen: 32

  • Nachricht senden

5

Freitag, 18. März 2016, 09:36

Hallo Oliver,

hat geklappt, danke :thumbsup:


Gruß
Tom
Reefer170, ATI Sunpower 8x24W, Nyos Viper 2.0 RFP, Bubble Magus Curve 5, Versorgung mit ATI Essentials / Fauna Marin Zeolight, Standzeit seit 01/2016

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 237

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93515

Danksagungen: 4307

  • Nachricht senden

6

Freitag, 18. März 2016, 09:59

ist dieses phänomen erklärbar? irgendwas mit phasen?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 13 262 Klicks heute: 19 846
Hits pro Tag: 20 096,37 Klicks pro Tag: 48 488,65