Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Basnano

Fortgeschrittener

Beiträge: 360

Wohnort: Krefeld

Aktivitätspunkte: 2000

Danksagungen: 51

  • Nachricht senden

301

Mittwoch, 2. April 2014, 22:47

Danke für die ausführliche Antwort. Bin mal gespannt ob Du Wachstumsunterschiede erkennst. Auf jeden Fall fleißig weiter berichten ^^

Und mit der blauen Rückwand... halb so wild, man will ja auch immer das haben, was man grad selber nicht hat.
Gruß, Basti

Mark

Administrator

    Deutschland

Beiträge: 11 143

Wohnort: Meerbusch

Beruf: Reef Builder

Aktivitätspunkte: 61180

Danksagungen: 1126

  • Nachricht senden

302

Mittwoch, 2. April 2014, 22:53

Mensch Thomas,

willkommen im Hybrid Club :2_small9:

Hatte ich es Dir nicht gleich empfohlen die Hybrid zu nehmen ?

Naja, hast ja recht schnell die Radion gegen die Hybrid getauscht, guter Schritt :6_small28:

Bild sieht sehr gut aus, viel Spaß und erfolg mit der Lampe :3_small30:
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

303

Donnerstag, 3. April 2014, 00:01

Ja Cheffe,

du, Ben, Lars habt ja nicht nur mich überzeugt, sondern ja so einige hier. Die Hybrid kam nur ein paar Wochen zu spät für mich, ich hatte keine Ahnung davon.

Was mich übrigens bei der Radion noch gestört hat, war den "nette Ton" vom Alleinimporteur. Ich wußte erst mal gar nicht, dass er das ist und dachte an einen normalen Online Shop. Ich wollte dort noch eine Aufhängung und das Verbindungsgestänge kaufen und hatte dazu auch noch eine simple Frage. Ok, kaufen konnte ich dort nichts, das war ok. Aber die Antwort kam auch nur sehr unwillig um nicht zu sagen unfreundlich, von Servicegedanke also keine Spur. Hätte ich die Radions nicht schon gehabt, danach hätte ich sicher keine mehr gekauft. Was er wohl bei einer Reklamation sagt?

Allein das Zubehört kostete noch mal gut 100 Euro extra. Dazu sind die Seile auch viel zu dick und überproportioniert.
Bei ATI ist die Aufhängung gleich dabei.
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

Mario_83

Anfänger

Beiträge: 2

Aktivitätspunkte: 15

  • Nachricht senden

304

Donnerstag, 3. April 2014, 15:30

Hiho.

Sag mal welche ATI Hybrid ist denn das jetzt? hoff ich habs nicht überlesen gg

Tolles Becken übrigens, sieht echt klasse aus



lg mario

Karashi

unregistriert

305

Donnerstag, 3. April 2014, 17:01

Hey Thomas,

super Entscheidung mit der Lampe.
Bin auch mehr als zufrieden und bereue es nicht mich für die Hybride entschieden zu haben.
Läuft die Software problemlos unter Parallels Desktop?
Dann muss ich mir wohl doch noch WinXXXX auf den MAC machen ;(

finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

306

Donnerstag, 3. April 2014, 20:34

Danke Mario,

das ist die mit 3 x 75W LED und 4 x 54W T5. Mein Becken ist 120 x 60 x 60 und die Lampe ist 118cm lang. Ich beleuchte halt auch den Schacht mit, aber die nächst kleinere wäre etwas kurz gewesen.

Hi Tobias,

Ja, das funzt mit Paralells. Wenn du den USB steckst, popt ein Fenster auf und fragt, ober er mit MacOS oder WIN verbinden soll.
Klappt alles, soweit ich das beurteilen kann. Nur wenn ich zu lange nichts in der Software mache, hängt sie sich auf und ich muss was machen.... naja Neustart. Windows halt...

Ich nutz den Mac auch für's Büro und da brauch ich WIN, um ins Netz zu kommen. Außerdem kann ich alle meine "alten" Windows Programme und auch GHL, AquaCalculator usw. weiterverwenden. Aber MacOS wäre noch ein Thema für ATI.
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

307

Sonntag, 6. Juli 2014, 18:21

Hallo,

gut 3 Monate ist es inzwischen her, höchste Zeit also für ein Update.
Was ist so alles passiert in der Zwischenzeit?

Nun, mein Becken entwickelt sich an sich ganz gut, wenn auch inzwischen mehr in Richtung SPS. Die meisten SPS wachsen sehr gut / manche gut und manche langsam, aber doch sichtbar. Dagegen kümmern einige LPS und einige sind leider auch eingegangen, darunter leider auch meine schöne große Chalice und die gelbe Gonipora. Ursache dafür sind hier sicherlich vor allem die niedrigen NO3 und PO4 Werte. Was sich von den LPS z.B. ganz gut hält sind die Wunderkoralle, die Bartkoralle, Röhrenkoralle, zwei verschiedene Discosomas. Und inzwischen auch die Krusten, nachdem ich die Schnecke entfernt habe (siehe oben). Die Euphylias dagegen mickern so vor sich hin. Allgemein ist bei den LPS zu wenig Wachstum erkennbar.

Wasserwerte
WW messe ich weiterhin mindestens 1 x wöchentlich, und habe jetzt KH, CA und MG recht gut mit Balling und Dosierpumpe im Griff. Da gab es anfangs einige Schwankungen.

Hier die aktuellen Werte von heute:

Dichte: 1023.3
PH: 8,2
KH: 7,0
CA: 425
MG: 1330
NO3: 5mg/l
PO4: n.n.
Temperatur: 25°C (bisher keine Hitzeprobleme)

:assault: Bryopsis :chainsaw:
Mit den Bryopsis-Algen kämpfe ich leider immer noch. Da die LPS nicht richtig wachsen, leiden sie besonders. Die große Chalice hatte am kompletten Rand 2cm dicke Büschel, die ich trotz regelmäßigem abrupfen nicht wegbekommen habe und die sicher zu ihrem Ableben beigetragen haben. Ich muss 1 x wöchentlich Bryopsis zupfen und gehe auch mit der Zahnbürste ans Gestein. Von 4 Elysia crispata, die sich gut mit den Bryopsis beschäftigen, ist leider nur eine übrig geblieben, die es aber nicht schafft. Dazu habe ich noch eine Percnon gibbesi und schließlich noch einen Ctenochaetus strigosus, die sich kümmern sollen, aber wohl nur mal hier und da picken. Am heftigsten ist die linke Säule betroffen, auf der mittleren sind wenige Bryopsis und rechts fast keine.

Fischbesatz
Neben dem Goldringborstenzahn-Doktor ist auch noch ein Hawai-Doktor eingezogen, u.a. um NO3 und PO4 anzuheben. Ja, ich weiß, dass mein Becken eigentlich zu klein für Doktoren ist, aber es bietet durch den luftigen Aufbau viel Schwimmraum, Höhlen und Schluchten. Bisher klappt es sehr gut mit den beiden, die oft zusammen mit dem C. bicolor durchs Becken ziehen und Algen grasen. Nur eben keine bzw. zu wenig Bryopsis.
Natürlich musste ich auch die Futterration deutlich erhöhen. Ich füttere jetzt 3 x täglich je 2 Blister-Würfel Mysis, Artemia, Lobstereggs usw., auch mal Trockenfutter. Trotzdem sind NO3 und PO4 weiterhin so niedrig, dass ich Sangokai Complete dosieren muss. Momentan gebe ich 3ml/Tag zu.


Beleuchtung
Meine ATI Hybrid (3x75W LED plus 4 x 54W T5) läuft seit einiger Zeit mit 100% (LEDs) und 80% (T5 - nur 6 Stunden täglich). Ich hatte einige Wochen lang auch die T5 auf 100%, aber der Stromverbrauch von 410W war mir dann doch zu heftig. Bin aber insgesamt sehr zufrieden mit der Lampe und dem entsprechenden SPS-Wachstum. Eventuell muss ich das linke LED-Modul mal etwas in der Leistung reduzieren, da die Korallen dort sehr hoch und zu nahe dran stehen. Eine SPS ist dort schon sehr weiß, auch wenn sie gut wächst.


So, das soll's mal gewesen sein. Fotos muss ich nachreichen, habe lange keine gemacht. Vielleicht komme ich ja heute Abend noch dazu, ist ja kein WM-Spiel heute :rofl:
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

t0770

Schüler

Beiträge: 116

Aktivitätspunkte: 605

  • Nachricht senden

308

Sonntag, 6. Juli 2014, 18:44

Mein Browser muss kaputt sein :omg-: Keine Bilder

Marco C.

Fortgeschrittener

Beiträge: 740

Wohnort: Köln

Aktivitätspunkte: 3800

  • Nachricht senden

309

Sonntag, 6. Juli 2014, 19:05

Dann warte ich mal gespannt auf die Bilder ;-)

...hattest also auch Spaß mit den Krustenfressenden Schnecken? Bei mir waren die zwei nicht größer wie ein Zoa Polyp und haben dennoch ziemlichen Schaden angerichtet. Nachdem ich die erwischt habe, war Ruhe!

In meinem alten Becken hatte ich Bryopsis die ich auch nicht losgeworden bin. Die Percnon kannste vergessen - hat bei mir auch nichts gemacht, sondern eher wärend der Futterzeiten versucht nach Fischen zu schnappen... es aber nie geschafft ^^
Ein Seehase geht da dran und mein Seeohr auch. Problem ist halt gewesen, das die nur so lange weg sind, wie die Tiere daran fressen. Gibst du die Tiere weiter kommen die sofort wieder. Rupfst du daran rum, hast du sie bald im ganzen Becken... das ist echt ne Seuche!
Gruß Marco



70x70x70cm Würfelbecken
Technikbecken (50x30x40cm) AS/LS/RFP
1x 150w DIY-LED Bluetwiled
Nachfüllanlage
Newjet 2300 Förderpumpe
300W Heizstab
Bubble Magus NAC5
2x Sicce Voyager 4 mit Sicce Controller
Aufbau komplett mit TS - kein Bodengrund

Flodder

Fortgeschrittener

    Deutschland

Beiträge: 315

Wohnort: Grevenbroich

Beruf: Walzenschleifer

Aktivitätspunkte: 1685

  • Nachricht senden

310

Sonntag, 6. Juli 2014, 19:17

Habe mit mexikanischen Turbo Schnecken gute Erfahrungen gemacht. Bei mir haben sie keine Bryopsis übrig gelassen.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

311

Sonntag, 6. Juli 2014, 19:28

Danke Stephan,

dann halte ich mal Ausschau nach den Mexikanern. Ich hab ganz vergessen, dass ich auch seit Freitag zwei Mitrax-Krabben habe, die könnten auch helfen hieß es und ich habe sie gestern schon an den Bryopsos gesehen - meine ich zumindest.
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

312

Mittwoch, 10. September 2014, 22:56

Wachstum

So, heute nun endlich mal ein paar neue Fotos.

Wahrscheinlich kennt ihr mein Becken gar nicht mehr, denn es hat sich vieles verändert - eindeutig in Richtung SPS.

Glücklicherweise bin ich die Bryopsis inzwischen los geworden. Mit wochen-, nein monatelangem Zupfen, einer Zahnbürste und einer Rundbürste für die Löcher. Und Turboschnecken...

Kaum waren sie weg, kamen allerdings auch Cyanos. Die wachsen zwar inzwischen auch langsamer, sind aber noch da.


So, nun ein paar Fotos:





Hier mal ein paar schöne Vergleiche vorher/nachher, die das teils sehr gute Wachstum zeigen:

Vorher (Februar 2014 meine ich)




Nachher (heute):

Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

313

Mittwoch, 10. September 2014, 23:01

Und noch ein "Wachstumsmonster":

Februar 2014



Heute:

Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

314

Mittwoch, 10. September 2014, 23:06

Die Montipora "Superman" hat eine Weile gebraucht, bis sie anfing zu wachsen, aber in den letzen 6 Wochen oder so geht es vorwärts mit dem basalen Wachstum



Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »finsrfun« (10. September 2014, 23:08)


finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

315

Mittwoch, 10. September 2014, 23:15

Man beachte die kleine grüne Platte etwas rechts der Bildmitte...




Die ist heute mindestens 4 x so groß

Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

DerMichl

Moderator

Beiträge: 3 229

Wohnort: Rosstal (nähe Nürnberg)

Aktivitätspunkte: 17160

Danksagungen: 332

  • Nachricht senden

316

Mittwoch, 10. September 2014, 23:15

Servus Thomas,

na das wurde aber mal Zeit, ich wollte schon mal nach neuen Material fragen :D

Geile Bilder, geiles Becken :7_small27:

Wie bzw mit welcher Cam machst Du Deine Fotos?
Grüße

Michl

finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

317

Mittwoch, 10. September 2014, 23:24

Hi Michl,

danke dir.

Hmm, mit den Fotos kämpfe ich. Ich hab eine Nikon D90 mit einem 16-55mm DX Objektiv. Hab in diesem Fall hier die Strömung abgestellt und die Hybrid auf volle Leistung. Weissabgleich auf 10000k, ISO 800, Blende 10. Aber ich muss einige Fotos schießen, bis mal eins halbwegs verwendbar ist. Und mit dem Micro (Makro) stehe ich beim Aquarium völlig auf Kriegsfuss, da krieg ich fast nichts hin,

Irgendwie ist das auch mit der Hybrid scheinbar schwieriger, als vorher mit den Radions. So kommt es mir zumindest vor. Auch deshalb war so lange Funkstille...
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 4 265

Beruf: MTA

Aktivitätspunkte: 21750

Danksagungen: 1066

  • Nachricht senden

318

Mittwoch, 10. September 2014, 23:29

einfach toll...alles richtig gemacht :EVERYD~313:
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao SW2 , Eheim Skim 350 , Next-one LED...Versorgung mit EZ DSR

finsrfun

Total versalzen!

  • »finsrfun« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 176

Wohnort: Liederbach am Taunus

Beruf: Airliner

Aktivitätspunkte: 6255

Danksagungen: 27

  • Nachricht senden

319

Mittwoch, 10. September 2014, 23:36

Danke dir,

aber das stimmt leider nicht, mir ist schon so einiges eingegangen, insbesondere an LPS. Aber ich hoffe, dass ich einiges gelernt habe in den letzten Monaten. Und Wasserwerte messe ich wahrscheinlich so oft, wie sonst keiner hier im Forum, nutze den AquaCalculator und korrigiere entsprechend nach, vor allem bei KH und CA.
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 249

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93575

Danksagungen: 4323

  • Nachricht senden

320

Mittwoch, 10. September 2014, 23:40

Dem ist nix hinzuzufügen...

Bei dem Wachstum gibt's bald ne Menge Ableger in deiner Umgebung.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 20 364 Klicks heute: 38 734
Hits pro Tag: 20 123,01 Klicks pro Tag: 48 518,7