You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Lukas1991

Aus der Doublestadt

  • "Lukas1991" started this thread

Posts: 404

Location: Dortmund

Occupation: Anlagenmechaniker S-H-K

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Sunday, July 22nd 2012, 1:20pm

Es Kupfert nicht

Hi ich habe folgendes Problem.Ich habe mir eine Kupferanemone aus dem Forenbecken mitgenommen war auch alles cool nur habe ich eine frage warum geht sie nicht richtig auf.Sie ist jetzt glaube ca 1,5 Monate an ihrem Platz.Am tag ist sie Offen aber nicht so wie ich das von einer Kupferanemone kenne auso von fotos.So und hier ist sie wie sie immer am Tag "Chillt"

Achso Becken hatte am 18.7 sein 6 Monat.ODer ist sie schon richtig auf ?
Lukas
Besten Gruß
Lukas


Becken: 75x75X60 mit 55 TB/160 maxspect/ bubble magus 5

Lukas1991

Aus der Doublestadt

  • "Lukas1991" started this thread

Posts: 404

Location: Dortmund

Occupation: Anlagenmechaniker S-H-K

wcf.message.sidebar.activityPointsPerDay

  • Send private message

2

Sunday, July 22nd 2012, 3:45pm

Keiner eine Idee ?
Besten Gruß
Lukas


Becken: 75x75X60 mit 55 TB/160 maxspect/ bubble magus 5

Lena

Professional

Posts: 846

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Sunday, July 22nd 2012, 3:57pm

Also für mich sieht es schon so aus, als wäre sie komplett offen. Sie ist eben etwas durchsichtiger als andere Kupferanemonen und nicht so kräftig rot gefärbt. Da gibt es ja auch immer viele Unterschiede.
270 Liter 90x60x50cm mit Technikbecken Start 09.04.2012

Lukas1991

Aus der Doublestadt

  • "Lukas1991" started this thread

Posts: 404

Location: Dortmund

Occupation: Anlagenmechaniker S-H-K

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Sunday, July 22nd 2012, 4:06pm

Ja das durchsichtige ist echt das beste aber was ich meinte ist das sie die Enden nicht Aufpustet so wie hier z.B.

Sonst bin ich aj auch echt zufrieden mit ihr.
Besten Gruß
Lukas


Becken: 75x75X60 mit 55 TB/160 maxspect/ bubble magus 5

tom18672

Professional

Posts: 910

Location: Düsseldorf

Occupation: Maler

wcf.message.sidebar.activityPointsPerDay

  • Send private message

5

Sunday, July 22nd 2012, 4:49pm

wie sind denn deine wasserwerte und was hast du für ne beleuchtung.sieht aus als wenn ihr etwas nährstoffe fehlen würde ^^
MFG
Tom


Meine Heimat - mein Verein 0211 vs F 95

Gaby

Intermediate

Posts: 654

Location: Kempen

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Sunday, July 22nd 2012, 5:00pm

Kupferanemonen müssen nicht alle oder immer die Knubbel haben. Meine hat teilweise ganz lange dünne Tentakeln, dann mal Knubbel .

http://www.meerwasser-lexikon.de/tiere/8…quadricolor.htm

Gaby

amcc

Professional

    info.dtcms.flags.de

Posts: 1,257

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

7

Sunday, July 22nd 2012, 5:06pm

so, wenn deine Anemone aus dem Forenbecken ist, dann ist sie von mir (nehme ich zumindest mal an, da ich Mark einige überlassen hatte).
Dann kenne ich sie ja recht gut.
Was die Blasen angeht, hat das viel mit Beleuchtung, Strömung etc. zu tun, ob die Ane mehr oder weniger Blasen zeigt.

Allerdings sieht die Farbe etwas ungesund aus. Wenn es eine der meinen ist, sollte sie eigentlich mehr oder weniger kräftig rot gefärbt sein.

Wenn die Anemone so hell wird, kann das entweder an unpassenden Wasserwerten liegen (da hatte der Tom ja schon nach gefragt).
Oder sie steht zu hell und hat einige ihrer Zooxanthellen ausquartiert; das halte ich aber für eher unwahrscheinlich, da sie sich dann eher einen anderen Platz gesucht hätte.
Viele Grüße
Achim

Lukas1991

Aus der Doublestadt

  • "Lukas1991" started this thread

Posts: 404

Location: Dortmund

Occupation: Anlagenmechaniker S-H-K

wcf.message.sidebar.activityPointsPerDay

  • Send private message

8

Sunday, July 22nd 2012, 6:08pm

Ja meine Werte werde ich morgen mal messen weil ich nur die Sera Tests habe.Wie sollten denn die Werte aussehen und welche sind wichtig für die Anemone .Licht ist ein 150 Watt hqi giesemann.Die gute steht ganz oben seitlich unter einem Stein Foto kommt auch morgen oder gleich noch.Was haltet ihr von den tropic Marin Tests?
PS: Die anderen Tiere im Becken stehen Top da.
Besten Gruß
Lukas


Becken: 75x75X60 mit 55 TB/160 maxspect/ bubble magus 5

This post has been edited 1 times, last edit by "Lukas1991" (Jul 22nd 2012, 6:10pm)


    info.dtcms.flags.de

Posts: 5,877

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

9

Sunday, July 22nd 2012, 6:23pm

Was haltet ihr von den tropic Marin Tests?

Hallo Lukas

Kannst du bedenkenlos nehmen.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

Gaby

Intermediate

Posts: 654

Location: Kempen

wcf.message.sidebar.activityPointsPerDay

  • Send private message

10

Sunday, July 22nd 2012, 6:24pm

Die Anemone steht natürlich so hoch unter einem HQI Brenner sehr hell. Vielleicht hat sie wirklich einige ihrer Zooxanthellen ausgelagert. Habe auch einen 150 W Brenner und meine Kupferanemone ( auch aus dem Ablegerbecken) ist ganz unten in Bodennähe.

Aquamännchen

Immer schön salzig bleiben

    info.dtcms.flags.de

Posts: 178

Location: Eitorf

Occupation: Marketing-Fuzzi

wcf.message.sidebar.activityPointsPerDay

Thanks: 42

  • Send private message

11

Sunday, July 22nd 2012, 6:25pm

Hi Lukas,
also die Tropic Marin-Tests kannst Du auf jeden fall nehmen, auch wenn es genauere gibt. Aber sie sind um Welten zuverlässiger im Meerwasserbreich als z. B. die Sera-Tests.
Wegen der Quadricolor musst Du evtl. ein bisschen abwarten bis sie sich eingewöhnt hat. Ich habe auch zur Zeit eine neue drin und die zickt auch rum! :whistling:

LG
Lothar
Salzige Grüße Lothar

Aquamännchen

Immer schön salzig bleiben

    info.dtcms.flags.de

Posts: 178

Location: Eitorf

Occupation: Marketing-Fuzzi

wcf.message.sidebar.activityPointsPerDay

Thanks: 42

  • Send private message

12

Sunday, July 22nd 2012, 6:27pm

uuuups!
Habe gerade überlesen, dass die ja doch schon 1,5 Monate in Deinem Becken ist....
Hmmmmh, dann wirklich mal die Werte checken!
Salzige Grüße Lothar

Lukas1991

Aus der Doublestadt

  • "Lukas1991" started this thread

Posts: 404

Location: Dortmund

Occupation: Anlagenmechaniker S-H-K

wcf.message.sidebar.activityPointsPerDay

  • Send private message

13

Sunday, July 22nd 2012, 6:35pm

Ich hatte sie auch weit unten hingesetzt aber sie hatte wohl keine Lust und hat sich dann da hingepflanzt.

Oben Rechts sind ca 15 cm zur Oberfläche und dann sind es nochmal ca 20 cm zum Brenner.
Auf welche Werte sollte ich denn besonders achten habt ihr da noch eine Tipp.
Besten Gruß
Lukas


Becken: 75x75X60 mit 55 TB/160 maxspect/ bubble magus 5

This post has been edited 1 times, last edit by "Lukas1991" (Jul 22nd 2012, 6:39pm)


amcc

Professional

    info.dtcms.flags.de

Posts: 1,257

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

14

Monday, July 23rd 2012, 2:57pm

wie lange steht dein Becken eigentlich?
Sieht noch ein bisschen leer aus ;)
Wenn das becken noch frisch ist, könnte das der Grund sein, dass die Anemone ein bisschen zickt; die brauchen schon ein etwas eingefahrenes Becken.
Viele Grüße
Achim

Lukas1991

Aus der Doublestadt

  • "Lukas1991" started this thread

Posts: 404

Location: Dortmund

Occupation: Anlagenmechaniker S-H-K

wcf.message.sidebar.activityPointsPerDay

  • Send private message

15

Monday, July 23rd 2012, 3:14pm

So also das Becken steht jetzt 6 Monate Start war der 19.1.2012
Und ich war heute bei Zoo und Co in Lünen der hat mit die Werte
Gemessen mit folgenden Ergebnissen:
Nitrit und Nitrat unter 0
Phosphat 0,3
Ca:380
Mg:900
Allerdings wurde mit jbl gemessen was ist davon zuhalten ?
Ps das Becken ist noch so leer weil ich zur zeit auf arbeits suche bin :(
Lukas
Besten Gruß
Lukas


Becken: 75x75X60 mit 55 TB/160 maxspect/ bubble magus 5

ghost28

Unregistered

16

Monday, July 23rd 2012, 3:32pm

Mg ist ein bisl wenig und Phosphat 0,3 bisl hoch besser wäre ja 0,03.wie sieht es mit kh aus?

Lukas1991

Aus der Doublestadt

  • "Lukas1991" started this thread

Posts: 404

Location: Dortmund

Occupation: Anlagenmechaniker S-H-K

wcf.message.sidebar.activityPointsPerDay

  • Send private message

17

Monday, July 23rd 2012, 4:02pm

KH ist bei 8
Besten Gruß
Lukas


Becken: 75x75X60 mit 55 TB/160 maxspect/ bubble magus 5

Lukas1991

Aus der Doublestadt

  • "Lukas1991" started this thread

Posts: 404

Location: Dortmund

Occupation: Anlagenmechaniker S-H-K

wcf.message.sidebar.activityPointsPerDay

  • Send private message

18

Monday, July 23rd 2012, 8:10pm

Was ich noch vergessen hatte ich habe da ein Pulver von der Marke Grotech für MG mitgenommen um Wieviel kann ich den Wert denn immer Anheben ? Auf der Packung steht 10g ergeben 11mg/l auf 100 liter.Ich wollte so 40g nehmen das Wären dann bei meinem 200 liter ca 44mg/l am tag zu viel/wenig ? Und in 10 tagen hätte ich ja dann meinen Wert von 1330mg/l
Hofe man versteht was ich meine XD
Besten Gruß
Lukas


Becken: 75x75X60 mit 55 TB/160 maxspect/ bubble magus 5

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

19

Monday, July 23rd 2012, 8:23pm

Öh, der Tag ist ja schon etwas weiter, aber ich kriege da etwas anderes raus:
10 g entspricht 11 mg/l bei 100l. Ich nehme an, dass dies der Herstellerangabe entspricht?

Okay, und bei 200l wären dies dann 5,5 mg/l bei 10g Pulver.
40 g bei 200l würden dann 22mg/l ergeben bei 200l Beckeninhalt?

Dann würdest du schon 20 Tage brauchen, was kein Beinbruch ist. Nur solltest du schauen, ob du noch Verbraucher im Becken hast und der Anstieg wirklich so läuft wie du es ausgerechnet hast. Messe am besten mal nach 5-7 Tagen. Dann kannst du eventuell die Dosis anpassen. Irgendeinen Grund wird es ja haben, dass Mg so niedrig ist.

Bei der Zeitspanne wirst du wohl auch in der Zwischenzeit einen Teilwasserwechsel machen. Miss doch mal den Mg von dem frisch angesetzten Meerwasser. Vielleicht liegt es ja bereits am Ausgangssalz.

Gruß
Sandy

Frank H

Intermediate

Posts: 182

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

20

Monday, July 23rd 2012, 8:42pm

Hallo Lukas,

ich sehe nur, dein Phosphat ist erhöht, Ca und MG zu niedrig und angeblich kein Nitrat, alles gemessen mit JBL.
Da kommt bei mir die Frage auf, auf was im Leben kann man sich eigentlich verlassen. Kannst Du dich auf diese Werte verlassen?
Die Frage ist nicht einfach zu beantworten und das meine ich jetzt nicht ironisch.

Es gibt aber eine Methode, die bei 200l netto noch leicht greift, wobei die Antwort auf obige Frage keine Rolle spielt und die heißt Wasserwechsel. Wenn die Werte nicht stimmen und du jetzt MG nachdosierst, stimmt das Verhältnis zu Ca nicht mehr, du verschiebst da Ionen und hast vielleicht Ausfällungen und bekommst Krätze und Pocken.

Was in Deinem Becken soll den die Elemente verbraucht haben?
Was machst Du denn normal so an Wasserwechsel wöchentlich/monatlich?
Mach mal 20L die Woche und nach ein paar mal müsste das Gröbste im Lot sein.

Gruß Frank

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 1,493 Clicks today: 3,275
Average hits: 21,611.12 Clicks avarage: 50,941.77