Sie sind nicht angemeldet.

niLzi

Schüler

  • »niLzi« ist der Autor dieses Themas

Beiträge: 233

Aktivitätspunkte: 1295

Danksagungen: 25

  • Nachricht senden

1

Mittwoch, 7. März 2018, 20:19

Braune Stellen an SPS

Hallo zusammen,

ich habe seit ein paar Tagen das Problem, dass sich an den Spitzen einiger SPS, wie auf dem Bild zu sehen, braune Stellen bilden. Es sieht für mich wie eine Alge oder Bakterie aus, der Belag lässt sich abpinseln/pusten. Leider habe ich keine Ahnung, woher es kommt und vor allem wie ich es wieder los werde.

Das Gewebe stirbt darunter leider ab.


Wasserwerte:
KH: 8
CA: 440
MG: 1380
PO4: 0.05
NO3: 1


VG Nils
»niLzi« hat folgendes Bild angehängt:
  • bild1.jpg

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 329

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88955

Danksagungen: 3600

  • Nachricht senden

2

Mittwoch, 7. März 2018, 20:24

das gewebe wird erst abgestorben sein.

das kann durch zu feste berührung beim einkleben oder ähnlichem passiert sein.

an diesen stellen entstehen dann natürlich algen.

da sich diese stellen nicht von alleine regenerieren, kann man sie auch entfernen. es ist für die koralle einfacher eine einfache schnittstelle zu überwachsen.
-

-

niLzi

Schüler

  • »niLzi« ist der Autor dieses Themas

Beiträge: 233

Aktivitätspunkte: 1295

Danksagungen: 25

  • Nachricht senden

3

Mittwoch, 7. März 2018, 20:49

Hallo Michael,

leider weiten sich diese Stellen weiter aus...also einfach entfernen und hoffen, dass sie sich wieder erholt? Leider betrifft es auch Korallen die ich schon länger im Becken habe (Wachstumsspitzen)

VG Nils

OskarZ

Euphyllianer

    Deutschland Vereinigtes Königreich Großbritannien und Nordirland

Beiträge: 573

Beruf: Schüler

Aktivitätspunkte: 2935

Danksagungen: 104

  • Nachricht senden

4

Mittwoch, 7. März 2018, 21:13

Hast du irgendwelche Schwankungen in deinen Wasserwerten?
Reefer 170 ZEOvit mit LED/T5 Hybrid

niLzi

Schüler

  • »niLzi« ist der Autor dieses Themas

Beiträge: 233

Aktivitätspunkte: 1295

Danksagungen: 25

  • Nachricht senden

5

Mittwoch, 7. März 2018, 21:22

Hi,

ja leider, da ich einige Ableger abgegeben habe und die Dosierung anpassen musste. Ca ist auf 460 und KH war auf 9 hoch :S


VG Nils

Franz

Anfänger

Beiträge: 5

Aktivitätspunkte: 25

Danksagungen: 1

  • Nachricht senden

6

Mittwoch, 7. März 2018, 21:23

Hallo solche braune stellen hatte ich auch an meinen SPS, das Problem war nach einer gründlichen Wasseranalyse bei mir, das Jod, habe mir dann von Nyos active Iodine geholt danach haben sich die SPS wieder erholt aber an den stellen wo sich die Polypen nicht mehr bilden solltest du die Spitzen mit einer Korallenzange kürzen.
Bei mir waren die werte wie KH,PH,PO4,Ca,Mg,NO3 auch alle Spitze.

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 268

Wohnort: Berlin

Aktivitätspunkte: 6445

Danksagungen: 432

  • Nachricht senden

7

Mittwoch, 7. März 2018, 21:55

So ein Bild stellt sich auch gerne ein, wenn korallen zuviel/direkte Strömung abbekommen.
REBOOT: Dennerle Cube 60
- AquaClear 50 - Coral Box Moon LED Plus - Aqamai KPS - Tunze Osmolator nano -
- Aqua Medic T controller twin 2018 -

VERGANGENHEIT: Aqua Medic Xenia 160
- Royal Exclusiv Bubble King 180 VS12 - Royal Exclusiv Red Dragon 4,5m³ - EcoTech Vortech MP40w QD -
- Philips Coral Care LED - DeBary WF-15E - Sander Certizon 25 - GHL Doser 2.1 - Tunze Osmolator -
- Aqua Medic T controller twin - EcoTech Battery Backup -

niLzi

Schüler

  • »niLzi« ist der Autor dieses Themas

Beiträge: 233

Aktivitätspunkte: 1295

Danksagungen: 25

  • Nachricht senden

8

Mittwoch, 7. März 2018, 22:07

Hallo Zusammen,

hm könnte auch sein...habe letztens die Strömungspumpen gesäubert, die haben jetzt wieder deutlich mehr Power. Ich werde das morgen mal in "Angriff" nehmen, vielen Dank für die Rückmeldungen.

VG Nils

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 3 180 Klicks heute: 6 013
Hits pro Tag: 19 641,73 Klicks pro Tag: 47 745,45