Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Eimerkind

Anfänger

  • »Eimerkind« ist der Autor dieses Themas

Beiträge: 11

Aktivitätspunkte: 100

Danksagungen: 1

  • Nachricht senden

1

Montag, 27. April 2015, 18:12

Normale Einfahrphase?

Hallo zusammen!

Ich würde Euch gerne ein paar Bilder aus meinem Becken zeigen... brauche etwas Beruhigung, dass das alles noch normal verläuft. :11B95E~110:
Habe das LS am 04.04.15 eingesetzt.

Bild 1: 06.04.15





Bild 2: 17.04.15



Bild 3: 26.04.15



Bild 4: 26.04.15



Was mir ein bisschen Sorgen macht, ist die flauschei Alge? mittig im Hintergrund und am Wassereinlass... und hinzu kommt dass auf einem LS eine kleine Koralle überlebt hat, diese allerdings in den letzten Tagen immer öfters geschlossen bleibt.

Wasserwerte mess ich aktuell nur

NO2: 0,025 - 0,05 mg/l
NO3 n.n.
NH3 n.n.
PO4 n.n.

Soll ich die Algen einfach in Ruhe weiter alles überwuchern lassen, oder eher mal das gröbste abernten. Wann soll die Putzkolonne rein? Hätte gewartet, bis NO2 wirklich Null ist... es fällt zwar ständig, aber weg ist es noch nicht...

Beste Grüße
Sascha

IngridR

Profi

    Deutschland

Beiträge: 1 225

Wohnort: Harrislee

Aktivitätspunkte: 6600

Danksagungen: 239

  • Nachricht senden

2

Montag, 27. April 2015, 18:19

Hallo Sascha,

Die Algen würde ich, soweit es geht, per Hand entfernen. Und dann sollten jetzt Algenfresser rein (Schnecken und Einsiedler, falls die erwünscht sind).

Grüße
Ingrid

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Eimerkind (27.04.2015)

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 249

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93575

Danksagungen: 4323

  • Nachricht senden

3

Montag, 27. April 2015, 19:01

deine kahmhaut wird auch nicht sauber abgezogen. wie hoch steht das wasser im schacht?

algen werden glasig. scheint also dem ende zu zugehen.

algen am schacht mit nem schaber abmachen und gleichzeitig absaugen und über watte filtern.

wenn die wasserwerte stimmen... siehe beitrag von Ingrid.

sieht sonst alles normal aus.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Eimerkind (27.04.2015)

Eimerkind

Anfänger

  • »Eimerkind« ist der Autor dieses Themas

Beiträge: 11

Aktivitätspunkte: 100

Danksagungen: 1

  • Nachricht senden

4

Montag, 27. April 2015, 20:48

Danke euch beiden für die rasche Antwort!
Das Wasser steht etwa 0,5cm unterm Wasserspiegel im Becken... sollte ich das weiter runter setzten? Also so ein physikalisch dürfte das keinen Unterschied machen ob das 0,5cm oder 10cm sind?! Sonst probier ich das mal aus...
Die Kamhaut hab ich aber auch erst seit zwei oder drei Tagen... kamen mit den Algen am Schacht...vielleicht haben die das da auch einfach zu sehr zugesetzt.

Hab jetzt die großen Algen von den Steinen entfernt und die rechte Scheibe mal sauber gemacht... Sieht jetzt iwie noch schlimmer aus im Becken aber das legt sich sicher wieder :D
Morgen mache ich dann die zweite Seite und wenn durch die Aktion das NO2 jetzt nicht in die Höhe schießt, werde ich am Mittwoch mal eine Putzkolonne unter Vertrag nehmen und hoffen, dass die vernünftige Arbeit machen.
:EVADB5~117:



Man liest immer wieder von einem Eini auf 10 Liter Wasser... was würdet ihr mir denn für den Würfel empfehlen? Sind 270+60 Liter...




CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 249

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93575

Danksagungen: 4323

  • Nachricht senden

5

Montag, 27. April 2015, 20:51

ja, setz den wasserstand mal tiefer. 5-6 cm sollten dann reichen. musst du sehen. es muss ein sog entstehen. soll aber nicht plätschern.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Eimerkind

Anfänger

  • »Eimerkind« ist der Autor dieses Themas

Beiträge: 11

Aktivitätspunkte: 100

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 28. April 2015, 23:39

Hab den Wasserstand runtergesetzt... Problem waren aber zumindest unter anderem die Algen, welche die Rippen beim Ablauf zugesetzt haben...
Hab nun die Seitenscheiben und Rückwand von Algen befreit... sieht nun wieder etwas freundlicher aus... und der kleinen Scheibenanemone? scheint es auch zu gefallen... so weit offen wie jetzt habe ich die noch nicht gesehen =)


Wie groß sollte die Putzkolonne denn sein?

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 20 396 Klicks heute: 38 778
Hits pro Tag: 20 123,02 Klicks pro Tag: 48 518,71