You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

ANTje

Intermediate

  • "ANTje" started this thread
  • info.dtcms.flags.de

Posts: 444

Location: Bocholt

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

1

Friday, January 10th 2014, 5:12pm

SOS! starke Schwermetallverunreinigung

So, nun habe ich das erste Problem mit meinen Wasserwerten....

Am Montag komme ich abends heim und muss feststellen, daß meine Hystrix und ein Teil der daneben stehenden Milka quasi über den Tag komplett weiss geworden ist.
In meiner Panik habe ich dann sofort eine Wasserprobe an Triton nach Düsseldorf geschickt und heute kam dann die Antwort von Linda mit den Werten und folgendem Ergebnis:

" Du hast eine starke Schwermetallverunreinigung in deinem Becken. Dosierst du Spurenelemente, Korallenfutter etc.? Rostet evtl. etwas noch zusätzlich bei dir im Becken?
Wir haben Cobalt, Nickel, Kupfer und Zink in erhöhten Mengen nachgewiesen. Antimon und Zinn sind extrem hoch (dürften normalerweise gar nicht messbar sein), diese führen sicher zum Korallensterben.
Wir empfehlen dir jetzt einen 30% Wasserwechsel mit Tropic Marin Pro Reef, dann nach einer Woche nochmal 20% Wasserwechsel."

Neben den empfohlenen Wasserwechseln (habe grade per mail schon bei Linda nachgefragt, ob die evtl. fertiges Wasser für mich da hätten, dann würde ich nämlich morgen hinfahren), muss ich mich jetzt natürlich auf die Ursachensuche machen. Außer den drei Elemenz dosiere ich nichts dazu, gefüttert wird Frost- Flocken- und Granulatfutter. Ab und an geben ich Nyos Reef Pepper mit Nyos Absolute Aminos dazu (letzte Woche 1 x nachdem ich es schon lange nicht mehr gegeben hatte). Kann sowas auch in Frostfutter drin sein? Ich habe grade von einer Woche eine Packung Artemia von einer anderen Firma angefangen
Könnte da tatsächlich etwas in meinem Aqua rosten??? Ich habe keinen blassen Schimmer was das sein könnte.... ?(
Liebe Grüße
Antje


Mein Minimeer: B 60, T 70, H 55 cm, hinten auf kompletter Breite 15cm als Technikabteil abgetrennt
Technik: 1 x Tunze 6045, 1 x Hydor Koralia nano 1600, Resun S-1000, Resun-Heizer 300W, Aqua Medic AS Blue 500, Radion XR 30W

:::: HIER enstand mein Minimeer ::::

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

2

Friday, January 10th 2014, 5:19pm

Hi, was mir spontan einfällt: mein Magnetscheibenreiniger hat bei mir zu rosten begonnen, ist so einer bei Dir ständig im Becken?
Grüße

Michl

Posts: 2,364

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Friday, January 10th 2014, 5:29pm

Hallo,
auch eine Schwachstelle können rostende Magnethalter von Pumpen etc sein.
Auch Schrauben von Lampen oder Schlauchschellen etc sind manchmal aus Metallen, die Probleme machen können.

lg
Beate

Martin_MH

Unregistered

4

Friday, January 10th 2014, 7:02pm

Neben Magnethalter und Scheibenreiniger könnte eventuell auch in den Pumpen selber was rosten. Ich würde die Dinger sicherheitshalber Stück für Stück auseinandernehmen und checken.

Hast Du Kinder, die eventuell nen Glückscent reingeworfen haben könnten? Lampen über dem Becken... ist da irgendwo ein Loch, wo eigentlich eine Schraube sein müsste?

Gruss und viel Erfolg bei der Ursachensuche

Martin

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

5

Friday, January 10th 2014, 7:05pm

Nun das tatsächlich so das eine kleinste Schraube ein Becken zum Kippen bringen kann.

Dies haben wir der Tage bei einem User aus Ddorf gehabt wo wir das Problem schnell zum Glück lösen konnten.

Drücke dir die Daumen das du die Quelle des Bösen schnell findest und ausschaltest.


LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

Chinese crested

Intermediate

    info.dtcms.flags.de

Posts: 466

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

6

Friday, January 10th 2014, 8:03pm

Hallo Antje,
schau auch mal ob von den Magnetsteinen evtl. der Gegenmagnet unter Wasser hängt. Und Filtersäckchen haben auch manchmal einen Zipper aus Metall auch wenn der Reißverschluß selber aus Kunststoff ist. Irgendjemand hier aus dem Forum hatte auch mal eine rostende Batterie vom Thermometer gehabt.

Ich drücke dir die Daumen!

LG Martina
LG Martina

Aqua medic Yasha, Blenny und Cubicus

JanT1985

Trainee

    info.dtcms.flags.de

Posts: 249

Location: Düsseldorf-Vennhausen

Occupation: Brandmeister und Rettungsassistent

wcf.message.sidebar.activityPointsPerDay

  • Send private message

7

Friday, January 10th 2014, 9:07pm

Hi Lars.
Meinst du mich?
Also ich hatte eine Schraibe im Becken liegen. So eine ganz kleine pisselige Schraube.

Gruß Jan

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

8

Friday, January 10th 2014, 9:12pm

Genau dich :)


LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

ANTje

Intermediate

  • "ANTje" started this thread
  • info.dtcms.flags.de

Posts: 444

Location: Bocholt

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

9

Saturday, January 11th 2014, 9:33am

Guten Morgen zusammen,

erstmal ganz lieben Dank für die vielen Tipps zur Ursachensuche!

Inzwischen habe ich eine Antwort von Linda bekommen, Wasser ist natürlich nicht vorrätig..... ;(
Sie hat mir zwar ein bestimmtes Salz empfohlen, welches ich dort holen könnte, nur wenn ich die mind. 3-4 Stunden mit der Fahrt nach Düsseldorf vergeude und somit nicht daheim bin, schaffe ich es nicht die 60 L mit meiner Osmoseanlage zu produzieren. Das außerdem empfohlene Tropic Marin Pro habe ich natürlich auch nicht mehr da, somit muss ich das Red Sea Coral Pro mehmen, davon steht hier noch ein Eimerchen.

So, als erstes habe ich noch ein paar Erledigungen zu machen, aber dann geht`s an`s Werk: Wasser ablassen, sämtliche Pumpen und den Abschäumer rausnehmen und nachschauen.... hoffentlich finde ich den oder die Übeltäter!

Osmoseanlage läuft schon auf Hochtouren..... ^^
Liebe Grüße
Antje


Mein Minimeer: B 60, T 70, H 55 cm, hinten auf kompletter Breite 15cm als Technikabteil abgetrennt
Technik: 1 x Tunze 6045, 1 x Hydor Koralia nano 1600, Resun S-1000, Resun-Heizer 300W, Aqua Medic AS Blue 500, Radion XR 30W

:::: HIER enstand mein Minimeer ::::

Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

10

Saturday, January 11th 2014, 9:36am

Hoi

Also als ich die ersten Sätze sah, kam mir auch sofort eine Magnet in den Kopf.

Micha hatte mal hier ein Bild gepostet von einem verrosteten (Pumpen)Magneten, der schon arg korrodiert war.

Wie gesagt guck mal alles nach.

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

ANTje

Intermediate

  • "ANTje" started this thread
  • info.dtcms.flags.de

Posts: 444

Location: Bocholt

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

11

Sunday, January 12th 2014, 8:43pm

Sooooo, nun habe ich eine tagesfüllende Suchaktion hinter mir und was soll ich sagen? Ich habe NICHTS gefunden! ;(

Ich habe sämtliche Pumpen sowie den Abschäumer ausgebaut und gesäubert.... kein Rost. Irgendwie hatte ich ja die Resun Rückförderpumpe in Verdacht, aber da ist nichts zu sehen (der Deckel zum Motor ließ sich allerdings nicht öffnen). Auch kein Rost an den Pumpenhalterungen sowie an der Halterung für die Nachfüllanlage. Mein Reinigungsmagnet (Flipper) ist zwar immer im Becken, aber der hat ein komplett verschlossenes Kunststoffgehäuse - hab` ich bei der Gelegenheit natürlich auch gleich gesäubert. Eine Schraube kann nicht in`s Becken gefallen sein, denn ich habe darüber nichts geschraubt. Kinder die etwas reingeworfen haben könnten haben wir nicht.

Nachdem meine Osmoseanlage gestern im Dauerbetrieb war konnte ich dann heute früh auch den 60 L Wasserwechsel machen.

Nu bin ich ehrlich gesagt kurz vor der Verzweiflung.... nicht, daß mir das ganze Becken hops geht und ich weiß einfach nicht warum! ?(
Liebe Grüße
Antje


Mein Minimeer: B 60, T 70, H 55 cm, hinten auf kompletter Breite 15cm als Technikabteil abgetrennt
Technik: 1 x Tunze 6045, 1 x Hydor Koralia nano 1600, Resun S-1000, Resun-Heizer 300W, Aqua Medic AS Blue 500, Radion XR 30W

:::: HIER enstand mein Minimeer ::::

Sascha

Intermediate

    info.dtcms.flags.de

Posts: 399

Location: Paderborn

wcf.message.sidebar.activityPointsPerDay

Thanks: 128

  • Send private message

12

Sunday, January 12th 2014, 8:56pm

Hab da noch ne gaaanz doofe Idee. Was für eine Osmose-Anlage verwendest du? Wie alt ist die Membran? Hast du vielleicht einen fes-montierten Vorratstank?
Ich selbst verwende eine Osmose-Anlage mit Vorratstank Dieser Tank ist Metallisch. Deswegen tausche ich ihn regelmäßig als Vorsichtsmaßnahme.

ANTje

Intermediate

  • "ANTje" started this thread
  • info.dtcms.flags.de

Posts: 444

Location: Bocholt

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

13

Monday, January 13th 2014, 11:22am

Hallo Sascha,

ich habe eine Aqua Medic premium line 90 und mit einem extra Entsalzer dahinter (auch Aqua Medic). Gekauft im letzten Frühjahr und dann hauptsächlich für die Befüllung des Beckens genutzt, danach nur noch ca. alle 1 - 2 Wochen 5L für`s Nachfüllwasser. Ich denke mal, da sollten noch alle Kartuschen und die Membran OK sein oder? Wenn ich Wasser bereite, dann geht`s immer direkt in den kleinen 5L Kanister.
Liebe Grüße
Antje


Mein Minimeer: B 60, T 70, H 55 cm, hinten auf kompletter Breite 15cm als Technikabteil abgetrennt
Technik: 1 x Tunze 6045, 1 x Hydor Koralia nano 1600, Resun S-1000, Resun-Heizer 300W, Aqua Medic AS Blue 500, Radion XR 30W

:::: HIER enstand mein Minimeer ::::

Martin_MH

Unregistered

14

Monday, January 13th 2014, 11:53am

Hallo Antje,

bei der Liste der Metalle fällt mir entfernt noch Weichlot ein. Habt ihr Kupferrohre im Haus? Ist da in letzter Zeit irgendwas umgebaut und/oder zusammengelötet worden?
Eventuell kannst Du auch mal eine Probe Deines Nachfüllwassers zu Ehsan schicken. Wenn das Zeugs da auch schon drin ist, nützt Dir der ganze Wasserwechsel herzlich wenig. Wenn nicht, müssen wir die Ursache weiterhin im Becken suchen.

Gruß
Martin

Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

15

Monday, January 13th 2014, 11:56am

Hoi ich häng mich mal dran

Hab ihr vielleicht in der Dusche oder Wanne o.ä rote Verfärbungen vom Wasser ?

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

Michael78

Unregistered

16

Monday, January 13th 2014, 12:18pm

"gefüttert wird Frost- Flocken- und Granulatfutter"

Ich glaube nicht, dass du in deinem Becken noch etwas finden wirst. Auch wird dein Ausgangswasser zu 98% in Ordnung sein.

Mein Verdacht ist ganz klar "gefüttert wird Frost- Flocken- und Granulatfutter"

Mein Onkel hatte auch Probleme genau wie du und es lag an dem Futter! Ich würde an deiner Stelle nichts mehr von dem Futter ins Becken geben.

1. Wasserwechsel wie von Triton vorgeschlagen
2. Futter gegen neues-anderer Hersteller austauschen!

Michael78

Unregistered

17

Monday, January 13th 2014, 12:34pm

Keine Panik du musst jetzt einfach ganz sachlich und strategisch vorgehen.

Wenn du dein Becken kontrolliert hast und im Becken nichts gefunden hast was Metalle ans Wassser abgibt.

Kann die Ursache ja nur in den Dingen liegen die du ins Becken einbringt.

Das wäre in deinem Fall also Wasser, Salz, die Triton Elementz und das Futter.

Die Elementz schließe ich mal aus. Bleibt also nur noch das Wassser,Salz und Futter übrig. Von mit Schwermetallen verunreinigtes Salz habe ich noch niemals was gehört aber es ist alls möglich. Bitte vielleicht auch mal dein Salz wechseln.......

Also kein Problem. Wasser(bitte schon dein aufgesalzenes Wasser und dein Osmose-Wasser also 2 Proben einsenden!!!!!!) einfach nach Triton einschicken und prüfen lassen und als Vorsichtsmaßnahme Futter/ Salz wechseln.

Mehr kannst du nicht tun. Drücke dir die Daumen das du keine Tiere verlierst.

This post has been edited 6 times, last edit by "Michael78" (Jan 13th 2014, 12:43pm)


Dennis!

Harte Schale Weicher Kern

    info.dtcms.flags.de

Posts: 1,046

Location: Delmenhorst

Occupation: Entmetalisierung

wcf.message.sidebar.activityPointsPerDay

Thanks: 80

  • Send private message

18

Monday, January 13th 2014, 12:49pm

Ich würds machen wir Martin sagte ...
Schicke mal dein Wechselwasser zu Ehsan , wenn dann da schon was zu finden ist wird der fehler wohl an der Osmose oder wasserleitung o.ä. liegen.

LG und weiterhin kopfhoch!
***IN PROGRESS***

ANTje

Intermediate

  • "ANTje" started this thread
  • info.dtcms.flags.de

Posts: 444

Location: Bocholt

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

19

Tuesday, January 14th 2014, 3:03pm

Erstmal vielen Dank Euch für`s mitgrübeln!

@Sven und Martin: unser Häuschen ist 6 Jahre alt und es wurde auch nichts an den Rohren umgebaut, denke mal das scheidet auch aus...

@Michael: Salz scheidet auch aus denn ich mach ja normalerweise gar keine Wasserwechsel. Ich habe vor ca. 1 Wochen mit der neuen Packung Frost-Artemia angefangen (von einem anderen Hersteller als sonst, denn das war nicht mehr vorrätig) allerdings davon inzwischen auch höchstens 5 Würfel verfüttert. Denke auch, das die Belastung des Wassers erst kürzlich gekommen sein kann, denn bis dato ist meine Hystrix richtig gut gewachsen und war von einem kleinen Ablegerchen zu einem richtig tollen "Gebüsch" geworden. Außerdem hatte ich grade so`n Spaß. daß sie auch einen leichten Rosa/Pink-Schimmer angenommen hatte ;(

Nun ja, Linda hatte mir ja geschrieben, daß sie in dieser Woche neues Wasser erwarten. Ich habe gestern eine mail geschrieben, wie es denn damit ausschaut, denn ich überlege wieder am nächsten Samstag hinzufahren, dann könnte ich mal persönlich sprechen denn telefonisch konnte ich niemand erreichen (entweder besetzt o. Anrufbeantworter). Eine Probe vom Osmosewasser könnte ich dann auch mitnehmen und außerdem hätte ich ja gerne zu den anderen Ergebnissen meiner Wasseranalyse auch noch die ein oder andere kleine Info (die ganzen Abkürzungen sagen mir doch eher nix). Mal sehen, wann ich eine Antwort bekomme....
Liebe Grüße
Antje


Mein Minimeer: B 60, T 70, H 55 cm, hinten auf kompletter Breite 15cm als Technikabteil abgetrennt
Technik: 1 x Tunze 6045, 1 x Hydor Koralia nano 1600, Resun S-1000, Resun-Heizer 300W, Aqua Medic AS Blue 500, Radion XR 30W

:::: HIER enstand mein Minimeer ::::

Guido

Unregistered

20

Tuesday, January 14th 2014, 5:28pm

Hallo Antje,

wenn du fertiges Meerwasser benötigst kannst du auch beim Andre Schurna vorbeifahren, in der Regel ist es fertig, ansonsten schnell gemacht.

Dürfte dir in etwa die hälfte des Weges sparen...

Gruß Guido

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 55,912 Clicks today: 67,326
Average hits: 21,158.47 Clicks avarage: 50,469.3