You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

21

Wednesday, July 30th 2014, 10:22pm

Hi Stephan,

versuch mal einen "Hard Reset": Alle 4 äußeren Knöpfe gleichzeitig drücken.
Das hat bei mir geholfen...

Viele Glück!
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

22

Wednesday, July 30th 2014, 10:33pm



versuch mal einen "Hard Reset": Alle 4 äußeren Knöpfe gleichzeitig drücken.
Das hat bei mir geholfen...

Viele Glück!
Hat leider auch nichts gebracht.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

23

Wednesday, July 30th 2014, 10:42pm

Hmmm,

dann ruf morgen mal bei ATI an. Kann mir gut vorstellen, wie dir das jetzt stinkt.

Good Luck!
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

24

Thursday, July 31st 2014, 4:39pm

Habe mit ATI telefoniert und man schickt mir jetzt erstmal einen neuen USB Adapter.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

25

Friday, August 1st 2014, 3:43pm

Heute Morgen wurde auch schon der neue USB Adapter geliefert. Super Service.
Jetzt funktioniert alles wie es soll.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

This post has been edited 1 times, last edit by "Flodder" (Aug 1st 2014, 3:45pm)


finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

26

Friday, August 1st 2014, 8:26pm

Prima Stephan,

und, bist du zufrieden mit den Farben und der Ausleuchtung?
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

superdarki

Beginner

    info.dtcms.flags.de

Posts: 25

Location: Hildesheim

Occupation: Driver

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

27

Thursday, August 7th 2014, 1:49pm

Hybrid Firmware v.1.02

Hey

Habe grade auf der ATI seite das gefunden
Hybrid Firmware v.1.02
Da ich ja eine Hybrid Lampe habe würde ich gern mal wissen wie ich da die Firmware drauf bekomme

Grüße andy

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,044

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7274

  • Send private message

28

Thursday, August 7th 2014, 4:28pm

lampe an pc anschliessen und in der software unter lampe->firmware auswählen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

KauderNi

Unregistered

29

Thursday, August 7th 2014, 4:31pm

lampe an pc anschliessen und in der software unter lampe->firmware auswählen.

:6_small28:

Cisi78

Trainee

    info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

30

Sunday, August 10th 2014, 12:01am

Hallo,


was bringt das Firmware Update an Verbesserungen ?


Gruss


Christian

Cisi78

Trainee

    info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

31

Sunday, August 10th 2014, 9:26am

Guten Morgen,


iwie bekomme ich es nicht hin das neue Update einzuspielen. Firmeware ist gar nicht unterlegt ?! Hab jetzt schon die Datei mit in den Installationsordner verschoben , trotzdem geht es nicht. Oder ist die Firmware vllt. schon aufgespielt ? Wo kann ich sehen welche Version ich habe ? Wer kann mir auf die Sprünge helfen :D


Christian

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

32

Sunday, August 10th 2014, 2:12pm

Hallo Christian,

wie alt ist denn deine Lampe ? Hattest Du die nicht gerade erst gekauft ?

Denn wenn Sie neu ist, dann sollte die neuste Version drauf sein.

Vorher war es eben immer so, das die Firmware immer mit in die Lampe gespielt wurde wenn man einfach seine Zeiten verändert hat. Hier war quasi das Firmware Update immer mit in der Version der Software mit dabei.
Da es aber jetzt scheinbar eine Version für alle Lampen zu geben scheint, wird sicher die Hybrid Firmware extra angeboten.

Ich habe selber auch noch keine Infos darüber !

Früher war es zumindest so wie ich es gerade beschrieben habe.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

33

Sunday, August 10th 2014, 8:28pm

Quoted

Prima Stephan,

und, bist du zufrieden mit den Farben und der Ausleuchtung?

Bin mehr als zufrieden mir der Hybrid, Farben und Ausleuchtung sind einfach super. Viele Korallen fangen an ihre Farbe zu verändern, sehen bald wieder so aus wie ich sie beim Händler bekommen habe.

Als ich allerdings gestern Nacht nach Hause kam, leuchteten die LED Module mit 100%. Die T5 waren ausgeschaltet wie es auch sein sollte. Auf dem Display vom Steuergerät wurde alles richtig angezeigt, LED 002%.
Bin dann mal kurz in den Demo Modus gesprungen und wieder zurück, LED Module liefen aber wieder weiter mit 100%. Erst als ich die Lampen vom Strom getrennt habe und einer Minute gewartet hatte liefen die LED Module wieder richtig. Jetzt flackerten aber alle T5 ganz leicht.

Hatte schonmal einer auch dieses Problem?
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

This post has been edited 1 times, last edit by "Flodder" (Aug 10th 2014, 8:30pm)


Carlo

Beginner

    info.dtcms.flags.ch

Posts: 75

Location: St. Gallen

Occupation: Wasserpanscher

wcf.message.sidebar.activityPointsPerDay

  • Send private message

34

Sunday, August 10th 2014, 8:58pm

Hallo Stephan

Hast Du die T5 vorher min. 100 Std. eingebrannt ? :nono:

Sie halten so länger und flackern dann nicht mehr.

Gruss Carlo

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

35

Sunday, August 10th 2014, 9:34pm

Quoted

Hallo Stephan

Hast Du die T5 vorher min. 100 Std. eingebrannt ? :nono:

Sie halten so länger und flackern dann nicht mehr.

Gruss Carlo

Hi Carlo,
habe die T5 nicht eingebrannt. Die T5 flackern wenn sie ausgeschaltet sind, denke das hat aber nichts damit zutun ob man sie einbrennt oder nicht.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

Idrassil

Trainee

Posts: 255

wcf.message.sidebar.activityPointsPerDay

Thanks: 96

  • Send private message

36

Monday, August 11th 2014, 1:39am

Guten Abend,
kenne das Problem nur von der Sunpower, in dem Fall einfach den Stecker drehen, dann ist das Problem mit den flackernden T5 Röhren zumindest bei der Sunpower gelöst.

LG
Thomas
Mein Becken: SPS Shallow Reef
Meine Becken auf Instagram: www.instagram.com/idrassil/

Flodder

Intermediate

  • "Flodder" started this thread
  • info.dtcms.flags.de

Posts: 315

Location: Grevenbroich

Occupation: Walzenschleifer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

37

Monday, August 11th 2014, 1:50am

Ok, dann werde ich mal den Stecker drehen.
Aber komisch ist das schon, wenn die T5 ausgeschaltet sind sollten sie eigentlich keine Spannungen mehr bekommen und dürften nicht flackern.
MsG Stephan

Planung 600 Liter Becken

Möge die Einfahrphase mit euch sein!

Becken 120x80x65 aus Weissglas Standzeit 14.11.2013

Flo.P

Beginner

Posts: 14

Location: Ruhstorf / Niederbayern

Occupation: Straßenwärter

wcf.message.sidebar.activityPointsPerDay

  • Send private message

38

Monday, August 11th 2014, 10:14pm

Hallo,

Bei mi ist es genau so LEDs leuchten mit 75%
Und auf dem Display steht 002dürften also normal nur ganz leichten
Leuchten???
An was liegt das?

MfG Florian

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

39

Monday, August 11th 2014, 11:21pm

Hallo Stephan,

das Flackern bleibt aber nicht, das geht nach ein paar Minuten weg. Das habe ich auch, die gehen langsam runter bei mir und dann Flackern die so ganz leicht nach.
Aber das geht nur so 5 Minuten, dann ist alles Dunkel.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

40

Wednesday, August 13th 2014, 6:25am

Moin,

bei mir hat das Steckerdrehen was gebracht...
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 4,041 Clicks today: 7,910
Average hits: 21,139.14 Clicks avarage: 50,461.07