Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Freitag, 6. Juni 2014, 00:22

Ahoi Krusti,

Ein einfacher Luftschlauch reicht völlig aus zum absaugen.
Gibt es für ein paar cent als meter Ware sogar im Baumarkt.
Das die Schnecke, sieht nach Tectus aus nicht will kann schon sein.
Setzt sie mal auf Stein, wenn sich da nichts mehr tut zeitweise mal drann richen.
Jetzt nicht im minuten Takt, aber so nach 2 Tagen, wenn müffelt raus damit.
Richte mal deine Pumpen etwss anders aus, die Tunze rechts hinten etwas nach oben Richtung Frontscheiben Mitte.
Und die andrere links hinten Mittig ebenfalls zu Frontscheibe.
Die Tunze sollte die Oberfläche mal ordentlich durch mischen, das sieht nach einer ordentlichen Kammhaut aus.
Und wie ich gelesen habe nutzt du keinen OFA wie die von Eheim oder Dennerle, da der Gasastausch ziemlich unmöglich.
Die restlichen Fadenalgen würde ich von Hand zupfen, und nach bis jetzt 4 Wochen über den Startbesatz mit robusten Weichkorallen gedanken machen.

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

22

Sonntag, 8. Juni 2014, 23:21

Guten Abend,



leider hat sich der Verdacht bestätigt und eine meiner Schnecken ist leider gestorben, ich weiß leider nicht wieso aber ich denke der Umzugsstress hat ihr zu schaffen gemacht, denn sowohl der anderen Schnecke als auch meinem kleinen Globulus geht es prächtig. Schön zu beobachten ist es, wie diese Seeigel sich fortbewegen und ihre Umgebung mit diesen kleinen Tentakel abtasten und sich am Stein damit festhalten.

Die CYano Beläge sowie einen Großteil der Fadenalgen habe ich übrigens beseitigt und außerdem endlich mal die Algen von den Scheiben entfernt, sodass es jetzt doch insgesamt bisschen sauberer aussieht, Bilder folgen noch.



Um nochmals auf das Thema Besatz zurück zu kommen hier noch eine kleine Zusammenfassung:

Im Laufe der Woche werden noch 4 Einsiedler und 4-5 Schnecken hinzukommen, sonst wird das mit den Algen ja nie was, trotz zupfen.

Wenn dann die Algen unter Kontrolle sind geht es dann auch mit dem richtigen Besatz los. An Korallen hatte ich geplant verschiedene Zoanthus, dann Euphyllia und eventuell eine Hirnkoralle für die weniger Zentralen Bereiche sowie direkt unter der LED am liebsten eine Hystrix und eine Caliendrum. Da ich kein Fan von Weichkorallen bin, vor allem wegen dem Platzbedarf möchte ich auf diese verzichten. Außerdem sind auch keine Fische geplant, was mich zu meiner nächsten Frage führt.



Welche Schnecken halten denn den Bodengrund schön sauber? Und wieviele brauche ich?



Danke für die Antworten und einen schönen Abend noch.

Zauselchen

Fortgeschrittener

    Deutschland

Beiträge: 405

Aktivitätspunkte: 2145

Danksagungen: 2

  • Nachricht senden

23

Montag, 9. Juni 2014, 01:50

Huhu,

würde die Woche schon anfangen langsam mit robusteren Arten zu besetzen... (um den Algen auch Konkurrenz zu bieten)

z.B. Krusten und Scheiben (Ricordea, Rhodactis, Discosoma) je nachdem was Dir da gefällt.

Nadelschnecken sind eventuell für die Reinigung des Bodengrundes tauglich (für feinen Sand)
Nassarius werden zwar allerorts empfohlen, eine wirkliche Bodenreinigung machen die aber nicht... die lauern nur im Untergrund bis Futter kommt.

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

24

Dienstag, 10. Juni 2014, 23:16

Heute habe ich mal alle Scheiben, Pumpen etc. schön geputzt und habe in dabei 2 kleine braun gestreifte Röhrenwürmer entdeckt sowie einen winzigen weißen, der sich bei der kleinsten Bewegung vor der Scheibe blitzschnell zurückzieht.

Sehr faszinierend.

Außerdem habe ich dieses seltsame Geschöpf entdeckt, weiß jemand was das ist? es klebt am LS und hat eine Öffnung, die es mit einer "Klappe" verschließen kann und es hat 2 weiße Fühler, die es herausstreckt, sowie eine Art Rüssel, mit der es Schwebstoffe aus dem Wasser aufnimmt. Größe ca. knapp 1 cm. Es bewegt sich nicht von der Stelle und scheint mit dem LS verwachsen zu sein. Außerdem hatte ich vor kurzen diese Larve (Bild2) entdeckt und für eine Nacktschnekce gehalten, nun habe ich allerdings festgestellt, dass die Larve die gleiche Körperform ausgebildet hat wie dieses größere Geschöpf auf dem LS nur, dass der "Körper" weiß und halb durchsichtig ist und die Öffnung, sowie Fühler und Rüssel knall Orange.

Werde nochmals Bilder hochladen, hoffe jemand hat sowas schon gesehen, denn im MWLexikon hab ich nichts gefunden.



Schönen Abend
»Krusti« hat folgende Bilder angehängt:
  • Kringel.jpg
  • Schnecke.jpg

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

25

Mittwoch, 18. Juni 2014, 23:44

Hier nochmal der aktuelle Stand der Dinge. Es sind insgesamt 4 Einsiedler eingezogen, ein Calcinus Laevimanus, 2 gestreifte Clibanarius und einen, den ich anhand MW nicht identifizieren kann, weiß jemand welcher Art er angehört? (Bild)

Außerdem sind noch 6 Schnecken eingezogen, Wobei 3 Kegelschnecken eine Turbo, eine die nach Lunella aussieht und eine Cerithium dabei sind.



Leider habe ich eine kleine Cyanoplage bekommen, trotz ständigem entfernen vom Bodengrund und Steinen so gut es ging, nun starte ich den Versuch absolute Dunkelheit für 2 Tage. Habe alle Scheiben abgeklebt, AQ bis auf Belüftung abgedeckt und warte nun 2 Tage ab. Mein Händler hat mir dazu geraten, da derzeit noch keine Korallen etc eingezogen sind und somit auch nichts kaputt gehen kann. Lasse mich überraschen ob es etwas bringt.

Wollte eigentlich schon Zoas einsetzen, habe mich wegen des Cyanos allerdings zum Abwarten entschlossen.



Freue mich über eine nähere Bestimmung des Einsiedlers.



Schönen Abend noch.
»Krusti« hat folgendes Bild angehängt:
  • Eini.jpg

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

26

Donnerstag, 19. Juni 2014, 17:38

An der Cyanofront hat sich bis heute schon viel getan, die absolute Dunkelheit schadet offensichtlich den Cyanos deutlich mehr als den Grünalgen im Aquarium. Ich habe heute mal durch die Abgeklebten Scheiben geschaut und bisher nichts von der roten Plage mehr entdecken können, obwohl bereits 10-15cm lange Fäden an der Rückwand und auf einigen Stellen der Steine in der Strömung wehten.

Ich bleibe aber geduldig und warte bis morgen ab, damit auch 48 Stunden Dunkelheit war und lasse mich überraschen wie das ganze dann aussieht. Bisher bin ich aber zufrieden.

Auch meine Krebse und Schnecken bemühen sich das ganze Aquarium mal auf Vordermann zu bringen und es bessert sich langsam alles mit dem grünen Bewuchs. Bald werde ich Bilder folgen lassen um den Erfolg oder Misserfolg der Abdunkelungsaktion festzuhalten.



Ich hoffe das hat sich dann bald erledigt, denn dann geht es endlich mit dem Korallenbesatz los.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 462

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94640

Danksagungen: 4648

  • Nachricht senden

27

Freitag, 20. Juni 2014, 13:41

du musst unbedingt was gegen die kahmhaut an der oberfläche machen.
die blockiert dir den gasaustausch im becken und schluckt licht...

gutes gerät:

Skim350
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

28

Freitag, 20. Juni 2014, 15:40

Ich habe schon seit dem letzten Kommentar zur Kahmhaut die Strömungspumpen besser positioniert, sodass mehr Oberflächenbewegung zustande kommt. Seitdem hatte ich überhaupt keine Kahmhaut mehr auf der Wasseroberfläche. Danke trotzdem für den Hinweis, ich hätte vielleicht nochmal auf den Beitrag zuvor eingehen sollen in dem mir bereits angeraten wurde die Strömung umzustellen.



Kleine Frage noch am Rande, kennt jemand einen Shop, bei dem es noch die Osram 67 T8 in 15 Watt gibt. Kann sie im Internet nirgendwo mehr finden. Wenn ich die nicht mehr bekomme, wie sind denn die Hagen Marine Glo Actinic Blue T8 Röhren.

Hoffe jemand hat einen Tipp für mich, obwohl mir klar ist dass der Zug der T8 Röhren schon lange abgefahren ist, aber ich wollte zur Unterstützung der Farbe noch 2 Blaulichtröhren zu meiner Arcadia Eco Marine 30 Watt Marine White, denn das Marine White ist mir bisschen zu farblos.



Ansonsten schönes Wochenende

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 462

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94640

Danksagungen: 4648

  • Nachricht senden

29

Freitag, 20. Juni 2014, 15:52

es gibt die arcadia als marine blue in 15 watt und t8.
ist das nicht die selbe farbe?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

30

Freitag, 20. Juni 2014, 16:08

Ich denke ja, aber am liebsten wäre mir die Osram gewesen, da man für die Arcadia oder Hagen Marine locker 18 Euro hinblättert. Das ist ja auch nicht gerade ein Pappenstiel. Da krieg ich ja fast noch 2 LED Spots für den Preis. Müsste mir ja 2 für meine T8 Lampe kaufen. Danke aber trotzdem, ich werde mal schauen welche ich nehme, vielleicht nehme ich auch eine Marini Blue Moon, die kosten nur 6 Euro das Stück und nur für die Optik reichen die allemal.



Hat eigentlich jemand eine Idee zu welcher Arte mein kleiner Einsiedler gehört, wäre immernoch interessant zu wissen.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 462

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94640

Danksagungen: 4648

  • Nachricht senden

31

Freitag, 20. Juni 2014, 16:54

sieht nach dardanus lagopodes aus.

MeWaLex
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

32

Dienstag, 24. Juni 2014, 19:26

Meine kleinen Bewohner haben nun mittlerweile das ganze Becken von Algen befreit und auch die Cyanos haben sich von den Steinen zurückgezogen, nur leider nicht vom Bodengrund. Dort haben sich wieder rote Teppiche und Flecken gebildet. Da aber meine Nadelschnecke den Bodengrund gut umgräbt und auch an die Cyanos geht, bin ich zuversichtlich das in nächster Zeit auch noch in den Griff zu bekommen.
Jetzt kann es eigentlich auch mit dem Korallenbesatz losgehen. Bin derzeit noch auf der Suche nach dem Erstbesatz, da ich nicht die Möglichkeit habe diese persönlich abzuholen und private Angebote mit Versand sehr selten sind.
Falls also irgendjemand Zoanthus oder Ricordea zu versenden hat bitte einfach melden.

Bis zum nächsten Update.

Schönen Abend noch

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

33

Dienstag, 24. Juni 2014, 20:22

Hier noch die aktuellen Bilder
»Krusti« hat folgende Bilder angehängt:
  • cyanossauber.jpg
  • saubernah.jpg
  • frontalsauber.jpg

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

34

Freitag, 11. Juli 2014, 23:46

Heute sind nun nach glaube ich schon fast zwei Monaten die ersten Korallen eingezogen. Es hat sehr lange gedauert, da ich nicht die Zeit gefunden habe zu meinem Händler zu fahren und mich doch dagegen entschieden habe via Internet zu bestellen. Zum einen wegen hoher Versandkosten, zum anderen aber auch aus Angst vor bösen Überraschungen.

Nun ist es aber so wie und mein Becken beherbergt einen Ablegerstein mit verschiedenen Zoanthus und einen Ableger Clavularia?! bin mir da nicht so sicher, der Name ist mir leider entfallen. Leider konnte ich sie heute nicht mehr nach dem Öffnen ablichten, aber Bilder folgen noch. freue mich über eine genaue Bestimmung.

Noch eine Frage zum Schluss:

Seit einigen Tagen habe ich nun schon einen grünen Algenbelag auf allen Scheiben, der sich innerhalb von einen Tag nach dem Scheibenputzen erneut bildet. Habe vermutet es hätte damit zu tun, dass die Halterung meiner Tunze gerostet hat (wurde natürlich umgehend entfernt) und hatte die Eisenwerte im Verdacht, aber heute Werte messen lassen, da war nichts. Leider lässt es sich nicht vermeiden, dass das Aquarium Sonnenlicht abbekommt und dies ist wohl der Auslöser dafür. Nun zu meiner Frage: Verschwinden die von alleine wieder oder muss ich wirklich einen neuen Platz für das Becken suchen, das ist nämlich leider schlecht möglich?



Hier noch die Bilder: Leider kommen die Farben durch die Kamera nicht so schön zur Geltung



Einen schönen Abend noch
»Krusti« hat folgende Bilder angehängt:
  • Zoanthus.jpg
  • Zoanthus1.jpg

DerMichl

Moderator

Beiträge: 3 229

Wohnort: Rosstal (nähe Nürnberg)

Aktivitätspunkte: 17160

Danksagungen: 337

  • Nachricht senden

35

Samstag, 12. Juli 2014, 08:28

Hi Krusti,

also ein Belag an den Scheiben den Du mit nem Scheibenreiniger entfernen musst ist ganz normal und hat nicht unbedingt etwas mit Sonneneinstrahlung zu tun.

Man sagt oft das der Belag, je länger das Becken steht, weniger wird. Bei mir ist es so, das ich mal schneller der Belag bildet oder zeitweise nicht so schnell. Imo muss ich auch täglich reinigen, gab aber (Becken läuft 8 Monate) schon Phasen wo ich nur alle 4 od. 5 Tage reinigen musste. Auch ist bei mir an der Frontscheibe der Belag meist am stärksten obwohl an der Seitenscheibe manchmal direkte Sonne hinkommt.

Da würde ich mir jetzt ehrlich gesagt keinen Kopf machen ;-)
Grüße

Michl

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

36

Sonntag, 13. Juli 2014, 17:17

Danke für deine Antwort, da ich ja noch am Anfang des Hobbys stehe bin ich immer froh, wenn jemand von seinen Erfahrungen berichten kann.

Heute habe ich aber gleich noch eine Frage, denn während meine Zoanthus super dastehen und alle geöffnet sind, sieht es bei den Stoloniferas ( denke jedenfalls dass es eher Stoloniferas und keine Clavularias sind ) leider anders aus, denn die Polypen haben sich seit dem Einzug Vorgestern nicht ganz geöffnet. Sie kommen zwar heraus, aber die "Fächer" bzw. "Palmwedel" der einzelnen Polypen öffnen sich nicht und bleiben eher wie eine Knospe zusammengefaltet. Ich habe sie nun gestern nocheinmal mehr in die Strömung gestellt und sie stehen nun ca. 20cm unter der LED, aber ganz öffnen wollen sie sich nicht. Allerdings muss ich sagen, dass schon eine kleine Verbesserung zu sehen ist, denn nach ihrem Einzug waren abwechselnd immer nur 3 der 7 Polypen geöffnet, während heute 4-5 gleichzeitig zu sehen waren, trotzdem weiß ich nicht ob es normal ist, dass sie sich nicht ganz entfalten.



Ich wäre auch hier wieder um einen kleinen Erfahrungsbericht sehr froh, damit ich mir keine Sorgen um meine Tiere machen muss.



Das erste Bild zeigt die Stoloniferas einen Tag nach ihrem Einzug und das zweite ist von heute, also Tag 2 nach dem Einzug.



Einen schönen Tag noch und schonmal Danke für die Antworten.
»Krusti« hat folgende Bilder angehängt:
  • StoloniferaNah.jpg
  • Stolonifera.jpg
  • Einsiedler.jpg

DerMichl

Moderator

Beiträge: 3 229

Wohnort: Rosstal (nähe Nürnberg)

Aktivitätspunkte: 17160

Danksagungen: 337

  • Nachricht senden

37

Montag, 14. Juli 2014, 15:32

Hi

so richtig gut sehen die Zoas aber auch nicht aus, die sind nicht ganz offen. An manchen Polypen denke ich auch ist ein Belag drauf, hier würde ich versuchen diesen "weg zu pusten". Ich nehm dazu eine grosse Futterpipette mit Wasser gefüllt und puste damit Beläge ab.

Stolis habe ich auch von Anfang an im Becken. Wollten bei mir anfänglich auch nicht richtig aufgehen. Erst bei sehr geringer Strömung hat das geklappt, jetzt vermehren sie sich prima und sind nicht mehr so empfindlich. Hier kannst Du evtl mal versuchen den Standort zu verändern.
Grüße

Michl

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

38

Montag, 14. Juli 2014, 20:46

Das mit den Zoanthus ist so eine Sache, der Stein auf den ich sie geklebt habe ist der Lieblingsplatz meiner zwei großen Einsiedler, die Bilder sind entstanden, als der Einsiedler gerade mal wieder quer über die Kolonie gelaufen ist. Das kommt mehrmals am Tag vor, das sind echte Rüpel die beiden. Habe schon erlebt, dass er die ganze Kolonie dazu gebracht hat dicht zu machen, weil er einfach das Haus quer drüber schleppt. Aber ich glaube da kann man nicht viel dran machen oder? Sollte ihnen ja auch nicht all zu sehr schaden oder? Einen Belag konnte ich nicht feststellen, das liegt wohl an der Fotoqualität, aber trotzdem Danke für deinen Hinweis. Sehr aufmerksam.

Ich hoffe die Stoloniferas öffnen sich auch bald ganz, heute waren zumindest bis auf einen Polyp alle draußen, wenn auch nicht ganz entfaltet. Finde die Farbe von denen sehr faszinierend. Ich habe sie mit neongelber Zeichnung. Jetzt fehlen mir nurnoch zwei schöne actinische Blaulicht T8 Röhren, damit die auch schön fluoreszieren.



Schönen Abend

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

39

Montag, 28. Juli 2014, 16:22

Hallo zusammen, ich habe mal wieder Grund zur Sorge,

ich musste leider feststellen, dass sich seit ein paar Tagen manche Polypen der Zoanthus nicht mehr öffnen, ich dachte erst, ich lasse ihnen mal ein wenig Zeit um sich wieder zu Zeigen, aber stattdessen scheint es sich auszubreiten. Außerdem ist zu erkennen, dass die Polypen, die sich nicht mehr öffnen an der Öffnung gelblich verfärbt sind. Ich weiß nun nicht ob es Zoa Pocken sind oder was es sein könnte, bin um jede Hilfe dankbar.

Hier noch das Bild dazu
»Krusti« hat folgendes Bild angehängt:
  • DSC08211.JPG

Krusti

Schüler

  • »Krusti« ist der Autor dieses Themas

Beiträge: 63

Aktivitätspunkte: 360

Danksagungen: 1

  • Nachricht senden

40

Mittwoch, 30. Juli 2014, 20:05

Kann mir bitte jemand einen Ratschlag geben, was nun zu tun ist, ich bin nicht sicher was es ist, aber es wird von Tag zu Tag schlimmer. Man liest im Internet ja viel von Süßwasserbad oder Bad in frischem Salzwasser oder Jodbad, aber was hilft denn wirklich bei Zoa Pocken, oder besser sind es wirklich welche? Ich bin um jede Hilfe dankbar.

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 11 773 Klicks heute: 32 507
Hits pro Tag: 20 178,86 Klicks pro Tag: 48 644,39