You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

willi83

Trainee

  • "willi83" started this thread

Posts: 230

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

181

Wednesday, February 10th 2016, 9:22am

Nee, eigentlich nicht!

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 20,147

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6688

  • Send private message

182

Wednesday, February 10th 2016, 1:47pm

entweder ist es kalk oder bakterien.

dosierst du bakterienpräparate? falls ja, diese verringern oder ganz absetzen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

sebastian6488

Intermediate

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

183

Wednesday, February 10th 2016, 3:08pm

Hab das problem auch in meinem Cubicus und ich dosiere nix dazu ka wieso das so ist. Ne lösung wäre klasse

sebastian6488

Intermediate

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

184

Wednesday, February 10th 2016, 3:54pm

Evt wegen bakterien ne uv anlage zwischenschakten oder mit biomagnet arbeiten ?

willi83

Trainee

  • "willi83" started this thread

Posts: 230

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

185

Sunday, April 17th 2016, 5:12pm

Nach langer Zeit mal wieder ein Update;)
Was sagt ihr?



Gruß Andreas

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 8,888 Clicks today: 20,402
Average hits: 20,219.72 Clicks avarage: 49,222.82