You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

UnderwaterArtist

Intermediate

  • "UnderwaterArtist" started this thread

Posts: 283

Occupation: Herpetologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 44

  • Send private message

1

Thursday, January 7th 2021, 4:28pm

Wasserstand im Technikbecken beim 425XL

Hi,

ich habe seit Anfang an total die Probleme den Wasserstand in der Abschäumerkammer einzustellen. Ich hab die neueste Version des Technikbeckens, mit dem verstellbaren Überlauf. Nur funktioniert das überhaupt nicht. Das Wasser staut sich an und läuft dann über den Überlauf. Wenn ich z.B. Wasser aus der Abschäumerkammer entnehme und in den Nachfüllbehälter gebe bringt das ganze auch nichts. Irgendwie bin ich glaube ich zu dämlich das zu checken. Kann mir wer eventuell helfen?
Grüße Sebastian

Bigsimon

Intermediate

Posts: 823

wcf.message.sidebar.activityPointsPerDay

Thanks: 121

  • Send private message

2

Thursday, January 7th 2021, 4:44pm

So wie ich das verstehe muss sich das Wasser anstauen, damit der Wasserstand in der AS kammer stabil bleibt. Der Rest läuft natürlich in die Pumpenkammer....verdunstet Wasser wird es in der Pumpkammer nachgefüllt.
In den Nachfülltank muss Osmose Wasser rein.

Könnte auch sein, dass ich dein Problem falsch verstehe :MALL_~12:
Beste Grüße,
Simon :yeahman:

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,185

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7576

  • Send private message

3

Thursday, January 7th 2021, 4:46pm

haste mal ein foto wie das gerade aussieht?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

UnderwaterArtist

Intermediate

  • "UnderwaterArtist" started this thread

Posts: 283

Occupation: Herpetologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 44

  • Send private message

4

Thursday, January 7th 2021, 4:56pm




eigentlich sollte das Wasser doch an dem ersten Ablauf sich anstauen und dann leicht drüber laufen, bei mir ist aber der ganze Zwischenraum voll Wasser bis zu der Glastrennscheibe die nach dem Schwamm kommt.
Grüße Sebastian

Wuerzig

Professional

Posts: 880

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

5

Thursday, January 7th 2021, 5:01pm

ist es das hier? Dann stellst du den gewünschten Wasserstand für den Abschäumer mittels des Schiebers ein und fertig.
https://www.aqua-herford.de/red-sea-reef…mber=101048-001

evtl. zuviel Wasser im System. wie ist der Wasserstand in der Rückförderkammer?
Matthias

This post has been edited 1 times, last edit by "Wuerzig" (Jan 7th 2021, 5:03pm)


UnderwaterArtist

Intermediate

  • "UnderwaterArtist" started this thread

Posts: 283

Occupation: Herpetologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 44

  • Send private message

6

Thursday, January 7th 2021, 5:14pm

ja das ist es, ich stelle den Schieber ein und dann nehme ich Wasser aus dem System bis es nur leicht überläuft, das Wasser schütte ich dann in den Nachfüllbehälter. Aber dann habe ich das Gefühl das dass Wasser das ich in den Nachfüllbehälter schütte wieder ins Technikbecken läuft, weil wohl der Wasserstand dann zu niedrig wird. Ich habe den Abschäumer schon auf Lichtrasterplatten gestellt, sonst würde er gar nicht abschäumen. Der Wasserstand ohne die Lichtraster ist bei knapp über 27cm...
Grüße Sebastian

This post has been edited 1 times, last edit by "UnderwaterArtist" (Jan 7th 2021, 5:16pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,185

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7576

  • Send private message

7

Thursday, January 7th 2021, 5:21pm

wass passiert, wenn du den schwamm rausnimmst?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Wuerzig

Professional

Posts: 880

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

8

Thursday, January 7th 2021, 5:27pm

- würde auch die Schwämme rausnehmen
- Abschäumer auf Lichtrasterplatten und gleichzeitig den Wasserstand auf maximale Höhe eingestellt.
- den Schieber kannst du doch unterstellen, so sieht es zumindest auf dem Bild aus.
- wenn du das machst steigt automatisch der Wasserstand in der Rückförderkammer und es läuft auch nichts mehr nach

- im Normalbetrieb hast du aber im Nachfüllbecken nur Osmosewasser oder?
Matthias

This post has been edited 1 times, last edit by "Wuerzig" (Jan 7th 2021, 5:31pm)


Bigsimon

Intermediate

Posts: 823

wcf.message.sidebar.activityPointsPerDay

Thanks: 121

  • Send private message

9

Thursday, January 7th 2021, 6:04pm

Läuft das Wasser nicht unten durch? So war das nach der Blasenfalle beim cubicus.
Soll heißen, die Scheibe nach dem Schwamm ist nicht am Boden verklebt, sondern nur an den Seiten. Sozusagen ein Schlitz unten.
Beste Grüße,
Simon :yeahman:

This post has been edited 2 times, last edit by "Bigsimon" (Jan 7th 2021, 6:07pm)


UnderwaterArtist

Intermediate

  • "UnderwaterArtist" started this thread

Posts: 283

Occupation: Herpetologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 44

  • Send private message

10

Thursday, January 7th 2021, 6:06pm

Danke für eure Antworten. Ja klar ist da normalerweise Osmosewasser drin :D . Hab die paar Liter nur da drauf gekippt weil ich sie nicht wegschütten wollte. Das Problem ist wenn ich den Schwamm rausmache habe ich das ganze Becken voller Luftblasen.
Grüße Sebastian

Wuerzig

Professional

Posts: 880

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

11

Thursday, January 7th 2021, 6:08pm

hast den Schieber mal untergestellt?
Matthias

UnderwaterArtist

Intermediate

  • "UnderwaterArtist" started this thread

Posts: 283

Occupation: Herpetologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 44

  • Send private message

12

Thursday, January 7th 2021, 6:31pm

@Bigsimon ja das läuft unten dann durch.

Deswegen ist eigentlich auch der schwarze Schwamm da drin. Soll eine "Blasenfalle" sein. Wenn ich den Schwamm entferne funktioniert es... aber dann ist das ganze Becken voller Luftblasen. Auch wenn ich den Ablauf ganz nach unten schiebe. Ich habe jetzt auch mal knapp 7 Liter aus dem System und in einen Eimer. Ohne Schwamm ist der Wasserstand in der RFP Kammer auch höher. Der Schwamm ist aber nicht verstopft oder so. Habe ihn schon inspiziert. Kann es sein das meine RFP zuviel Leistung hat. Ich habe eine Jebao DC 8000, die aber nur auf 35% läuft. Laut Anleitung wenn ich mich recht erinnere wird eine RFP mit 4000 Litern empfohlen.
Grüße Sebastian

Bigsimon

Intermediate

Posts: 823

wcf.message.sidebar.activityPointsPerDay

Thanks: 121

  • Send private message

13

Thursday, January 7th 2021, 6:48pm

Wie hoch ist das Wasser in der AS kammer und welchen AS benutzt du. Bzw. wie lange schon?
Beste Grüße,
Simon :yeahman:

Wuerzig

Professional

Posts: 880

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

14

Thursday, January 7th 2021, 6:55pm

wenn es da soviel Luftblasen erzeugt, gehe ich davon aus, dass der Durchfluss im TB zu hoch ist. Normalerweise werden die Blasen ja dann nicht unten durchgezogen und landen nicht in der RF-Pumpe.
Matthias

Bigsimon

Intermediate

Posts: 823

wcf.message.sidebar.activityPointsPerDay

Thanks: 121

  • Send private message

15

Thursday, January 7th 2021, 6:58pm

Oder zu viele Blasen verlassen den AS weil das Wasser in der Kammer zu tief ist. Bei richtiger Einstellung sollten die schon den AS nicht in großen Mengen verlassen.
Beste Grüße,
Simon :yeahman:

Wuerzig

Professional

Posts: 880

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

16

Thursday, January 7th 2021, 7:02pm

oder so! stimmt.

ich würde wie gesagt erstmal den Schieber auf die richtige Höhe bringen, die der Abschäumer fordert. Die Schwämme erstmal raus.

Dann mal versuchen den Durchfluss ungefähr auszulitern, ob im Becken. Dann die Rückförderpumpe entsprechend einstellen.

Anschließend den Ablauf / Notablauf entsprechend Einpegeln.

zum Schluß Wasser in der Rückförderkammer auf gewünschtes Niveau bringen und anschließend Osmolator etc. ausrichten.
Matthias

1 registered user thanked already.

Users who thanked for this post:

UnderwaterArtist (07.01.2021)

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,185

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7576

  • Send private message

17

Thursday, January 7th 2021, 7:17pm

ich denke hier ist eine kombination aus zu hohem durchfluss und dem schwamm, der den momentanen nicht bewältigt.

wenn eine 4000er pumpe empfohlen ist, dann wird damit vermutlich nicht mehr als 2000 liter möglich sein.

stelle deine pumpe mal auf 15-20 prozent ein. wenn man von nem 3-5fachen durchfluss durchs tb ausgeht, solltest du damit hinkommen. oder passt es dem des abschäumers an.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

UnderwaterArtist (07.01.2021)

Bigsimon

Intermediate

Posts: 823

wcf.message.sidebar.activityPointsPerDay

Thanks: 121

  • Send private message

18

Thursday, January 7th 2021, 7:32pm

Wie gesagt,

Ich würde mich zuerst auf den Abschäumer (Wasserstand in der AS Kammer) konzentrieren. Ohne Blasen ist es dann nämlich egal ob noch bißchen Wasser oben drüber kommt.

Das Armatus hat keine Blasenfalle, dass Wasser fließt oben darüber. Aber ich habe keine Blasen im Technikbecken.

Das mit dem Durchfluss könnte die Situation natürlich optimieren.
Beste Grüße,
Simon :yeahman:

1 registered user thanked already.

Users who thanked for this post:

UnderwaterArtist (07.01.2021)

UnderwaterArtist

Intermediate

  • "UnderwaterArtist" started this thread

Posts: 283

Occupation: Herpetologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 44

  • Send private message

19

Thursday, January 7th 2021, 7:47pm

Ich werde die Sache Morgen mal angehen. Habe auch noch eine DCP 4000 hier aus meinem alten 170er Reefer. Kann die 8000er leider nur auf min. 30% laufen lassen, weniger geht nicht. Dann bau ich die Morgen mal ein und die 8000er ist dann eben eine Ersatz RFP, ist nie verkehrt eine zu haben. Abschäumer ist zurzeit noch ein Deltec 400i. Wasserstand ist bei knapp unter 25cm, durch die Lichtrasterplatte wo er draufsteht dann 21cm
Grüße Sebastian

Bigsimon

Intermediate

Posts: 823

wcf.message.sidebar.activityPointsPerDay

Thanks: 121

  • Send private message

20

Thursday, January 7th 2021, 8:03pm

Ok,

Dann doch schon relativ hoch. Ich habe den 600i, bei einem stand von 18cm. Wie hoch ist das Wasser im AS selbst? Auf welcher Stufe läuft die Pumpe (insgesamt zu viele Blasen, ggf. bis zum Boden des AS) ? Bitte ein Foto :MALL_~12:
Denn an sich kann das nicht sein, dass so viele Blasen rauskommen.
Ist er richtig (fest) verschraubt? Gibt's ein Leck? Steckt die luftansaugung richtig drauf?
Über 20cm ist ja eher der obere Grenzwert.



Wenn zu viel oben rüber kommt, wird schon der Durchfluss insgesamt zu hoch sein.
Nehmen wir an du reduzierst den Zulauf zum TB, wird sich das Wasser im Schacht stauen und tropft durch den Notüberlauf, das hilft ja dann auch nicht weiter.

Aber keine Sorge, das wird sich regeln lassen.
Beste Grüße,
Simon :yeahman:

This post has been edited 1 times, last edit by "Bigsimon" (Jan 7th 2021, 8:04pm)


Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 9,901 Clicks today: 22,448
Average hits: 22,720.34 Clicks avarage: 52,716.38