You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,131

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

1

Monday, July 9th 2018, 8:53pm

Tapatalk Unterstützung

Hi,

liegt es an mir, an Tapatalk selbst oder an der Forumssoftware, dass die Nutzung mit Tapatalk ein Graus ist?

Wird es mit der Tapatalk Pro Version besser?

Netzwerkfehler, Suche beschissen (sorry), Bilder und Videos werden manchmal nicht angezeigt, Themen der User können nicht aufgerufen werden usw und so fort.......

Grüße Lars


Gesendet von meinem Nokia 3310 mit Tapatalk

Edit: Tapatalk mit Android 8.0
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 1 times, last edit by "Chelmon" (Jul 9th 2018, 8:54pm)


Posts: 245

wcf.message.sidebar.activityPointsPerDay

Thanks: 32

  • Send private message

2

Tuesday, July 10th 2018, 8:14am

Ich glaube das es eher an der Forumssoftware liegt.
Ich habe das auch schon mal angesprochen. Das ist z.B. das einzige Forum bei mir, über Tapatalk,wo mir nicht der erste ungelesene Beitrag angezeigt wird.

Gesendet von meinem LEX720 mit Tapatalk
Mein Becken: 125x100x60
Beleuchtung: 3 x Orphek atlantik v4 mit den neuen LEDs und Lüfter
Strömumg: 3 x Ecotech MP40
Rückförderpumpe: Ecotech L1
Abschäumer: Deltec 1000i

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,193

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7577

  • Send private message

3

Tuesday, July 10th 2018, 4:55pm

Das wird sicher an der älteren Forensoftware liegen.

Wir würden auch die aktuelle Software nutzen wollen. Im Moment ist dies für uns aber nicht möglich, weil beim damaligen Aufsetzen des Forums 2 Datenbanken eingerichtet wurden, die parallel arbeiten. Das ist so natürlich nicht richtig, funktioniert aber weitestgehend. Diese nun aber in eine Datenbank zu integrieren oder für die neue Software tauglich zu machen ist für uns im Moment unmöglich. Auch haben wir noch keinen echten Spezialisten gefunden, der dieses für uns in annehmbaren Rahmen bewerkstelligen würde.
Wegen der Gefahr die Datenbanken und damit die enorm hohe Zahl an wertvollen Themen und Beiträgen zu verlieren, haben wir es erstmal alles so gelassen und es nicht selber versucht. Ich hoffe ihr versteht das.

Sollte sich irgendwann die Möglichkeit der Umstellung ergeben, werden wir dies sicher tun. Bis dahin müssen wir weiter mit dieser Software und den kleinen Einschränkungen arbeiten. So schlecht ist es alles in allem im Moment ja nicht.

Danke für euer Verständnis.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,131

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

4

Wednesday, July 11th 2018, 5:58pm

Sehr schade.......
Naja, vielleicht wirds demnächst was.
Irgendwann wird die Umstellung wohl kommen müssen.

Grüße Lars

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



Laurencia

Trainee

Posts: 150

Location: Würselen

Occupation: Bankkauffrau

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

5

Thursday, July 19th 2018, 9:55am

Ich kann mich bei tapatalk hier gar nicht anmelden, was mache ich falsch? Ich gebe die Anmeldedaten ein, es kommt keine Fehlermeldung oder so - aber Anmelden tut er mich auch nicht.
Blondine am Werk..
Grüße,
Laura

WoodyM81

Vollblut-Anfänger

    info.dtcms.flags.de

Posts: 82

Location: Mönchengladbach

Occupation: Mech. Project Engineer

wcf.message.sidebar.activityPointsPerDay

Thanks: 34

  • Send private message

6

Thursday, July 19th 2018, 10:12am

Ich kann mich da auch nicht anmelden...gleiche wie bei Dir...schon mehrmals probiert....

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,193

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7577

  • Send private message

7

Thursday, July 19th 2018, 10:24am

Vielleicht funktioniert es, wenn ihr einmal eure zwischengespeicherten Daten löscht. Gerade bei Mobilfunkgeräten die hauptsächlich im GSM Netz sind, kommt es da oft zu solchen Symptomen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Laurencia

Trainee

Posts: 150

Location: Würselen

Occupation: Bankkauffrau

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

8

Thursday, July 19th 2018, 10:44am

Hat leider nicht funktioniert.. aber immerhin bin ich nicht alleine mit dem Problem :)
Grüße,
Laura

halamala

Unregistered

9

Thursday, July 19th 2018, 2:13pm

Hi
selbes Problem , vor zwei Monaten hier einen Thread eröffnet auf dem es keinerlei Antwort gab. Schade, aber dadurch schaut man auch seltener ins Forum. Wenn man sich anmelden möchte und bereits alles eingegebn hat, dann passiert aber nichts...

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,193

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7577

  • Send private message

10

Thursday, July 19th 2018, 4:38pm

funktioniert das einloggen auf der webversion ohne tapatalk?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Laurencia

Trainee

Posts: 150

Location: Würselen

Occupation: Bankkauffrau

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

11

Thursday, July 19th 2018, 4:42pm

Bei mir ja.. aber falls es eine Handyversion des Forums gibt, die sehen ich nicht. Sehe nur die ganz normale Version im Handybrowser, da kann ich mich einloggen.
Ich hab übrigens ein iPhone falls es daran liegen könnte.
Grüße,
Laura

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,193

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7577

  • Send private message

12

Thursday, July 19th 2018, 4:46pm

okay. es scheint aber kein generelles problem zu sein, weil sehr viele sich über tapatalk ganz normal einloggen können. gut, wir sind nicht optimal, aber grundsätzlich sollte es funktionieren.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,193

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7577

  • Send private message

13

Thursday, July 19th 2018, 4:54pm

Diese Nachricht ist aus Tapatalk. Einloggen funktioniert einwandfrei.

Anhang Testbild



ggf. sind es bei euch Geräteeinstellungen...

Gesendet von meinem SM-G935F mit Tapatalk
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,131

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

14

Thursday, July 19th 2018, 5:06pm

Funktioniert das bei euch?

Auf User klicken, Beiträge und dann "erstellt von" + "Antworten"?
Lädt bei bei mir ohne Ende und findet nix.....

Signaturen werden grundsätzlich auch nicht angezeigt, oder?

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 1 times, last edit by "Chelmon" (Jul 19th 2018, 5:07pm)


Laurencia

Trainee

Posts: 150

Location: Würselen

Occupation: Bankkauffrau

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

15

Thursday, July 19th 2018, 5:11pm

In anderen Foren kann ich mich bei Tapatalk einloggen. Wüsste daher nicht an welchen Einstellungen es liegen soll.
Grüße,
Laura

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,131

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

16

Thursday, July 19th 2018, 5:15pm

Und wenn wir schon dabei sind......

Wie komme ich denn zum Marktplatz?
Finde den auch nicht über Tapatalk.

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,193

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7577

  • Send private message

17

Thursday, July 19th 2018, 5:17pm

Quoted

In anderen Foren kann ich mich bei Tapatalk einloggen. Wüsste daher nicht an welchen Einstellungen es liegen soll.

Versuche dich dann mal hier im Forum auszuloggen und wieder einzuloggen.

Quoted

Funktioniert das bei euch?

Auf User klicken, Beiträge und dann "erstellt von" + "Antworten"?
Lädt bei bei mir ohne Ende und findet nix.....

bei mir geht das auch nicht.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,131

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

18

Thursday, July 19th 2018, 5:22pm

Schade, schade.......
Auf Reef Central läuft z. B. alles sehr sauber.

Was mir noch aufgefallen ist:
Manchmal schmeißt es mir User Namen mit Avatar Bildern durcheinander. ;-)

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 1 times, last edit by "Chelmon" (Jul 19th 2018, 5:24pm)


Travetown

Intermediate

    info.dtcms.flags.de

Posts: 437

Location: Travemünde

wcf.message.sidebar.activityPointsPerDay

Thanks: 105

  • Send private message

19

Thursday, July 19th 2018, 5:53pm

Hallo ,

neuerdings bekomme ich bei immer mehr Themen eine Fehlermeldung.
iPhone - Tapatalk Pro

Gruß

Harro



Gesendet mit Tapatalk Pro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 150W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

halamala

Unregistered

20

Thursday, July 19th 2018, 6:13pm

Iphone

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 13,187 Clicks today: 35,073
Average hits: 22,719.5 Clicks avarage: 52,721.51