You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

adiduo

Trainee

  • "adiduo" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 25

  • Send private message

1

Monday, May 18th 2015, 7:56am

Ratlos wegen Zoanthus Problemen

Hallo zusammen,



ich heiße Juan und habe seit Mitte März ein Aqua Medic Yasha. Habe das Becken mit Lebendgestein und aufgesalztem Wasser gestartet. Besatz sind 5 Einsiedler (Calcinus laevimanus), 1 Sandschnecke und 2 Nerita Schnecken. An Korallen: 2 blaue Scheibenanemonen, 1 Euphyllia glabrescens und 3 Zoanthus. Bisher läuft alles problemlos und das Becken gefällt mir echt ganz gut, keine Algenplagen etc.

Was mir aber große Sorgen bereiten sind meine Zoanthus, die sich nicht (richtig) öffnen wollen. Die erste Zoanthus habe ich eine Woche nach Start eingesetzt, also Ende März ungefähr. Es ist eine radioactive, die sich anfangs auch in den ersten 2 Wochen schön geöffnet hat. Doch dann fing diese an sich immer weniger zu öffnen und öffnet mittlerweile nur nach dem Einschalten des Lichts ein bisschen und macht dann immer mehr zu. Hatte dann 2 weitere Zoanthus eingesetzt und hier ist es das gleiche Spiel.

Ich bin echt ratlos da die Euphyllia gut steht und sich die Scheibenanemonen auch schon vermehrt haben. Auch die Zoanthus radioactive hat schon neue kleine Polypen am Rand der Kolonie aber sie öffnen sich nicht.

Hier meine Wasserwerte und alles was ich bisher schon versucht habe.

Temp. 25°C

Dichte 1,023 (verwende Aqua Medic Reef Salt)

pH 8,2

kH 8,0

No2 0,0

No3 5,0

Phosphat nicht nachweisbar mit Salifert (wird aber etwas da sein, da die Euphyllia und Scheiben gut stehen)



bisher versuchte Maßnahmen:

1. Nach Schädlingen geschaut (tagsüber und nachts) --> keine Zoanthus Spinnen, Nacktschnecken/Schnecken, Zoa Pox etc. gesehen

2. Aufs Riff gestellt da mehr Licht --> kein Effekt

3. kH versucht stabil zu halten da immer von 8,0 auf 6,0 in 1 Woche gefallen und dann erst mit Natron erhöht wurde --> kein Effekt (auch ein Anheben auf 10,0 hat nichts bewirkt)

4. Temperatur reduziert auf 24°C --> kein Effekt

5. Microbe Lift Special Blend verwendet (bereits seit 1 Monat) --> kein Effekt

6. Die Kolonien 1x in Süßwasser und 2x mit Fauna Marin Ultra Pest Control gebadet --> kein Effekt und keine Schädlinge herausgekommen

7. In den letzten Tagen Wasserwechsel mit ATI natürlichem Meerwasser als letzte Hoffnung quasi (4 Liter, 6 Liter und 11 Liter getauscht) --> kein Effekt



Ich bin echt ratlos und hoffe, dass jemand evtl. noch den ultimativen Tipp hat.



Vielen Dank und viele Grüße

Juan

C3r0

Trainee

Posts: 215

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

2

Monday, May 18th 2015, 9:31am

Hallo Juan,

wie groß ist dein Becken und welche Lampe hast du darüber?
Vielleicht bekommen sie einfach zu viel Licht.

Außerdem würde ich eine Weile warten und die Tiere in Ruhe lassen. Hast ja doch einiges gemacht und vielleicht haben die Tiere einfach Stress.
Solange es nicht weniger Köpfe werden, würde ich erstmal abwarten.
Ich hatte selbst schon Kolonien, welche 2 Wochen zu waren und jetzt wunderbar stehen.

Wie sieht dein Calcium-Wert aus?
Gruß

Clemens

adiduo

Trainee

  • "adiduo" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 25

  • Send private message

3

Monday, May 18th 2015, 9:47am

Hallo Clemens,



Das Yasha hat brutto 37 Liter und ich habe die Standardbeleuchtung (insg. 9 Watt LED). Glaube mir, es liegt also nicht an zuviel Licht.

Den Ca-Wert habe ich bisher nur einmal gemessen wo die Kolonien schon Wochen zu waren, der Wert war ok.

In Ruhe lassen habe ich ja versucht, die radioactive öffnet sich aber nun schon 1,5 Monate nicht mehr richtig :S

Grüsse

Juan

Madmickel

Intermediate

    info.dtcms.flags.de

Posts: 690

Location: Lörrach

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

4

Monday, May 18th 2015, 5:39pm

Hi

Ich kenne von einem freund die Calcinus laevimanus, ich würde wetten es liegt daran das sie ständig über die Kolonien läufen, sie ärgern, oder sie sonst wie piesacken. Das finden die Krusten garantiert nicht toll. Beobachte das Becken einfach mal eine längere Zeit am Stück, und schau wie oft die Krustern was abbekommen von den Bewohnern.

Wenn in meinem Becken mal ein Einsiedler drüber läuft (kleinere Art) oder ein ruhiger Fisch mal in der nähe sitzt und sie berührt, dann dauert es schon einen Moment bis sie wieder auf gehen.

Fünf dieser doch großen Einsiedler in dem 36 L Becken, darauf tippe ich.

Ein Bild würde auch noch helfen!

Alternative Idee:
Google mal nach Zoapox, da bekommen die Zoas wie kleine weisse pickel. Wenn sie das haben bleiben sie auch zu und fangen an zu degenerieren.

Grüße
Michael

This post has been edited 1 times, last edit by "Madmickel" (May 18th 2015, 5:40pm)


Posts: 219

wcf.message.sidebar.activityPointsPerDay

Thanks: 51

  • Send private message

5

Monday, May 18th 2015, 6:47pm

Hallo

also bei mir war es Phosphat null.

Die haben alle die Köpfe nach vier Stunden Licht zu gemacht und sind immer kleiner geworden.

Nach einer Phosphatanhebung waren sie alle bis Sonnenuntergang offen.

Grüße

Rathi

Trainee

    info.dtcms.flags.de

Posts: 206

Location: Karlsruhe (BW)

Occupation: Biologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 37

  • Send private message

6

Monday, May 18th 2015, 6:56pm

Huhu,
ich hatte auch Problemchen mit meinen Zoanthus! Wie bei dir keinerlei Paraisten o.Ä. gefunden. 2x ist mir die Kolonie von ca. 50 Polypen zusammengebrochen auf 1-2 Polypen... Haben sich aber immer wieder von selbst erholt. Hoffe dir git das etwas hoffnung. :EV9A87~129:
:EVERYD~313: "Try to give nature something back " :EVERYD~313:




Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

7

Monday, May 18th 2015, 7:09pm

Huhu! Miss mal PO4! Bei Kimitierung reagieren Krusten mit als erstes. LG Chris

adiduo

Trainee

  • "adiduo" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 25

  • Send private message

8

Monday, May 18th 2015, 10:34pm

Vielen Dank für die vielen Antworten ! Meine Einsiedler sind nicht schuld, die sind bis jetzt lieb.
Habe soeben PO4 gemessen und der Wert ist 0,03 oder 0,1 mg/l. Die Farbabstufungen bei dem Test sind schwierig auseinander zu halten.
Bei allen meinen vorherigen Messungen in den letzten Wochen war der Wert immer Null.
Hatte ja die letzten Tage mit insg. 21 Liter ATI Wasser Wasserwechsel gemacht und dieses hat laut Homepage 0,109 mg/l PO4 in meiner Charge.
Wie lange brauchen die Zoanthus um auf höhere PO4 Werte zu reagieren ?
Am besten ich warte noch etwas ab oder ? Will nur ungern Geld für ein PO4+ Mittel ausgeben, was dann am Ende wieder nichts bringt.

Basnano

Intermediate

Posts: 359

Location: Krefeld

wcf.message.sidebar.activityPointsPerDay

Thanks: 53

  • Send private message

9

Monday, May 18th 2015, 11:44pm

Wenn Dein Test nicht zwischen 0,03 & 0,10 unterscheiden kann, dann ist der Test imho für Po4 ungeeignet. Auf jeden Fall sollte man dann von zus. Dosierungen die Finger lassen. Vielleicht hast Du ja auch mal ein Foto. Und wenn die erstmal beleidigt sind (z.B. durch Süßwasserbad) kanns auch mal ein paar Tage dauern bis sie sich richtig öffnen. Nicht dass Du die zu schnell wieder mit ner anderen Maßnahme stresst.

Der Po4-Wert vom NSW... der wird sich, je nachdem wie alt die Charge ist, bestimmt geändert haben. Den würde ich nicht als fix annehmen.
Gruß, Basti

adiduo

Trainee

  • "adiduo" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 25

  • Send private message

10

Wednesday, June 3rd 2015, 8:17am

Kurzes Update: 2 von den 3 betroffenen Zoanthus haben sich mittlerweile komplett erholt und sind den ganzen Tag geöffnet. Die dritte Kolonie braucht wohl länger (war auch von 100% auf 40% geschrumpft). Es lag also an zu geringem Po4.

Habe mir gestern auch 2 neue kleine Zoa Ableger gekauft. Hierzu eine Frage: im Laden sind die Farben leider viel schöner und intensiver als bei mir, vor allem was die Grünanteile betreffen. Als Beleuchtung habe ich ja 3 Spots mit je 2x weiß und 1x blau (AquaMedic Aquasunspot). Würde es was bringen noch einen rein blauen Spot zu installieren ? Wirken die Farben mit erhöhtem Blauanteil schöner ?

Wäre schön wenn jemand hierzu schon Erfahrungen hat.

labmaster

Professional

    info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

11

Wednesday, June 3rd 2015, 8:57am

Hallo

schön das sich deine Zoas erholen. Zu deiner Beleuchtungsfrage: Durch einen höheren Blauanteil in der Beleuchtung fluorezieren die Zoas stärker. Zudem werden acu vermehrt Farbpigmente gebildet.
Ich habe vor zwei Monaten ein reines Zoa-Becken mit einer DIY-Beleuchtung bestehend aus 70% Blau/Royal Blau und 30% Weiß/UV, da strahlen die Krusten regelrecht drunter.
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Posts: 219

wcf.message.sidebar.activityPointsPerDay

Thanks: 51

  • Send private message

12

Wednesday, June 3rd 2015, 9:06am

Hallo

ja es würde was bringen die Farben sehen unter Blaulast immer besser aus da das Licht am tiefsten bedingt
durch die Wellenlänge in das Wasser dringt.
Allerdings ist es nur eine Reflexion genau dieses Spektrums und es kann zum Strahlungsstreß der Korallen
führen.

Im Verkaufsbecken soll es natürlich toll aussehen.

Ein erhöter Strahlungsstreß soll auch mitverantwortlich sein das Die Korallen ihre Symbiosealgen
abstoßen und du eine Dino Plage einleitest.

MARKUSRPA

Trainee

Posts: 209

Location: Essen, NRW

wcf.message.sidebar.activityPointsPerDay

Thanks: 20

  • Send private message

13

Wednesday, June 3rd 2015, 11:52am

Einige User die ich kennengelernt hatte, haben generell übliche Spots mit blauen Spots oder anderen LED-Lösungen ergänzt, da das Licht sonst zu weiß-gelblastig ist.

Ich finde persönlich schon ein LED Verhältnis von 1:1 zu weißlastig, sofern man die Leuchten nicht dimmen kann. Gegen z.b eine helle 3W Led mit 6500 oder 10000K müssen auch zwei blau LED`s gleicher Wattstärke schon ordenlich ankämpfen. Die Empfindung ist rein subjektiv gesehen, deckt sich aber mit der Erfahrung anderer.

Bei blauen LED`s muß man halt was die Strahlungsintensität anbelangt etwas vorsichtiger sein als bei blauen T5 Röhren. Viele bunte Zoas gedeihen gut unter einer rein blauen Röhrenbeleuchtung. Manch andere Korallen finden das natürlich nicht optimal, obwohl ich auch schon Eupyhllias und flachwachsende Montis mit sehr guter Wachstumsgeschwindigkeit gesehen habe. Eine reine blaue LED Beleuchtung würde ich jedoch nach derzeitigen Stand nicht machen, höchstens ergänzend.

Gruß

adiduo

Trainee

  • "adiduo" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 25

  • Send private message

14

Friday, June 5th 2015, 8:19am

Die Idee den Blauanteil zu erhöhen werde ich wohl verwerfen müssen. Habe leider keine richtige Lösung dafür gefunden ohne die Optik des Yashas mit den 3 Standardspots zu zerstören. Ein weiterer rein blauer Spot würde auch nichts bringen da dieser dann nur punktuell blau beleuchten würde.

maexit

Korallinator

Posts: 255

wcf.message.sidebar.activityPointsPerDay

Thanks: 15

  • Send private message

15

Friday, June 5th 2015, 9:15am

Hi,
also wenn du was zum leuchten bringen willst, dann ist meiner meinung nach T5 immer noch der Wahrheit ;D

Gruß

Shivahr

Intermediate

    info.dtcms.flags.de

Posts: 435

Location: Heilbronn

Occupation: Gesundheits- und Krankenpfleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 61

  • Send private message

16

Friday, June 5th 2015, 11:02am

Hi,
Wenn du die Optik unbedingt behalten willst würden auch 2 Spots vom Blenny plus einen blauen gehen.
Liebe Grüße

Jörg :EVERYD~16:

Mein 80x60x40cm Riffle

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 33,176 Clicks today: 53,531
Average hits: 21,648.27 Clicks avarage: 50,993.32