You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

21

Wednesday, December 5th 2012, 5:14pm

Ich beobachte das Vorhandensein von Nitrit bereits seit ca 3 Wochen. Was wäre denn eine entsprechende Handlung wenn Nitrit, sagen wir auf 0,1mg/l steigt?

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

22

Wednesday, December 5th 2012, 8:41pm

Hi,
du solltest dir zügig die entsprechenden Tests holen (inkl Referenz)....(dauert heutzutage max 2Tage)
Der Ammon-Wert wäre sehr interessant.

Sollte unerwartend der NO2 über 0,1 steigen, helfen eigentlich nur mehrere, grosse Wasserwechsel.
Gruß Dirk

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

23

Thursday, December 6th 2012, 3:38pm

Ja, das mache ich. Zur Info: UV Anlage gestern abgestellt, sowohl der neue JBL NO2 Test als auch der TropicMarin NO2 Testen messen in etwa 0,03 mg/l NO2, aber der Tropic Marin Test ist ja noch viel schlimmer als der von JBL. Da erkennt man ja fast garnicht wo man ist ... ich brauch was digitales :cool:

Die Anemone ist zwischenzeitlich auch wieder komplett aufgegangen, habe gestern abend noch Special Blend und TheraP gegeben, bevor ich nochmal Nite-Out hinzufüge und die UV Anlage dann Ende der Woche wieder einschalte, sodass sich alle Bakterien etablieren konnte, wie vom Hersteller angegeben.

Derweil entdecke ich gerade den Seehasen, ziemlich klein und bewegungslos, nicht dass der die NO2 Quelle ist ...

Schonmal danke für eure Hilfe!

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

24

Sunday, December 9th 2012, 9:25pm

4 Tage ohne UV-Licht, 1x Special Blend vor 4 tagen, 2 mal Nite-Out II Dosierung, weniger futter und der Nitritwert liegt immer noch bei ca 0,03 mg/l.

Weitere Ideen? Zeit zu kurz?

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

25

Saturday, December 15th 2012, 1:13pm

Hallo nochmal,

der Ammonium/Ammoniak-Test ist endlich eingetroffen und mein Wert liegt bei knapp unter 0,05,
was laut Anleitung NOCH kein Problem darstellt (Grenze von 0,05 wird genannt). Derweil habe ich aber immer noch eine NO2 Konzentration von ~0,035 - 0,04.

Einfach mal laufen lassen und wenn es nicht über 0,05 steigt nichts tun?

Doris

Freigeist

    info.dtcms.flags.ch

Posts: 3,829

Location: geb.Schweizerin wohnhaft in Bedburg NRW

Occupation: Lebenskünstler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

26

Saturday, December 15th 2012, 1:46pm

Derweil entdecke ich gerade den Seehasen, ziemlich klein und bewegungslos, nicht dass der die NO2 Quelle ist ...


ab in ein KarantäneBecken mit Ihm, wenn nicht sicher bist, dass er gesund ist
LG Doris

Zeig einem schlauen Menschen einen Fehler
und er bedankt sich.
Zeig einem dummen Menschen einen Fehler
und er beleidigt dich.


sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

27

Saturday, December 15th 2012, 3:00pm

Der seehase ist schon seit einer Woche tot und entsorgt :-/

Posts: 2,364

wcf.message.sidebar.activityPointsPerDay

  • Send private message

28

Sunday, December 16th 2012, 8:49am

Hallo,
da Deine gemessenen Werte nicht Besorgnis erregend sind, würde ich erst mal abwarten. Zwar einen Blick drauf haben, aber jetzt auch nicht verzweifeln. ^^

lg
Beate

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

29

Sunday, December 16th 2012, 9:57am

Hi,
wenn es deinen Tieren gut geht würde ich auch nicht machen und das Becken so laufen lassen.
Mach einfach regelmäßig deine WW und überprüf die Werte.

Versuch mal das Produkt von Microbe Lift im Wartungsintervall einzusetzen. Ansonsten schütte mal nichts mehr ins Becken.
Und dann guckst du mal, ob sich die Werte verändern.

Berichte bitte weiter wenn sich was ändert. :thumbsup:
Gruß Dirk

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

30

Friday, December 21st 2012, 10:24am

Mal so eine Frage am Rande: Wie schnell stirbt Plankton ab, wenn man es in ein nicht richtig sauberes Gefäß schüttet und dann ins Aquarium weitergibt?

Hab jetzt seit fast 48h kein Plankton mehr gegeben, UV Anlage läuft weiterhin, keine Bakterien, normale Futtermenge und NO2 ist schonmal um mindestens 0,01 gesunken ebenso Ammonium ... Zufall?

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

31

Thursday, January 3rd 2013, 5:47pm

Mal am Rande: sind folgende Fische zu viel für das Becken?

1 Hawaii Doc, 1 Flammenzwergkaiser, 2 kleine Nemos, ein Diamantlippfisch, ein Leopardenlippfisch

Becken ist ein Percula 90 von Aqua Medic (90x60x60). Nitrit ist etwas gesunken, aber immer noch da. Ammoniom im grünen Bereich. NO3 weiterhin auf 0. Irgendwie geht mein Verdacht immer mehr Richtung Plankton ...

Grüße

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

32

Thursday, January 3rd 2013, 8:44pm

Hi,
zu viele Fische würde ja zu viel Futter und Sch.... bedeuten. Da du aber ausschliesslich NO2 zu viel hast, sollte das nicht der Grund sein.
Ammon und NO3 wären bei einem Überbesatz ebenfalls betroffen.
Beckenbiologie?
Unsere Becken sind vergleichbar. Und ich hab mehr Fische und kämpf mit zu wenig Nährstoffen. (wobei natürlich auch die Technik unterschiedlich ist)

Ausserdem sind die Messungenauigkeiten nicht zu vergessen.
Klar NO2 sollte n.n. sein.....Aber solange es allen Bewohnern gut geht....

Wie schon bei einem anderen Beitrag erwähnt kannst du noch versuchen:
-Strömung optimieren
-Drecksstellen beseitigen
-sparsamer füttern
-Abschäumer auf max stellen
-Microbe Lift dosieren
Gruß Dirk

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

33

Friday, January 4th 2013, 2:50pm

Hey,

danke für deine Antwort. Okok, wollte nur wissen ob jetzt Reaktionen wie "Bist du bescheuert, viel zu viel!" o.Ä. kommen ;)

Welche Rolle spielt denn genau der Abschäumer im Nitrifikationsprozess? Mein Abschäumer ist irgendwie suboptimal, denke ICH, weil: es scheint so, als wäre in Ihm selbst nicht viel Schaum, dafür dann oben am "Zulauf" etwas. Bedeutet "mehr" Abschäumung gleichzeitg auch bessere Ausfuhr von Nitrit?

Hab noch so viele Fragen :D

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

34

Friday, January 4th 2013, 2:55pm

Hi,
ganz einfach ausgedrückt:
Organischer Müll / Ammon / Nitrit / Nitrat.....

So sollte es funktionieren.... Der Abschäumer schäumt schon einiges an Müll ab, bevor der Kreislauf überhaupt beginnen kann. (also auch weniger NO2)
Gruß Dirk

This post has been edited 1 times, last edit by "Jansen" (Jan 4th 2013, 2:56pm)


Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

35

Friday, January 4th 2013, 3:14pm

Hi,
hab ich übersehen.....

Also welchen Besatz jeder in seinem Becken hat, ist ja nicht zu ändern. (muß auch jeder für sich entscheiden)
Klar gibt es Fische, die grössere Becken und mehr Schwimmraum brauchen.

Da sollte man aber jedes Becken individuell betrachten.
Und glaube mir, 90% der Meerwasseraquarianer haben Fische, die im MeWaLex mit mehr Litern angegeben sind.
Viele geben das nur nicht zu....oder veröffentlichen es nicht.

Nicht dass ich falsch verstanden werde.....Es gibt Beispiele, die gehen gar nicht. :!:

Aber z.B. findest du in vielen 300Liter Becken Zwergkaiser oder halt Sechsstreifenlippfische.

Wie schon erwähnt, Aufbau, Besatz und Bschaffenheit des Beckens sollten erstmal begutachtet werden.....
Gruß Dirk

This post has been edited 1 times, last edit by "Jansen" (Jan 4th 2013, 3:22pm)


sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

36

Monday, January 28th 2013, 12:29pm

So, Freunde der Nacht,

ich werde langsam Wahnsinnig was Nitrit angeht. Ich habe einen neuen Abschäumer, hat nichts gebracht. Ich füttere weniger, hat nichts gebracht. Ich gebe wie ein Bescheuerter Nite-Out II hinzu, stelle dann auch die UV-Anlage ab, nutze TheraP und Special Blend und NO2 bleibt immer mindestens bei 0,03 und war heute sogar fast bei 0,05, sodass ich direkt mal einen WW gemacht habe, den ich sonst alle 2 Wochen mache (ca. 20%). Ich habe mir die empfohlene Referenzflüssigkeit von Gilbers (oder wie der heißt) gekauft und der NO2-Test ist schwer in Ordnung!

Das eigentlich ärgerliche kommt jetzt: Ein Kumpel von mir, dessen Becken nun seit ca 1 Jahr steht (meines nun ca (8 Monate), hat weniger Netto-Volumen und einen größeren Besatz, bei etwa gleichem Stein-Anteil und der hat nie Probleme damit.

Könnte die UV-Anlage vielleicht zu stark sein? Es kann doch nicht sein, dass ich 8 Monate mit dem selben Wert kämpfe. Hat noch einer Ideen? UV Anlage dauerhaft aus und schauen ob sich Auffälligkeiten zeigenn?

Man beachte: Die Fische und Korallen sind augenscheinlich normal, keiner "hechelt" oder ist scheuer als sonst, oder versteckt sich; alle Polypen sind offen, Krusten und Anemonen vermehren sich, nur die Xenien sind seit Wochen geschlossen, pumpen vielleicht minimal und bauen aber nicht ab.

Grüße
SportY

This post has been edited 2 times, last edit by "sporty" (Jan 28th 2013, 12:31pm)


Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

37

Monday, January 28th 2013, 1:12pm

Hi,
zwei Becken mit einander vergleichen, kannst du vergessen.....Sollte für dich kein Maßstab sein.

Wie sind denn zur Zeit: Ammon und NO3????


Test ok(Referenz), Bakterienzugabe, weniger füttern, Besatz reduzieren, Strömung optimieren, Drecksecken vermeiden..........
Also bis auf die Strömung hast du alles versucht.....

Je nach dem , wie NO3 und Ammon sind, würde ich mal einen Versuch mit Filterwatte starten. (für die Testzeit täglich wechseln)


Andererseits schreibst du, dass sich alle Tiere wohlfühlen. So lange du keine Probleme bekommst, könntest du auch einfach damit leben.
Die Werte halte ich für sehr wichtig..........Aber das Aquarium und die Tiere zu beobachten ist die andere Möglichkeit.(der tägliche Blick mit Schwerpunkt auf die Tiere)
Gruß Dirk

Bella

SPS-Liebhaber

Posts: 2,792

Occupation: Studentin

wcf.message.sidebar.activityPointsPerDay

  • Send private message

38

Monday, January 28th 2013, 1:17pm

Hi,
hast du denn schonmal probiert, über Zeolith zu filtern? Das nimmt NH4 auf, damit die Vorstufe von NO2.
100% sicher, dass es nicht am Test liegt?
Salzige Grüße,
Isabel


www.aquabilderbuch.de/Isabel

Nature and life, both things we do take for granted but sooner than we expect we might lose them.

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

39

Monday, January 28th 2013, 2:00pm

Hallo,

danke für eure Antworten. Ich habe in einer zweiten Strömungspumpe (Aqua Medic Ocean Runner) ein Filtermedium drin. Richtige Dreckstellen kann ich nicht erkennen.

NO3 ist immer 0, da Drahtalge das komplett auffrisst. Ammonium muss ich nochmal messen, der Test geht nicht ganz so schnell. Meinst du, dass ich einfach ein Stück Filterwatte in den Technikbereich legen soll und das dann täglich wechsle? Sollte ich einmal im Monat vielleicht auch mal für 3 Tage über Kohle Filtern?

Über ZEOlith weiß ich leider garnichts, die Tests sind korrekt, habe 2 verschiedene und eben die Referenzflüssigkeit. Es sei denn, im Wasser ist ein Stoff, der das Ergebnis verzerrt, worauf die Hersteller aber doch hinweisen müssten.

Das einzige, wass noch auffällig war ist, dass ich die Tage ein paar Cyanos (rot) an zwei Stellen hatte, die ich aber schon komplett abgesaugt habe.

Grüße

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

40

Monday, January 28th 2013, 2:22pm

Hi,
so war das gemeint. Alles an Durchfluß würde dann gefiltert werden.

Aber warte erst den Ammon Wert ab.

Wenn Ammon und NO3 n.n. sind, kann es sich ja eigentlich nur um einen Meßfehler oder eine Störung im Kreislauf (von NO2 zu NO3) handeln.


Wo kommst denn du her?
Gruß Dirk

This post has been edited 1 times, last edit by "Jansen" (Jan 28th 2013, 2:24pm)


Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 569 Clicks today: 1,512
Average hits: 21,217.81 Clicks avarage: 50,510.8