You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "anemonenkrabbe" started this thread
  • info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

1

Saturday, January 30th 2021, 5:25pm

Silikat

Hallo liebe Reefer...mal eine Frage in die Runde...laut meiner ICP Analysen habe ich immer sehr viel Silikat in beiden Becken,obwohl in meinem Osmosewasser (nehme ich aus unserer Wasseranlage im Labor) jedes mal 0 gemessen wird...hat jemand eine Idee,wo das noch herkommen könnte ? Ich habe nämlich keine ?( :fie: habe noch mal Silikatentferner eingehängt...hatte ich schon mal mit nur mässigem Erfolg ...LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,313

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7601

  • Send private message

2

Saturday, January 30th 2021, 5:35pm

Hast du denn starke Probleme mit Kieselalgen? Wieviel Silizium haste denn?

Je nach Dekoration kann es sich auch daraus lösen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

oceamo

Hersteller

Posts: 113

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 240

  • Send private message

3

Saturday, January 30th 2021, 5:55pm

Verwendest Du Aktivkohle?

LG,
Christoph
Better reefing through chemistry - www.oceamo.com/neuigkeiten

  • "anemonenkrabbe" started this thread
  • info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

4

Saturday, January 30th 2021, 5:56pm

Also Probleme mit Kieselalgen habe ich nicht ..sehe zwar ein paar kleine braune Stellen im 38l Nano...aber die sind durch die Schnecklis sehr schnell Geschichte...Silikat liegt bei 1300 Mikrogramm :Adore: Dekoration ist Lebendgestein...Becken steht nach Neustart 6 Monate...Silikat war aber vorher genau das gleiche Problem...auch im größeren Becken (800 Mikrogramm) ...steht 1 Jahr und ist mit Atoll Reef Deko und Caribik Sea Rocks gestartet...habe extra jedes mal Osmosewasser testen lassen,weil ich bei den Werten nicht glauben wollte,daß da nix drin ist :wacko: LG Krabbe
Aktivkohle habe ich nicht im Dauereinsatz...nur kurz,nachdem Korallen geklebt wurden und nach einer leichten Trübung...jeweils nur ein paar Tage... LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

This post has been edited 2 times, last edit by "anemonenkrabbe" (Jan 30th 2021, 5:59pm)


Pietzen

Daniel

Posts: 54

Location: Arnsberg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

5

Saturday, January 30th 2021, 7:43pm

Wie ist der zeitliche Abstand zwischen den Eindatz der Kohle und der ICP und wie lange ist der Silikatwert jetzt so hoch?

Ich hatte das gleiche Problem und bei mir war es echt die Kohle. Habe einen fachen Anstieg innerhalb von 2 Tagen nach dem Einbringen festgestellt und daher zu hohe Werte gehabt. Habe jetzt auch anstatt einen FE Absorber eine AL Absorber drin und seit gut 1 Woche Silikat und Algenfrei.

Ansonsten kann es am Futter oder auch an den Steinen liegen
Ich würde den Wert aktuell nur Beobachten wenn die Algen nicht schlimm sind und es mit Absorber versuchen.

  • "anemonenkrabbe" started this thread
  • info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

6

Saturday, January 30th 2021, 8:28pm

Hm...Zusammenhang mit der Kohle wäre schon möglich...erst ein paar Tage zuvor rausgenommen...aber,wie gesagt...hatte in beiden Becken immer hohe Werte,die ich mir bei dem Osmosewasser nicht erklären kann...füttere fast ausschließlich gespültes Frofu...Steine sind oben genannt...zumindest bei dem Lebendgestein dürfte das kein Problem sein LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

This post has been edited 1 times, last edit by "anemonenkrabbe" (Jan 30th 2021, 8:29pm)


Posts: 682

Location: AC Land

Occupation: Retiree

wcf.message.sidebar.activityPointsPerDay

  • Send private message

7

Saturday, January 30th 2021, 8:34pm

... füttere fast ausschließlich gespültes Frofu...
Sollte das Frostfutter mit irgendwas belastet sein, dann verminderst Du dessen Eintrag zwar durchg das Spülen, das verhindert jedoch nicht, dass Du den belastenden Stoff dennoch in das Becken einbringst.
Grüße vom Nordeifelrand,
Werner

RedSea Reefer 425, 2 x Hydra 32 + 40 Watt oben umlaufende LED-Leisten mit 13.000 K.
5 x Tunze Turbelle für Wellen im 0,5 Sekundentakt + Strömungswechsel alle 3,5 Std. Deltec 600i.
Biopellets, Zeolith; Balling light.
Täglich lebende Artemia + 300 cm³ zapffrisches Phytoplankton.
6 % Wasserwechsel/Woche

  • "anemonenkrabbe" started this thread
  • info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

8

Saturday, January 30th 2021, 8:36pm

Ja...klar...ist denn bekannt,daß Frostfutter mit Silikat belastet ist ? Dann müssten ja sehr viele damit Probleme haben :EVC471~119: LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,313

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7601

  • Send private message

9

Sunday, January 31st 2021, 9:25am

wenn dein osmosewasser sauber ist, dann musst es ja extern eintragen, bzw. muss es sich irgenwo auslösen.
wenn die aktivkohle der gemeinsame faktor der becken ist, dann käme die schon in frage. ich denke mal am salz oder sonstigen zugaben, die in beiden becken eingesetzt werden, wird es nicht liegen?

so lange du aber keine massiven probleme hast, würde ich da nicht gross eingreifen. ggf. verwendest du mal andere kohle oder verzichtest ganz drauf und schaust was passiert.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

  • "anemonenkrabbe" started this thread
  • info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

10

Sunday, January 31st 2021, 12:26pm

Jepp Micha...Probleme mit Algen habe ich keine und ich verwende nur NMW und Absolute Ocean...kein Salz...vielleicht wirklich ein zeitlicher Zusammenhang mit Kohle...normalerweise verwende ich ja keine im Dauereinsatz...mal Schauen LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,313

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7601

  • Send private message

11

Sunday, January 31st 2021, 12:46pm

Wie ist denn die Analyse zum NSW?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Posts: 682

Location: AC Land

Occupation: Retiree

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Sunday, January 31st 2021, 12:54pm

Ja...klar...ist denn bekannt,daß Frostfutter mit Silikat belastet ist ? Dann müssten ja sehr viele damit Probleme haben :EVC471~119: LG
Nein, habe ich nicht gehört. Aber da die Möglichkeit besteht, ist das Spülen - was ich sowieso grundsätzlich für sinnvoll halte - ein weiterer Ursachen-Versuch.
Grüße vom Nordeifelrand,
Werner

RedSea Reefer 425, 2 x Hydra 32 + 40 Watt oben umlaufende LED-Leisten mit 13.000 K.
5 x Tunze Turbelle für Wellen im 0,5 Sekundentakt + Strömungswechsel alle 3,5 Std. Deltec 600i.
Biopellets, Zeolith; Balling light.
Täglich lebende Artemia + 300 cm³ zapffrisches Phytoplankton.
6 % Wasserwechsel/Woche

  • "anemonenkrabbe" started this thread
  • info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

13

Sunday, January 31st 2021, 1:04pm

Analyse zum NMW habe ich jetzt nicht...verwende ATI und Bartelt :EVC471~119: die Problematik Silikat habe ich eben immer bzw lange...Analyse des Wassers wäre sicher interessant...falls da schon das Silikat drin ist,muss ich mich ja nicht wundern...da kann mein Osmosewasser noch so sauber sein...allerdings mache ich wenig Wasserwechsel (mit absolute Ocean)...müsste Silikat ja vielleicht im Laufe der Zeit verbraucht werden und sinken ? LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

Posts: 682

Location: AC Land

Occupation: Retiree

wcf.message.sidebar.activityPointsPerDay

  • Send private message

14

Sunday, January 31st 2021, 1:16pm

Per Osmose gefiltertes Wasser hält Silikat kaum zurück. Daher empfiehlt sich für MW der nachgeschaltete Ionentauscher.
Möglicherweise liegt es an dem von Dir verwendeten Laborwasser? Eine Analyse wäre in der Tat sinnvoll.
Grüße vom Nordeifelrand,
Werner

RedSea Reefer 425, 2 x Hydra 32 + 40 Watt oben umlaufende LED-Leisten mit 13.000 K.
5 x Tunze Turbelle für Wellen im 0,5 Sekundentakt + Strömungswechsel alle 3,5 Std. Deltec 600i.
Biopellets, Zeolith; Balling light.
Täglich lebende Artemia + 300 cm³ zapffrisches Phytoplankton.
6 % Wasserwechsel/Woche

  • "anemonenkrabbe" started this thread
  • info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

15

Sunday, January 31st 2021, 1:26pm

Das Wasser habe ich mehrfach per ICP mit austesten lassen...da ist 0 drin...unsere Anlage wird regelmässig gewartet und hat nachgeschalteten Filter :grumble: :rolleyes: LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,313

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7601

  • Send private message

16

Sunday, January 31st 2021, 4:30pm

Normalerweise hat zumindest ATI die Chargenanalysen zum Einsehen auf ihrer Seite. Da mal reingeschaut? Ist ja auch nur um das gänzlich ausschließen zu können.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

  • "anemonenkrabbe" started this thread
  • info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

17

Sunday, January 31st 2021, 4:41pm

Noch nicht...aber werde ich mal darauf achten :dh:
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 24,399 Clicks today: 46,309
Average hits: 22,752.43 Clicks avarage: 52,851.51