You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Bubble90

Trainee

  • "Bubble90" started this thread
  • info.dtcms.flags.de

Posts: 176

Location: Rheinland-Pfalz

wcf.message.sidebar.activityPointsPerDay

Thanks: 37

  • Send private message

1

Monday, December 31st 2018, 12:57pm

Algen durch zu starke Beleuchtung?

Hallo,

Anfang Dezember habe ich über meinem 54l Becken die Beleuchtung von der Aqua Medic Ocean Light LED 36 Watt auf die AI Hydra 26 HD gewechselt. Ich hatte eine 14-tägige Akklimation und bin nun bei voller Beleuchtung. Es bilden sich jetzt allerdings schnell braune fadige Algen. Ist die Beleuchtung zu intensiv oder liegt das an der Umstellung? Nachfolgend noch der Beleuchtungsplan:


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,193

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7577

  • Send private message

2

Monday, December 31st 2018, 1:00pm

kannst du die algen auch ablichten?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Bubble90

Trainee

  • "Bubble90" started this thread
  • info.dtcms.flags.de

Posts: 176

Location: Rheinland-Pfalz

wcf.message.sidebar.activityPointsPerDay

Thanks: 37

  • Send private message

3

Monday, December 31st 2018, 1:24pm

Die Bilder sind nicjt so gut geworden. Habe erst alles sauber gemacht daher sind noch nicht so viele Algen wiedergekommen.



Sieht hier drauf aus wie Dreck,aber es wachsen Fäden heraus und ist zumindest an Korallen auch richtig fest angewachsen.


Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

4

Tuesday, January 1st 2019, 4:48pm

Ja, schwierig zu sagen. Cyanos, Goldalgen, Dinos….oder eine Kombination, alles möglich. Bei Beleuchtungswechsel/Intensität ist das ja keine Seltenheit, dass Beläge auftreten. Eine genaue Bestimmung lässt da nur das Mikroskop zu.
Die Korallen stehen aber gut, oder?
Nährstoffwerte NO3,PO4 nachweisbar?
Gruß,
Matthias

jogi

Trainee

Posts: 165

wcf.message.sidebar.activityPointsPerDay

Thanks: 50

  • Send private message

5

Tuesday, January 1st 2019, 5:22pm

Hey mach mal den weißen Kanal auf 45 bis 50 % Grüße jogi

Bubble90

Trainee

  • "Bubble90" started this thread
  • info.dtcms.flags.de

Posts: 176

Location: Rheinland-Pfalz

wcf.message.sidebar.activityPointsPerDay

Thanks: 37

  • Send private message

6

Tuesday, January 1st 2019, 5:43pm

Cyanos hatte ich schon ein paar auf dem Boden vor dem Beleuchtungswechsel. Sind nun dort aber fast alle wieder verschwunden. Ja die Korallen stehen gut. Ein großer Stock Sps sieht recht farblos aus. Aber schon etwas länger. Die gingen bis an die Wasseroberfläche weshalb ich sie vor ca. 2 Wochen mal gestutzt und neu verklebt habe. Hoffe es wird wieder. Andere SPS sind schön farbig. Und eine gelbe Goniopora ist seit dem Beleuchtugswechsel nicht mehr so gelb wie vorher, sondern Neongelb. PO4 ist ca. Bei 0,1 mg/l oder weniger. Ist schwierig einzuschätzen bei den Farbtests.Nitrat ist nicht nachweisbar.

diskus

Intermediate

    info.dtcms.flags.de

Posts: 343

Location: Nürnberg

Occupation: Koch

wcf.message.sidebar.activityPointsPerDay

Thanks: 129

  • Send private message

7

Tuesday, January 1st 2019, 6:42pm

HAllo,



Hey mach mal den weißen Kanal auf 45 bis 50 % Grüße jogi


warum soll die Einstellung geändert werden ? Blau und weiß gleich ist laut manchen Systemen sehr Strahlungsarm und stressfrei für Korallen. Unser Optisches Bild leidet villeicht drunter da es sehr "Weiß" wirkt ist es aber für Korallen nicht.

Lars

Gorli

Unregistered

8

Wednesday, January 2nd 2019, 1:06pm

Ich habe ja na T5 Natur Roehre ueber meinem Becken. Habe vor 4 Tagen 4 warmweisse und 4 weisse LED Chips dazugetan. Die langfädigen Algen auf den Steinen gehen jetzt sichtbar zurueck. Dort wo die LED hauptsaechlich runterstrahlen bildet sich an der Frontscheibe schon sichtbar ein gruenlicher Algenbelag. De rist richtig schoen dreieckig geformt wie die LED Strahlen halt verlaufen... Das kommt definitiv vom weisseren LED Licht.
Der Versuch weiss zu reduzieren kann durchaus helfen solange die Korallen sich davon unbeeindruckt zeigen. Zurueckstellen kann man ja wieder wenns doch nix bringen sollte...

jogi

Trainee

Posts: 165

wcf.message.sidebar.activityPointsPerDay

Thanks: 50

  • Send private message

9

Wednesday, January 2nd 2019, 1:37pm

Hallo es bleibt weiterhin Strahlungsarm weil nicht blau erhöht wird zu hoher weiß eingestellter Kanal fördert jedes Algenwachstum hauptsächlich grünalgen

Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

10

Friday, January 4th 2019, 4:21pm

Hi, wenn alles sonst gut dasteht, würde ich nicht so viel verändern. Sofern Dein PO4-Wert stimmt, dann ist evt. N im Ungleichgewicht dazu. Nur wer will das beurteilen.
Was Du machen kannst, ist etwas Stickstoff zu dosieren. Ergänzungsmittel gibt es ja mittlerweile einige am Markt.
Sicherlich ist durch die stärkere Beleuchtungsintensität auch ein erhöhter Nährstoffbedarf vorhanden.
Das wäre so das, was ich zunächst versuchen würde.
Das ist im Prinzip absolut unproblematisch und siehst ja, ob es hilft.

Die Beläge erachte ich als normal mit der Umstellung.
Oder ist das zwischenzeitlich jetzt noch schlimmer geworden?

Gruß,
Matthias

Bubble90

Trainee

  • "Bubble90" started this thread
  • info.dtcms.flags.de

Posts: 176

Location: Rheinland-Pfalz

wcf.message.sidebar.activityPointsPerDay

Thanks: 37

  • Send private message

11

Friday, January 4th 2019, 6:56pm

Hallo Matthias,


Danke für den Tipp. Das werde ich dann denke ich mal probieren. Es ist eigentlich gleich geblieben würde ich sagen. Für Phosphat habe ich derzeit einen Adsorber drin. Aber die Bestimmung ist mittlerweile recht schwierig mit Tröpfchentest und den verschiedenen Gelbtönen. Wollte mir dazu evtl. einen Hanna Checker anschaffen. Weiß nur nicht welchen,da mein Phosphat Wert ja schon mal sehr hoch war.

Hapa

Candy Lover

Posts: 1,215

wcf.message.sidebar.activityPointsPerDay

Thanks: 447

  • Send private message

12

Saturday, January 5th 2019, 1:48am

Hi,

Hanna checker HI736 aber es kommt? Oder ist schon? Ein neuer checker wo man nicht mehr umrechnen muss wie bei dem 736er.
Aber ich glaube nicht das sich sonst was geändert hat.
Würde auf jeden Fall empfehlen sowas zu verwenden! Tröpfchentests kannst du echt vergessen, wobei der checker auch immer was anderes anzeigt,
Aber du hast eine Tendenz.
Gruß Sven


Red Sea Reefer 170 US Style
Radion G4 Pro
Giesemann Stellar (Hybrid)
DCP 3500
Ecotech 2x MP10wqd
Bubble Magus c5


Bubble90

Trainee

  • "Bubble90" started this thread
  • info.dtcms.flags.de

Posts: 176

Location: Rheinland-Pfalz

wcf.message.sidebar.activityPointsPerDay

Thanks: 37

  • Send private message

13

Sunday, February 3rd 2019, 5:37pm

Hallo Zusammen,
die Algen an den Scheiben sind verschwunden. Allerdings haben sich über dem fast gesamten Boden und Teil der Deko/abgestorbene Korallenteile Cyanos oder Dinos hergemacht:







Zudem bemerkte ich an meiner Pavona und der lila Monti (?) Gewebsverlust:







Bei der Pavona bin ich mir allerdings nicht sicher ob es an der roten Goniopora darunter liegt. Die weißen Stellen bei der Monti (?) kann ich mir allerdings nicht erklären.

Eine Lobophyllia zeigt auch einen hellen Streifen in der Mitte. Sieht allerdings auch (noch) nicht nach Gewebsverlust aus.

Aufgrund dessen habe ich den UV und Violett Anteil in der Beleuchtung runtergeregelt, da er mir doch etwas hoch erschien.

Meine Seriatopora sind im Moment auch sehr farblos. Zwar zeigten sie unter der alten Beleuchtung auch nicht mehr ihre volle Farbe, aber jetzt sieht man davon fast nichts mehr. Ich habe sie vor dem Beleuchtungswechsel verkürzt und neu verklebt, da sie bei der täglichen Verdunstung ein Stück aus dem Becken ragten. Die grüne Seriatopora scheint an den Spitzen wieder farbig zu werden. Die lilane allerdings wirkt nur durch das braune Gewebe etwas farbig:




Da in dem Becken ja auch nie Nitrat nachweisbar ist, habe ich Freitag und Samstag etwas Stickstoff zu dosiert. Allerdings ist bis heute nichts nachweisbar.Wasserwerte heute:
ph: 8,0
Gesamtammoniak: 0,2 bis 0,4

Nitrit und Nitrat: 0Eine Trachyphyllia (oder Scolymia?) hat dies gar nicht gut verkraftet. Sie zeigte seit Monaten zwar einen Gewebsverlust am rechten Rand, der sich aber nicht mehr verschlechterte.
Dann sah sie gestern so aus ;( :



und heute so:

Ich füge täglich Sangokai hinzu. Außerdem steigere ich den KH täglich mit Natron.

Da es bei einer solchen Cyano/Dino Plage schoneinmal half, werde ich erst mal keinen Wasserwechsel mehr machen. Das letzte mal verschwanden damit auch die Algen. Leider ist dies keine Lösung meines Korallen und Nährstoffproblems. Aber ich weiß dort auch nicht mehr weiter ;(


Hat von euch jemand eine Idee??
Anbei noch eine Gesamtansicht

Bubble90

Trainee

  • "Bubble90" started this thread
  • info.dtcms.flags.de

Posts: 176

Location: Rheinland-Pfalz

wcf.message.sidebar.activityPointsPerDay

Thanks: 37

  • Send private message

14

Monday, February 4th 2019, 3:00pm

Bodengrund austauschen?

Habe eben bei einem Händler bei Problemen mit Cyanos gelesen das es auch an veraltetem Bodengrund liegen kann und man diesen alle paar Jahre auswechseln soll. Was haltet ihr davon? Kann es helfen?

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 10,996 Clicks today: 29,845
Average hits: 22,719.34 Clicks avarage: 52,721.07