Sie sind nicht angemeldet.

maiki

Anfänger

  • »maiki« ist der Autor dieses Themas

Beiträge: 18

Aktivitätspunkte: 95

Danksagungen: 9

  • Nachricht senden

1

Sonntag, 17. Dezember 2017, 17:19

Problem Phosphatwert

Ich muss mal um Hilfe bitte. Komme mit meinen Phosphatwerten nicht weiter. Habe heute mit dem Hanna 736 einen Wert von ca. 60 gemessen. Das ergibt ja knapp 0,2 Phosphat. Messung wiederholt, gleiches Ergebnis. Habe dann die Gegenprobe mit Gilbers und JBL Phosphattest gemacht. Bei beiden kann ich keinen Farbunterschied feststellen. Also nahe 0. Habe ich irgendwo einen Denkfehler? Bin mir nicht sicher, ob ich etwas mehr Absorber einsetzen soll?

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 252

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88570

Danksagungen: 3570

  • Nachricht senden

2

Sonntag, 17. Dezember 2017, 17:34

hast du im moment schon adsorber laufen? wenn ja, wie?
-

-

maiki

Anfänger

  • »maiki« ist der Autor dieses Themas

Beiträge: 18

Aktivitätspunkte: 95

Danksagungen: 9

  • Nachricht senden

3

Sonntag, 17. Dezember 2017, 17:45

Ein paar Gramm laufen mit. Tritin AL99. Ich verstehe halt nicht diese Unterschiede. Gilbers JBL und Salifert, nichts zu erkennen. Und der Hanna spuckt mir knapp 0,2 aus.

ATB-80

Profi

Beiträge: 1 194

Wohnort: Marl

Aktivitätspunkte: 6075

Danksagungen: 302

  • Nachricht senden

4

Sonntag, 17. Dezember 2017, 17:58

Ich verstehe halt nicht diese Unterschiede. Gilbers JBL und Salifert, nichts zu erkennen.

Genau aus diesem Grund nutzen bereits viele User den Hanna weil er überhaupt was anzeigt ...auch wenn jetzt in deinem Fall recht viel.
Allerdings wurde gefragt wie du Adsorber einsetzt ... und wenn wieviel ein paar Gramm ist ja kleine Aussage.
LG Andre

Reefer 250 , PS Hyperion 2x75W Led 4x36W T5, Deltec 1351 Abschäumer,Maxspect Gyre 130 Jebao RW8, Rock Solid, Balling Light.Sangokai

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 245

Wohnort: Berlin

Aktivitätspunkte: 6325

Danksagungen: 421

  • Nachricht senden

5

Montag, 18. Dezember 2017, 11:01

Na ja.. Aber bei 0,2 sollte jeder Test ausschlagen! Egal welcher.
Habe mit Gilbers auch so meine schwächen. Da liegt es aber daran, dass die Farbe allgemein sehr sehr schwach ist. Aber über 0,1 erkennt man es doch sehr deutlich.
Und wenn JBL ebenfalls gar nichts anzeigt. Das ist schon ungewöhnlich.
VERGANGENHEIT: Aqua Medic Xenia 160
- Royal Exclusiv Bubble King 180 VS12 - Royal Exclusiv Red Dragon 4,5m³ - EcoTech Vortech MP40w QD -
- Philips Coral Care LED - DeBary WF-15E - Sander Certizon 25 - GHL Doser 2.1 - Tunze Osmolator -
- Aqua Medic T controller twin - EcoTech Battery Backup -

ALT: Dennerle Cube 60
- Eheim Skim 350 - Coral Box Moon LED Plus - Jebao RW-4 -

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 3 568 Klicks heute: 5 253
Hits pro Tag: 19 564,91 Klicks pro Tag: 47 617,38