Sie sind nicht angemeldet.

rastansa

Anfänger

  • »rastansa« ist der Autor dieses Themas

Beiträge: 37

Aktivitätspunkte: 200

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 10. August 2016, 19:52

ATI Hybrid

Guten Tag

Habe mir heute endlich die ATI Hybrid 4x39W geholt hab aber noch keine optimale Einstellung gefunden.
Im Forum habe ich sehr viel gutes über die Einstellungen vom ATI schaubecken gehört.
Leider sind die Links alle nicht mehr verfügbar.
Wäre es möglich diese uns noch mal zur Verfügung zu stellen?
Oder hat sonst wer Einstellungen die ich mal versuchen könte?
Habe die Leuchte mit 2x Coral Plus und 2x Blue Plus bestückt.

Vielen Dank und freundliche Grüsse
Tim

cohiba

Schüler

    Deutschland

Beiträge: 134

Wohnort: 91639 Wolframs-Eschenbach

Beruf: facebook.de/AutopflegeKroker

Aktivitätspunkte: 760

Danksagungen: 26

  • Nachricht senden

2

Mittwoch, 10. August 2016, 21:48

Eheim ScubaCube 270 seit Januar 2016

Inhalt: Gemischtbesatz Fische, SPS und LPS, RealReefRocks, ATI Fidji Sand
RFP: Royal Exclusiv Red Dragon Mini Speedy 50 W
Beleuchtung: ATI Hybrid 4x24 W/ 1x75 W
Abschäumer: Deltec 1351 Version 2
Strömungserzeuger: 2 x Tunze 6055 an Tunze 7095
Nachfüllautomatik: Tunze Osmolator 3155
Dosieranlage: Pacific Sun Kore 5th intelligente Dosieranlage
Osmoseanlage: Aquareef Osmoseanlage, Harzfilter > Leitwert 0-1
Grundversorgungssystem: ATI Essentials seit August 2016

rastansa

Anfänger

  • »rastansa« ist der Autor dieses Themas

Beiträge: 37

Aktivitätspunkte: 200

Danksagungen: 1

  • Nachricht senden

3

Freitag, 12. August 2016, 19:11

Leider sond auch dort alle Links zu dem ATI schaubecken nicht mehr verfügbar.
Mich würde sehr interessieren wie ATI selbst Ihre Lampe betreibt.
Auf wie viel % Leistung würdet Ihr die 4x39Watt über einem Reefer 350 betreiben?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

incola (13.08.2016)

Barton

Fortgeschrittener

    Deutschland

Beiträge: 525

Wohnort: 88437

Beruf: IT-Systemadministrator (Firewall, Proxy, SQL)

Aktivitätspunkte: 2710

Danksagungen: 161

  • Nachricht senden

4

Freitag, 12. August 2016, 20:16

Hallo Tim,

ich kann Dir gern meine Einstellung bereitstellen.
Natürlich kann ich Dir nichts versprechen bezüglich des Korallenwachstums.
»Barton« hat folgende Datei angehängt:
Grüße Ricky 8)

# Coldframe of motion

rastansa

Anfänger

  • »rastansa« ist der Autor dieses Themas

Beiträge: 37

Aktivitätspunkte: 200

Danksagungen: 1

  • Nachricht senden

5

Sonntag, 14. August 2016, 00:04

Keine Reaktion von ATI?

Barton

Fortgeschrittener

    Deutschland

Beiträge: 525

Wohnort: 88437

Beruf: IT-Systemadministrator (Firewall, Proxy, SQL)

Aktivitätspunkte: 2710

Danksagungen: 161

  • Nachricht senden

6

Sonntag, 14. August 2016, 07:50

Keine Reaktion von ATI?

Hallo Tim,

ATI und Jörg fahren fast die gleichen Einstellungen. Weiß recht intensiv, Blau + Royalblau weniger und Rot ganz wenig bin garnicht. So sind auch meine Einstellungen.
Gib den Team von ATI etwas Zeit, die sind nicht pausenlos online.
Grüße Ricky 8)

# Coldframe of motion

fredtheboss

Anfänger

Beiträge: 41

Aktivitätspunkte: 260

Danksagungen: 13

  • Nachricht senden

7

Sonntag, 14. August 2016, 08:44

Servus Tim

schau doch hier mal

http://www.reefcentral.com/forums/showth…274338&page=134

LG Michael

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 6 610 Klicks heute: 13 492
Hits pro Tag: 19 449,49 Klicks pro Tag: 47 659,03