Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

1

Dienstag, 19. August 2014, 13:42

Ein Incpiria in Extertal

Hallo Leute,

nun möchte ich auch mal mein Becken vorstellen.
Über die angaben des Incpiria brauch ich nichts zu erzählen denk ich, das Becken sollte bekannt sein.

Ich habe folgende Technik verbaut:
Abschäumer: Bubble Magus C5A
Strömungspumpen: Hydor Koralia Advanced 4000, Aqua Medic Ecodrift 4.0
Rückförderpumpe: Tunze Silence 1073.20 (Wird noch verbaut die Tage)
Heizstab: JBL Protemp S300
Riffkeramik: Korallenwelt Miniriff 40, Säule 30, Korallenast 30, Atoll Riffhöhle 20x20x30, Atoll Säulenhöhle Gross14cm
Sand: 10kg Aqua Medic Coral Sand 0-1 mm

Das Becken läuft seit dem 16.08.14.
Ich habe vor 3 Monaten mit dem Aqua Medic Blenny angefangen, mir hat es sogut gefallen das mir das Blenny einfach zu klein war.
Möchte eher mehr Fische als Korallen halten und deswegen musste ein größeres Becken her.
Ich habe das Becken aus Kleinanzeigen gebraucht per Spedition liefern lassen, hat alles wunderbargeklappt.
Das Becken war 6 Wochen im Einsatz und ist Top in Schuß.

Ich habe noch eine Frage zu den Strömungspumpen und deren Position:

Ich habe mal ein Bild angehängt.
Meint ihr die Ecke im unteren Bild wird genug durchströmt?
Oder auch die andere Seite des Ablaufschachtes?
Habe die Linke Pumpe in der Mitte der Rückwand Positioniert und sie pustet leicht nach oben gegen die Frontscheibe.
Die Rechte Pumpe ist im oberen Drittel positioniert und pustet leicht nach unten gegen die Frontscheibe.



Und ich habe mal gehört das manche Becken die Wellensimulation nicht so gut vertragen.Stimmt das?

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 668

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90660

Danksagungen: 3928

  • Nachricht senden

2

Dienstag, 19. August 2014, 14:06

Ob die Strömung gut genug ist darfst du ganz alleine entscheiden. Woher sollen wir wissen ob es reicht? Wenn kein Müll und Dreck liegen bleibt, wird es reichen. Ob Aquarien auf Grund zu starker Strömungen schon auseinander gefallen sind vermag ich nicht zu sagen. Ich hab sowas noch nicht gehört.
-

-

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

3

Dienstag, 19. August 2014, 14:29

Ok dann schau ich einfach mal wie es weiter läuft.

meeresakki

Meister

    Deutschland

Beiträge: 2 220

Aktivitätspunkte: 11230

Danksagungen: 11

  • Nachricht senden

4

Dienstag, 19. August 2014, 15:35

Hallo Andre. Mark hat vor kurzem hier geschrieben,das du Probleme mit dem Wellenmodus kriegen könntest,wenn du keine Glasstege/Seitenstreben hast. Gruß Akki

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

5

Dienstag, 19. August 2014, 15:43

Also ich habe an den langen Seiten, vorne hinten, 1cm dicke Glasstege die 90cm lang sind.
Dann hab ich noch rechts und links ca.5mm dicke und 30-40 cm lange Glasstege.
Wenn du die meinst hab ich ausreichend Stege denk ich.

meeresakki

Meister

    Deutschland

Beiträge: 2 220

Aktivitätspunkte: 11230

Danksagungen: 11

  • Nachricht senden

6

Dienstag, 19. August 2014, 15:47

Genau die meine ich :EVADB5~117: Ich laß meine auch öfter im W1 bzw W2 Modus laufen. Gruß Akki

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

7

Mittwoch, 20. August 2014, 18:15

Die Tunze Rückförderpumpe ist ja ma echt leise, Top!!

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

8

Dienstag, 26. August 2014, 17:30

Erstes Update!
Kieselalgen nach 10 Tagen.

MrTunze

Fortgeschrittener

    Deutschland

Beiträge: 556

Wohnort: 50226 Frechen

Aktivitätspunkte: 3595

Danksagungen: 130

  • Nachricht senden

9

Samstag, 20. September 2014, 05:43

Update ? :lol:
Gruß Norman

Red Sea Reefer XL 425 in Weiß
Pacific Sun Pandora Hyperion S2 3x75w LED 4x54w T5 2x Shallow Water 2x Spectra+
Bubble Magus Curve 5
AquaBee UP8000 electronic 24V läuft auf 15w
2x Tunze 6020 2x Jebao RW4 im W2 Modus
AM Helix Max UV Klärer 11w mit einer Tunze Silence 1073.008

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

10

Samstag, 20. September 2014, 08:21

Kommt heute Nachmittag.

Tho.g

Schüler

Beiträge: 152

Wohnort: näh Speyer

Beruf: Rehafachberater

Aktivitätspunkte: 830

  • Nachricht senden

11

Samstag, 20. September 2014, 15:04

Hallo

Aufbau gefällt mir :thumbsup:

Gruß Thomas
Gruß Thomas :EVDB00~131:


Mein Scuba 250


Mein Scuba 165

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

12

Samstag, 20. September 2014, 15:05

Leider hat sich da noch nicht viel getan.
Hatte mit Schmieralgen zu kämpfen die jetzt zurückgehen.
Hab aber paar kleine ableger drin.










Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

13

Samstag, 20. September 2014, 20:33

Was wäre denn jetzt noch an weiteres Zubehör nötig?
Nachgerüstet hab ich LED, Rückförderpumpe.
Balling? Aktivkohle? Algenrefugium?.... Etc.....

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

14

Sonntag, 21. September 2014, 09:46

Danke für die antworten

MrTunze

Fortgeschrittener

    Deutschland

Beiträge: 556

Wohnort: 50226 Frechen

Aktivitätspunkte: 3595

Danksagungen: 130

  • Nachricht senden

15

Mittwoch, 19. November 2014, 19:57

Wie läuft dein aquarium ? Zufrieden mit deiner led ?
Gruß Norman

Red Sea Reefer XL 425 in Weiß
Pacific Sun Pandora Hyperion S2 3x75w LED 4x54w T5 2x Shallow Water 2x Spectra+
Bubble Magus Curve 5
AquaBee UP8000 electronic 24V läuft auf 15w
2x Tunze 6020 2x Jebao RW4 im W2 Modus
AM Helix Max UV Klärer 11w mit einer Tunze Silence 1073.008

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

16

Mittwoch, 19. November 2014, 22:40

Ja läuft gut.
Ca war bisschen hoch aber wird weniger.
Hab die lampe im P2 Modus und bin zufrieden damit.

http://www.pic-upload.de/gal-716304/nyhkax/1.html

Maurice

Fortgeschrittener

Beiträge: 168

Aktivitätspunkte: 980

Danksagungen: 17

  • Nachricht senden

17

Mittwoch, 19. November 2014, 23:20

Schönes Becken ;).
Ziemlich blaulastig ist deine Maxspect aber eingestellt, kann das sein!?

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

18

Mittwoch, 19. November 2014, 23:38

Kann sein das manche Fotos in der sonnen auf,-untergang Phase sind.
Die Iphone Fotos sind auch bei normalen Licht sehr Blaulastig.

Habe bei der Maxspect ja P2 Modus, heisst Tagsüber beide Kanäle 100%.

Maurice

Fortgeschrittener

Beiträge: 168

Aktivitätspunkte: 980

Danksagungen: 17

  • Nachricht senden

19

Donnerstag, 20. November 2014, 00:02

Achso okay.
Das Iphone sehr starke Probleme mit dem blauen Licht hat, ist mir auch schon aufgefallen, schlimm.

Andre1985

Board Grafiker

  • »Andre1985« ist der Autor dieses Themas

Beiträge: 541

Wohnort: Extertal

Aktivitätspunkte: 2990

Danksagungen: 44

  • Nachricht senden

20

Donnerstag, 20. November 2014, 00:06

Mein Vater hat eine sehr gute Spiegelreflex mit entsprechendem Objektiv.
Wenn das Becken voll ist werde ich eine Fotosession machen! :thumbsup:

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 2 336 Klicks heute: 4 018
Hits pro Tag: 19 698,22 Klicks pro Tag: 48 166,42