Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Vak

Über mich wird viel erzählt. Die guten Dinge stimmen alle.

  • »Vak« ist der Autor dieses Themas
  • Deutschland

Beiträge: 214

Wohnort: Bergisch Gladbach

Beruf: Creative Director, Gesellschafter darkorange Werbeagentur und studierter Tierheilpraktiker

Aktivitätspunkte: 1375

Danksagungen: 29

  • Nachricht senden

1

Donnerstag, 6. September 2018, 19:14

Neustart Fluval m 60 und eine Frage

Hallo zusammen,

irgendwie wurde mir mein m 40 doch zu klein, obwohl ich wirklich Nanos liebe.
Darum hab ich mir ein m 60 von Fluval angeschafft. Beleuchtung und Abschäumer werden gegen Tunze bzw. Aqua Medic Cubicus ausgewechselt und eine Wellengenerator-Pumpe von Tunze kommt hinzu.

Jetzt meine Frage: Gerne würde ich den alten Sand vor dem Einsetzen auswaschen. Kann ich hier auch einfach Leitungswasser mit Salz versetzen?
Würde gerne hier destilliertes sparen und denke, dass es für den Bodengrund reichen sollte. Oder sehe ich das falsch.

Bilder vom neuen Fluval folgen dann später.

Danke und Gruß

VAK
Gut so. Immer schön lesen,was im Kleingedruckten steht ;-))

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 007

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 92360

Danksagungen: 4095

  • Nachricht senden

2

Donnerstag, 6. September 2018, 22:14

warum nimmst du nicht neuen sand und vermischt diesen mit einer handvoll des alten? dann sparste dir das ganze gepansche.
-

-

ArsMachina

Minimalist

    Deutschland

Beiträge: 561

Wohnort: Odenwald

Beruf: IT

Aktivitätspunkte: 2815

Danksagungen: 153

  • Nachricht senden

3

Donnerstag, 6. September 2018, 22:28

Hallo Vak,

ich habe kürzlich ja auch das Becken vergrößert und den Sand behalten.
Ich habe auch so viel wie möglich vom alten Wasser behalten, damit das Ganze nicht auch noch einem Wasserwechsel über 50% gleichkommt.

Dabei bin ich so vorgegangen:
Ich habe das Becken ausgeräumt und alle Tiere gefangen und in passenden Gefäßen zwischengelagert.
Dann habe ich das Wasser bis ca. 5cm über den Bodengrund mit einem Schlauch in Kanister laufen lassen und versucht so wenig wie möglich Mulm aufzuwirbeln.
Dann habe ich den Sand einfach im verbleibenden Aquarienwasser gespült, indem ich ihn mit einem feinen Käscher herausgeschöpft und im Becken durchgespült habe.
Je mehr Sand raus ist desto besser kann man den Rest spülen.
Mein Sand ist ziemlich grob, wenn er feiner ist braucht man dazu eher ein feines Sieb.

Die verbleibende Dreckbrühe habe ich dann weggeschüttet.

Grüße Jochen

RedBee

Fortgeschrittener

Beiträge: 783

Wohnort: Sinsheim

Beruf: Gärtnerin

Aktivitätspunkte: 4005

Danksagungen: 123

  • Nachricht senden

4

Donnerstag, 6. September 2018, 23:04

Hallo Vak,

Also ich muss sagen ich hatte mir da beim Sand waschen von neuem Sand schon keine Gedanken gemacht und nur Leitungswasser verwendet. Denke dass das vllt auch der Grund einer wirklich extremen Kieselalgen Phase sein könnte. Das kommt mir aber jetzt erst so durch deinen Beitrag.

Würde aber schon ähnliches Salzwasser aufbereiten um die Bakterien etc nicht zu schocken.


Wie Jochen schon schrieb, guter Plan!


Wie alt ist denn der Sand? Vllt wäre ja ein neuer Sand nicht ganz unangebracht :EVC471~119

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »RedBee« (6. September 2018, 23:09)


EquinoX

Profi

Beiträge: 910

Beruf: Chemiker

Aktivitätspunkte: 4785

Danksagungen: 327

  • Nachricht senden

5

Donnerstag, 6. September 2018, 23:14

Ich würde mich da Cei anschließen und einen Großteil des Sandes entsorgen (auch wegen möglicher PO4 Depots). Den neuen Sand wasche ich immer gründlich mit Leitungswasser aus und spüle am Ende einmal mit Osmosewasser.

Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

Pit

Anfänger

    Deutschland

Beiträge: 47

Wohnort: Berlin

Beruf: schon Geschichte....

Aktivitätspunkte: 235

Danksagungen: 7

  • Nachricht senden

6

Freitag, 7. September 2018, 10:16

Ich mache das so.....,den alten Sand mit Leitungswasser auswaschen,u. mit Osmosewasser kurz nach spülen. Entsorgen auf keinen Fall; evt. mit Leitunswasser spülen u. dann trocknen lassen.

Mfg. Peter

ArsMachina

Minimalist

    Deutschland

Beiträge: 561

Wohnort: Odenwald

Beruf: IT

Aktivitätspunkte: 2815

Danksagungen: 153

  • Nachricht senden

7

Freitag, 7. September 2018, 10:27

Hallo Peter,

aber wenn Du mit Leitungswasser spülst und dann sogar noch trocknen lässt sind die Bakterien und Kleinstlebewesen doch alle tot ...

Grüße Jochen

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 007

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 92360

Danksagungen: 4095

  • Nachricht senden

8

Freitag, 7. September 2018, 11:46

dann kann man auch neuen sand nehmen, der dann auch unbelastet ist.

mit leitungswasser trägst du dir immer auch silikat ins becken. ist nicht dramatisch, aber kann u.u. ne zeit lang unschöner aussehen.
-

-

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 4 979 Klicks heute: 9 945
Hits pro Tag: 19 837,08 Klicks pro Tag: 48 274,37