Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »supercharged_aut« ist der Autor dieses Themas

Beiträge: 15

Aktivitätspunkte: 90

Danksagungen: 3

  • Nachricht senden

1

Freitag, 27. November 2015, 20:09

yasha Einlaufphase ?

Guten Abend !


Ich bin neu in der Meerwasseraquaristik und im Forum und benötige bitte eure Hilfe ;)


Ich habe Mein yasha nun 8 Wochen in Betrieb und ich habe ein Problem mit Roten Algen oder Bakterien. Diese kommen trotz Absaugen immer wieder. Ich habe eine Putzcrew drinnen , doch diese helfen nicht. Technisch ist das Becken original ausgestattet und die Wassertemperatur beträgt 24 Grad. Nitrat und Nitrit sind auf 0 PH 7.5 GHZ ùber 21 KH 3.
Habe mit 2 Unterschiedlichen Teststreifen gemessen bin aber nicht sicher ob die für Meerwasser brauchbar sind. Phosphat ist ein Flüssigkeit und ist auch auf 0. Calcium oder sonstige Spurenelemente gebe ich nicht zu. Verwende lediglich spezial blend und nite out Bakterien.
»supercharged_aut« hat folgende Bilder angehängt:
  • 20151127_201313-1-2-1.jpg
  • 20151127_201313-1-3.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »supercharged_aut« (27. November 2015, 20:18)


Capri

Schüler

Beiträge: 128

Wohnort: bei Hildesheim

Aktivitätspunkte: 650

  • Nachricht senden

2

Freitag, 27. November 2015, 20:33

Hi,

Das weinrote Zeug auf Bild 1 sind wohl Cyanos! Die sind in der Einfahrphase normal und können abgesaugt werden.
Die bräunlichen Algen auf beiden Bildern können Goldalgen und /oder Dinoflagellaten sein. Eindeutig zu bestimmen nur unter einem Mikroskop möglich. Eventuell hilft dir ja dieser Link.
http://mathgame.de/Aqua/FAQ_Plagegeister-AlgenBakterien.pdf


Desweiteren sind auf dem 2. Bild Kugelalgen. Bitte nicht kaputt machen und absaugen!
https://www.meerwasser-lexikon.de/tiere/…_macrophysa.htm


Viel Spaß hier im Forum! Hier werden sie gerne geholfen!

Ciao Christine


Capri

Schüler

Beiträge: 128

Wohnort: bei Hildesheim

Aktivitätspunkte: 650

  • Nachricht senden

3

Freitag, 27. November 2015, 22:15

Stimmt! Die Kh sollte um 7- 8 liegen! 3 ist eindeutig zu niedrig- wenn der Test korrekt ist, was du ja anzweifelst! Micha hat schon angemerkt, dass noch ein paar andere Parameter wichtig sind! Aber um Calcium, Magnesium, Phosphat, Ammonium, Nitrit und Nitrat messen zu können brauchst du meerwassertaugliche Tests. Und um die auf Richtigkeit gegenchecken zu können eine Multireferenzlösung! Da sind die zu messenden Werte festgelegt und du kannst deine Tests auf Abweichungen kontrollieren und diese berücksichtigen.
Die Gesamthärte misst im Meerwasserbereich keiner und den PH-Wert vernachlässige ich auch!
Wenn der Kh so stimmt, hebe ihn bitte langsam an!
Hast du die Dichte des Wassers gemessen? Die günstige Variante ist ein Aräometer- das ist so eine kleine Spindel! Bei 25 Grad Celsius sollte er 1023 anzeigen!

Ciao Christine :EVERYD~16:

  • »supercharged_aut« ist der Autor dieses Themas

Beiträge: 15

Aktivitätspunkte: 90

Danksagungen: 3

  • Nachricht senden

4

Freitag, 27. November 2015, 22:21

Guten Abend.
Cyanos und Kugelalgen sind klar identifiziert. Die Beschreibung der Dinoflagellaten treffen auch zu ! Besonders Abends stark ausgeprägt.
Ca und Mg test kaufe ich Morgen. Die Korallen die ich eingesetzt habe gedeihen schon aber langsam. Habe sehr viele Fotos aber trotz zusammenschließen zu groß zum Einstellen. Morgen ist beim Händler so ein Guru von AquaMedic da und richtet ein Blenny ein ich werde ihn auch mal mit Fragen durchlöchert.

Mit dem Refraktometer auf 34.5% Messe ich die Salinität.

Capri

Schüler

Beiträge: 128

Wohnort: bei Hildesheim

Aktivitätspunkte: 650

  • Nachricht senden

5

Freitag, 27. November 2015, 22:39

Ist doch schon gut, leicht unter Normal! Ein Wert von 35 Promille ist ideal!
Auf Bild 2 würde ich auf Goldalgen tippen. Wäre auch die harmlosere Variante. Lange Fäden, an deren Enden Sauerstoffbläschen hängen! Morgens war bei mir fast nichts und abends sah es katastrophal aus! Lichtreduktion sollte da Abhilfe schaffen. Ich hatte meine Beleuchtungszeit halbiert- ich hatte auch schon etliche Korallen drin. Sie wurden immer blasser und irgendwann war ich sie los. Eventuell gibt noch jemand seine Erfahrungen zum Besten.
Oder Guru ausquetschen! :phat:

Ciao Christine

  • »supercharged_aut« ist der Autor dieses Themas

Beiträge: 15

Aktivitätspunkte: 90

Danksagungen: 3

  • Nachricht senden

6

Freitag, 27. November 2015, 22:59

Also am Boden hängen an den Enden keine Blusen soweit ich weiß am Stein schon ! Ich geh mal von 12 Std Beleuchtung runter
auf 8.
»supercharged_aut« hat folgende Bilder angehängt:
  • 20151127_201313-2.jpg
  • 20151127_201313-1-1-1.jpg
  • 20151127_201313-2.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »supercharged_aut« (27. November 2015, 23:05)


Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 422

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 33210

Danksagungen: 1566

  • Nachricht senden

7

Freitag, 27. November 2015, 23:12

Ein Gesamtbild vom Becken wäre nicht schlecht, so dass man die Dimensionen einschätzen kann. Vielleicht sind ja auch nur zu wenig Verbraucher vorhanden, die den Algenwuchs erst ermöglichen. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, 2x Hydra 26 HD, 1xKnepo, 1xSkimz MBR127
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Hydra 26 HD, Bubble Magus QQ1
Fusion Nano 20G

Capri

Schüler

Beiträge: 128

Wohnort: bei Hildesheim

Aktivitätspunkte: 650

  • Nachricht senden

8

Freitag, 27. November 2015, 23:20

Dann vielleicht eine Mischung aus beiden Plagen! Verbraucher ist ein gutes Stichwort! Ja, ein paar Weichkorallen oder schicke Scheibenanemonen könnten der Beckenbiologie zuträglich sein.
Ich nutze jetzt die Salifert Test's! Den Koffer von JBL habe ich mir mal als Anfänger aufschwatzen lassen. Bin aber nicht mit Ca- und Magnesiumtest klargekommen! Habe den Farbumschlag schlecht bemerkt. Letztens gab es hier eine Diskussion!
Hier:Welchen Testhersteller nehmt ihr so?

Ciao Christine

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Capri« (27. November 2015, 23:21)


Mirado

Profi

    Deutschland

Beiträge: 1 772

Aktivitätspunkte: 9060

Danksagungen: 367

  • Nachricht senden

9

Freitag, 27. November 2015, 23:32

Salut und guten Abend,

ich habe Dinos im Becken (sah aus wie bei Dir), sie haben sich aber leider so ausgebreitet, dass ich widerwillig zu Chemie greifen musste. Ich behandle seit letztem Samstag mit Dinoxal und es sind inzwischen deutlich weniger Wasserblasen. Ich werde noch bis Sonntag weitermachen. Wenn es weiter so läuft wie bisher, sollte es das gewesen sein. Bläschen-Rest Ca. 20%.

Die Cyanos störe ich wo möglich und sie gehen langsam zurück.

Viel Glück bei Deinem Becken und liebe Grüße,

Susi
Komm, wir essen, Opa.
Komm, wir essen Opa
Satzzeichen können Leben retten ;-) :3_small30:

  • »supercharged_aut« ist der Autor dieses Themas

Beiträge: 15

Aktivitätspunkte: 90

Danksagungen: 3

  • Nachricht senden

10

Samstag, 28. November 2015, 07:56

So, hab jetzt zwei Fotos gemacht vom ganzen Becken jedoch in niedriger Qualität, sie ja nur 650kb haben dürfen .
»supercharged_aut« hat folgende Bilder angehängt:
  • IMG-20151128-WA0002.jpg
  • IMG-20151128-WA0000.jpg

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 236

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93510

Danksagungen: 4306

  • Nachricht senden

11

Samstag, 28. November 2015, 10:07

sag mal rostet der scheibenreiniger?

falls ja, dann raus damait. besorg dir einen der für meerwasser geeignet ist.

dann sorge dafür das die oberfläche sauber abgezogen wird.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

  • »supercharged_aut« ist der Autor dieses Themas

Beiträge: 15

Aktivitätspunkte: 90

Danksagungen: 3

  • Nachricht senden

12

Sonntag, 29. November 2015, 16:26

Ich heiße Mario !
An der Oberfläche sind Algen Reste, Keschere täglich ab.
Laut dem AquaMedic Guru soll ich
2 Tage das Licht abschalten , dann eine Woche lang nur 1 Lampe einschalten und beobachten ob die Algen weggehen. Habe gestern
Einen neuen Test Koffer besorgt und die Werte sind bis auf Ca 600mg ok.

Idrassil

Schüler

Beiträge: 248

Aktivitätspunkte: 1315

Danksagungen: 74

  • Nachricht senden

13

Sonntag, 29. November 2015, 16:39

Hallo Mario,
schließe mich da an, wenn der Magnetreiniger rostet musst du ihn dringend rausholen, bei dem kleinen Volumen zerschießt er dir sonst schnell die ganze Beckenbiologie

LG
Thomas
Mein Becken: SPS Shallow Reef

  • »supercharged_aut« ist der Autor dieses Themas

Beiträge: 15

Aktivitätspunkte: 90

Danksagungen: 3

  • Nachricht senden

14

Sonntag, 29. November 2015, 21:13

Hab ihn rausgetan , war wirklich rostig !!

  • »supercharged_aut« ist der Autor dieses Themas

Beiträge: 15

Aktivitätspunkte: 90

Danksagungen: 3

  • Nachricht senden

15

Donnerstag, 3. Dezember 2015, 23:06

Hatte 2 Tage das Licht ausgeschaltet,
alle Algen waren weg jedoch kamen sie relativ schnell wieder obwohl ich nur eine 3w LED eingeschaltet hatte. Jetzt habe ich das Licht seit Dienstag ausgeschaltet , optisch sind alle Algen wieder weg. Was ratet ihr mir nun zum Weiteren Vorgehen ? Sofort neue Verbraucher sprich Korallen setzen, da ich zu wenig habe und nur 1 LED einschalten für 6std pro Tag ? Oder die Putzcrew optimieren ?

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 27 103 Klicks heute: 51 210
Hits pro Tag: 20 089,52 Klicks pro Tag: 48 484,87