Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

whissler

Fortgeschrittener

  • »whissler« ist der Autor dieses Themas

Beiträge: 445

Wohnort: Balve

Beruf: Kommunikationselektroniker

Aktivitätspunkte: 2820

Danksagungen: 101

  • Nachricht senden

1

Sonntag, 8. Juli 2018, 17:55

Mischharz-Kartusche alles "lose"

Hi!

Hab hinter meine Dennerle 190 Osmoseanlage noch die Dupla Kartusche.

Hier soll man ja an der Färbung erkennen wann es langsam Zeit wird das Harz zu wechseln.

Bei der ersten Kartusche fing es dann langsam an unten umzufärben, und als es in der Mitte war habe ich die Kartusche getauscht.
Heute ist mir nach der dritten Anwendung der neuen Kartusche aber aufgefallen dass dort extrem viel Wasser in der Kartusche ist. Es wirbelt regelrecht das Innenleben rum.
In der ersten Kartusche war alles irgendwie eine feste Masse drinnen.

Hatte das schonmal jemand? Ich mache pro Durchgang knapp 100 Liter Reinwasser, sollte also jetzt erst knapp 300 Liter Durchfluss haben.

Hatte das schon jemand?
-------------------------------------------

Red Sea Max 130 mit ATI Sirius X2, Red Sea Berlin 60 Abschäumer, Tunze 6040

Hapa

Fortgeschrittener

Beiträge: 393

Aktivitätspunkte: 2090

Danksagungen: 51

  • Nachricht senden

2

Sonntag, 8. Juli 2018, 18:07

Hi,

Sind die Kartuschen nicht zum nachfüllen? Normal soll das Harz soweit aufgefüllt werden das nichts mehr rein passt.
Also wirklich rein drücken das es möglichst dicht ist.
Dann hält das Harz auch länger !
Gruß Sven

whissler

Fortgeschrittener

  • »whissler« ist der Autor dieses Themas

Beiträge: 445

Wohnort: Balve

Beruf: Kommunikationselektroniker

Aktivitätspunkte: 2820

Danksagungen: 101

  • Nachricht senden

3

Sonntag, 8. Juli 2018, 19:21

Keine Ahnung. Ich hab die zweite auch neu gekauft. War im Angebot.
-------------------------------------------

Red Sea Max 130 mit ATI Sirius X2, Red Sea Berlin 60 Abschäumer, Tunze 6040

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 299

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88805

Danksagungen: 3597

  • Nachricht senden

4

Sonntag, 8. Juli 2018, 20:04

Wenn es drin umherwirbelt, dann ist zu wenig Harz drin. Das machen die Hersteller leider meistens so. Zusätzlich wird es zu einer Entmischung kommen. Dann arbeitet das Harz nicht mehr effektiv und ist im Prinzip kein Mischbett mehr.
-

-

whissler

Fortgeschrittener

  • »whissler« ist der Autor dieses Themas

Beiträge: 445

Wohnort: Balve

Beruf: Kommunikationselektroniker

Aktivitätspunkte: 2820

Danksagungen: 101

  • Nachricht senden

5

Sonntag, 8. Juli 2018, 21:46

Okay.

Der Leitwerk lag bei 2 mü-Siemens...

Werd ich morgen mal mach Silikat messen müssen...
-------------------------------------------

Red Sea Max 130 mit ATI Sirius X2, Red Sea Berlin 60 Abschäumer, Tunze 6040

Beiträge: 244

Wohnort: AC Land

Beruf: Freier Journalist

Aktivitätspunkte: 1325

  • Nachricht senden

6

Sonntag, 8. Juli 2018, 22:39

Hallo <Vorname>,

2 µS ist zwar wenig, für einen der Osmoseanlage nachgeschalteten Ionenaustauscher aber zuviel!

Ich benutze ebenfalls das Indikatorharz, welches Du verwendest. Verwirbelt es, entmischt es sich; der Indikator ist dann nicht mehr erkennbar und - wie Michael sinngemäß schreibt - ist der Austausch nicht mehr komplett, da es eben nicht egal ist, ob Zuerst die kationen und dann die Anionen oder umgekehrt ausgetauscht werden, die Abfolge ist zwingend.

Ich hatte bei gleicher Problematik 1/3 entfernt, Rest neu gemischt und das letzte Drittel mit Dupla-Harz stopfend aufgefüllt.
Schöne Grüße,
Werner


RS Reefer 170 de luxe
AI Hydra 26 HD + seitlich je drei + oben zwei 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 + 6040 mit 7096 Controller.
Rückförder Tunze 1073.050, <500 - 600 l/h, 45 Minuten Futterstop-Automatik.
Schego TRD.
Bubble Magus C3.5 per Fadenrad modifiziert.
Kohle + PO4 Adsorber (Fe); monatlicher Wechsel.
150 ml Zeolith, 75 l/h; monatl. Wechsel.
KH und Ca 'Balling light', Jod 0,2 ml/Woche.
Salz FM-pro; Salinität 34 PSU/ 52 mS.

6 % Wasserwechsel jeden 3. Tag. Immer!

whissler

Fortgeschrittener

  • »whissler« ist der Autor dieses Themas

Beiträge: 445

Wohnort: Balve

Beruf: Kommunikationselektroniker

Aktivitätspunkte: 2820

Danksagungen: 101

  • Nachricht senden

7

Freitag, 13. Juli 2018, 19:10

Also meint ihr ich sollte das Wasser weg kippen und mit neuem Filter loslegen?
-------------------------------------------

Red Sea Max 130 mit ATI Sirius X2, Red Sea Berlin 60 Abschäumer, Tunze 6040

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 299

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88805

Danksagungen: 3597

  • Nachricht senden

8

Freitag, 13. Juli 2018, 19:47

Was konntest du denn an Silikat messen?

Bekommst du denn nun Null am Ende raus?

Wenn du ganz sicher gehen willst, dann giesst du damit die Blumen. Falls nicht dann verwende es. Da Silikat nicht vom Leitwertmesser erfasst wird, sind es sicher andere Elemente die dort durchgeschlüpft sind. Aber ein Wert von 2 ist jetzt nicht so, dass du dir dein Becken damit kaputt machst.
-

-

whissler

Fortgeschrittener

  • »whissler« ist der Autor dieses Themas

Beiträge: 445

Wohnort: Balve

Beruf: Kommunikationselektroniker

Aktivitätspunkte: 2820

Danksagungen: 101

  • Nachricht senden

9

Samstag, 14. Juli 2018, 08:03

Silikat liegt zwischen 0 und 0,03mg/l...

Die Kartusche werd ich wechseln, aber kann ich das Wasser jetzt nehmen? Ist mein Vorrat für 2 Monate....
-------------------------------------------

Red Sea Max 130 mit ATI Sirius X2, Red Sea Berlin 60 Abschäumer, Tunze 6040

whissler

Fortgeschrittener

  • »whissler« ist der Autor dieses Themas

Beiträge: 445

Wohnort: Balve

Beruf: Kommunikationselektroniker

Aktivitätspunkte: 2820

Danksagungen: 101

  • Nachricht senden

10

Sonntag, 15. Juli 2018, 11:01

Gebt mir mal nen Impuls...
-------------------------------------------

Red Sea Max 130 mit ATI Sirius X2, Red Sea Berlin 60 Abschäumer, Tunze 6040

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 299

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88805

Danksagungen: 3597

  • Nachricht senden

11

Sonntag, 15. Juli 2018, 11:08

das können wir nicht für dich entscheiden.

wie gesagt, ein wert von 2 ppm ist nicht tragisch. man weiss aber nicht was dort nun im wasser ist, weil silikat nicht erfasst und von dir ja auch kaum nachgewiesen wurde.
um es genau zu wissen, müsstest du dein wasser analysieren lassen.
ich bin mir aber sicher, dass leute wässer verwenden die mehr an ppm besitzen, weil sie nur ne normale osmoseanlage ohne nachfilter nutzen und das osmosewasser gar nicht prüfen. gehen tut alles. und besser als leitungswasser oder destilliertes wasser ist es mit 2 ppm allemal.
-

-

fellnase

Anfänger

Beiträge: 52

Beruf: Unruheständler

Aktivitätspunkte: 270

Danksagungen: 10

  • Nachricht senden

12

Sonntag, 15. Juli 2018, 11:20

Also, ich habe bei 1 ppm schon Schmieralgen und Grünalgen ohne Ende bekommen. Aber, wie vorhin schon geschrieben, es kommt immer darauf an, was in dem Schlupf alles drin ist.
Gruß
Burkhart

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 3 300 Klicks heute: 7 491
Hits pro Tag: 19 628,47 Klicks pro Tag: 47 730,94