Sie sind nicht angemeldet.

kickers

Fortgeschrittener

  • »kickers« ist der Autor dieses Themas

Beiträge: 334

Wohnort: Rodgau

Beruf: IT Technik / Werbefotografie

Aktivitätspunkte: 1860

  • Nachricht senden

1

Montag, 7. April 2014, 22:20

Fehlersuche / Neukauf UOA

Hallo!

Ich glaube ich hab ein klitzekleines Problem mit meine UOA (Guppy 285 + Silikatfilter + Spülventil)

Seit einigen Tagen glaubte, jetzt weiß ich, in meinem Wasserfass einen "sauren", fast beißend kunststoffähnlichen Geruch wahrzunehmen.
Ich habe zuerst per Ventil lange gespült, das Fass gereinigt, neu befüllt, wieder der Geruch. mit dem digitalen Messer Leitwert gemessen, 2 (kann das Symbol nicht tippen). Normal war null, rot wird's bei 40. Also nix metallisches. Geschmack auch nicht ganz neutral.

Jetzt bin ich auf die glorreiche Idee gekommen, das Silikat im Osmosewasser zu messen, und die Probe ist nicht blau, sondern schwarz, sprengt jede Skala :-D
Jetzt weiß ich auch woher mein neuerlicher Algenwuchs kommt...

Dazu soll gesagt werden, dass ich keine Ahnung habe, wie ich vermeiden soll, dass Membran, Filter und Silikatfilter hinten dran trockenlaufen. Auch wenn ich manchmal täglich ein paar Literchen zapfe, höre ich immer zuerst, dass es oben drin rauscht, blubbert und "vollläuft", bevor dann nach einigen Momenten das Wasser aus dem Schlauch anfängt zu laufen. Aber was soll ich dagegen machen? Die Anlage ist dauerhaft angeschlossen und hängt an der Wand verschraubt... Wie soll ich da Einfluss drauf haben? Wie macht Ihr das - Stopfen aufs Schlauchende, wenn ihr mal 3 Tage nicht zapft? Ich kann doch nicht alle 4 Stunden runterrennen und ne Viertelstunde laufen lassen...

Zweite Frage: Ich werf jetzt erstmal den Silikatfilter raus damit ich wieder nachfüllen kann. Werde mir dann aber im Mai eine neue Anlage zulegen, da ich das Osmosewasser auch ab und zu mal für nen Tee nehme und daher ein wenig höhere Leistung und ein wenig mehr Komfort haben wollen würde. Gibt es da einen Top-Favoriten, der vor allem in Bezug auf eben Unanfälligkeit gegen Trockenlaufen (mit ner Art Schließventilsystem?) glänzt?
Ich hatte mir bislang die 500 GPD Side Stream Plus ausgeguckt, bin mir aber nicht ganz sicher, ob der Aktivkohlefilter hinten sein soll oder eher nicht. Zweitens: Ist da kein Silikatfilter dran? Das wäre natürlich blöd, denn dieser, zugekauft, als schwächstes (=langsamste) Glied der Kette würde mir die Leistung ja gleich wieder bremsen... Oder versteh ich da was falsch?
Und: Heißt "Abschaltautomtik", dass das Trockenlaufen verhindert wird?

Na ich würde mich über ein par Ideen und Tipps freuen.

Danke und Grüße,
Christoph

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »kickers« (7. April 2014, 22:23)


2

Montag, 7. April 2014, 22:35

Hi Christoph,

Die IEM Guppy 285 ist ja schon ne gute Anlage, hab die gleiche in gebrauch.
Du kannst die Guppy auch verkehrt rum, also mit der Schraubmuffe nach unten montieren, da hast du schonmal das Austrocken verhindert.
Hab ich auch und da läuft nix mehr aus.
Dann hab ich jetzt in der 285er die 380er Membran, hatte bei IEM angefragt und die haben unter der Voraussetzung, das man ein großes Spülventil mit 500ml verwendet grünes Licht gegeben.
Zum Thema Förderleistung, du brauchst Druck für die Anlagen, ggf. hilft hier ne Boosterpumpe mit 5bar.
Hab ich mir auch zulegen müssen, da ich im 1. Stock nur noch 2 Bar Wasserdruck habe, und manchmal sogar die Waschmaschine nicht ziehen kann.
Jetzt mit der Pumpe hab ich wieder ein Verhältnis von 1:2 super.

Flipper

Erleuchteter

Beiträge: 5 143

Wohnort: Düsseldorf

Aktivitätspunkte: 26215

  • Nachricht senden

3

Montag, 7. April 2014, 23:30

Hallo Christoph,

meine Vista hat die Boosterpumpe direkt mit eingebaut, von daher brauche ich nicht unbedingt ein Manometer, da der Druck gleichbleibend ist. In den Wasserweg habe ich noch ein TDS-Meter reingesetzt, welches vor und nach dem Mischbettfilter den Leitwert misst. Da kann ich dann gut sehen, ob dort etwas daneben läuft oder alles seine Ordnung hat.

Meine Anlage ist immer am Wasserhahn, die Abschaltautomatik sorgt dafür, dass die Boosterpumpe sich abschaltet, wenn der Wasserhahn zugedreht wird. Der nachgeschaltete Mischbettfilter hat den Vorteil, dass die Osmose auch vom anderen Ende nicht eintrocknen kann. Das reicht, um alle zwei bis drei Wochen ohne Probleme anzuwerfen.

Gruß
Sandy

kickers

Fortgeschrittener

  • »kickers« ist der Autor dieses Themas

Beiträge: 334

Wohnort: Rodgau

Beruf: IT Technik / Werbefotografie

Aktivitätspunkte: 1860

  • Nachricht senden

4

Dienstag, 8. April 2014, 00:05

Danke Euch!

Das Gerät andersrum hinzuhängen ist mal ne Idee :-)
Aber ich denke bevor ich mir jetzt Filter, Membrane und Silikat für die Guppy nochmal hole, macht es mehr Sinn, dann direkt komplett neu und ne Stufe besser zu kaufen. Bislang war ich mit der Guppy ja auch sehr zufrieden, lediglich eben das Trockenlaufen hat mir irgendwie von Beginn an Probleme gemacht.

Sandy, hast Du diesen "Standard"-Silikatfilter hintergeschaltet, oder gibt's da unterschiedliche, evtl. auch welche für den höheren Anfangsdruck bzw. die dann ja auch höhere Durchflussgeschwindigkeit? Und wie stellst Du bei Deinem Silikatfilter dann sicher, dass der dann selbst nicht trocknet? Ich denke bei mir ist eben genau das passiert bzw. das viele Silikat resultiert nicht zuletzt aus dem defekten Filter...

Danke und Grüße,
Christoph

Flipper

Erleuchteter

Beiträge: 5 143

Wohnort: Düsseldorf

Aktivitätspunkte: 26215

  • Nachricht senden

5

Dienstag, 8. April 2014, 08:47

Hallo Christoph,

ich habe einen 3l-Mischbett-Harzfilter hinter die Osmose gesetzt mit schön langer Säule (56cm). Die Osmose begrenzt den Durchfluß schön auf 40-50l pro Stunde. Damit kommt die Säule gut zurecht.

Das Ende des Schlauches ist im Osmosetank, der wiederum gut abgedeckt ist. Da verdunstet praktisch kaum etwas. Die Säule ist obendrein auch durchsichtig, da sehe ich genau, ob der Wasserpegel in der Säule voll ist oder nicht und ob sich etwa das Harz entmischt.

Gruß
Sandy

kickers

Fortgeschrittener

  • »kickers« ist der Autor dieses Themas

Beiträge: 334

Wohnort: Rodgau

Beruf: IT Technik / Werbefotografie

Aktivitätspunkte: 1860

  • Nachricht senden

6

Dienstag, 8. April 2014, 17:18

Hi!

Also eigentlich ist bei mir ja auch alles dicht (zwischen Wasserhahn und Wasserfass - bei dem anderen bin ich mir nicht so sicher), so ganz verstehe ich nicht, warum da immer so viel rausgeht. Alleine von gestern spät abends bis heute morgen muss wieder ziemlich viel raus sein, denn es rauscht dann immer entsprechend erst voll und dann fängt das Wasser an zu laufen. Hab ich den Schlauch dran, fahren halt erstmal 30cm Luftblasen in den Schlauch rein. Schon komisch.

Naja, ich habe eben immerhin schon mal das Harz ausgetauscht (danke Finsrfun für den Telefonjoker, sonst hätte ich jetzt wahrscheinlich Aktivkohle im Silikatfilter.) In Panik schaltet das Hirn offenbar ab.

Schon ist der Silikatwert, oh Wunder, wieder auf 0. Trotzdem hat das Wasser noch einen herben Geschmack und der Leitwert ist immer noch nicht 0. Ob ich die beiden Teile "Partikel" und "Geruch/Geschmack" einzeln tauschen kann, krieg ich schon noch raus :-) und wenn die so billig sind wie das Harz, dann loht es sich vielleicht doch, die Module nochmal durchzuwechseln...

Danke nochmal!
Grüße,
Christoph

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 3 657 Klicks heute: 11 914
Hits pro Tag: 19 642,85 Klicks pro Tag: 47 756,28