You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

21

Sunday, August 31st 2014, 2:39pm

Hab den JBL Pro S150.
Hab das aber so verstanden, dass der Heizstab seine Leistung am Drehrad so reguliert das die erwünschte Temp erreicht wird. Aber nicht das er dann regelt. Man kann die Anleitung...so oder so verstehen. Werde mal sehen ob er dann abschaltet. Bin gespannt.

Danke

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

22

Sunday, August 31st 2014, 3:21pm

Der ProTemp ist doch ein Regelheizer!!! Also weg mit der Schaltuhr. Gruß Akki

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

23

Sunday, August 31st 2014, 3:47pm

Yes sir :6_small28:
Das Ding hat gerade abgeschaltet :EVERYD~313:


Thx
Kosta

mkuddel

Trainee

  • "mkuddel" started this thread
  • info.dtcms.flags.de

Posts: 140

Location: Bellheim

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

24

Monday, September 1st 2014, 8:44am

Hallo Zusammen,



heute Darf ich endlich mein Aquarium entgegen nehmen. Werde dann sogleich das Wasser ansetzen und morgen kommt dann das Lebendgestein rein. Gibt es irgend welche Spurenelemene bzw. Zusätze die ihr empfehlen würdet die ich immer zuhause haben soll um bei eventueller unterversorgung reagieren zu können?



Gruß Michael

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

25

Monday, September 1st 2014, 9:05am

Hallo Michael. Am Anfang brauchst du das sicher nicht,da du durch Ww nach der Einfahrphase alles nötige zuführst. Wenn du hauptsächlich SPS halten willst,wirst du um Dosierung nicht rum kommen. Ebenso wenn du dein Becken mit Sangokai bzw Triton fahren willst. ...da werden dir bestimmt noch andere Antworten, wenn du uns mitteilst was du halten und welche Methode du fahren willst. Gruß Akki

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,029

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7535

  • Send private message

26

Monday, September 1st 2014, 2:30pm

stell dir etwas hin um mg, ca und kh anzuheben, im fall der fälle.
zu welchem produkt du da greifst ist gaaaaaanz allein dir überlassen... :D
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

27

Tuesday, September 2nd 2014, 6:55pm

Morgen kommt mein Phosphat Test! Dann poste ich nochmal alle Werte.
Die Algen nach ner Woche sind echt unschön anzusehen. Aber naja. Die Scheiben haben jetzt auch nen leichten grünen Überzug!
Heizstab und Strömer auch. Das einzige was jetzt noch nicht passt nach ner Woche ist der Abschäumer. Blubbert....aber kein Schaum im Trichter! :8_small14:

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

28

Tuesday, September 2nd 2014, 7:45pm

Hallo Michael . Entweder steht der AS zu hoch oder du hast noch nichts zum Abschäumen. Gruß Akki

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

29

Tuesday, September 2nd 2014, 7:50pm

Hey,

ja denke da ist nix zum abschäumen. Aber bei anderen macht der sofort action!
Aber falls du mich meintest.....bin nicht Micha :rolleyes:

Gruss
Kosta

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

30

Tuesday, September 2nd 2014, 8:01pm

Kosta,jup meinte ich. Da hatte sich ein Michael dazwischen gemogelt :dash: :rocket: Gruß Akki

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

31

Tuesday, September 2nd 2014, 8:06pm

:EV8CD6~126: :EV012E~133:

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

32

Thursday, September 4th 2014, 4:35pm

so, aktuelle Werte nach 1 Woche Standzeit.

nitrit 0
nitrat 0
Ammonium 0,05 mg/l
Phosphat 1,5 mg/l
PH 8,2
Salz 1,024
Temp 25°

Algen wachsen, Abschäumer fängt laaangsam an seine Arbeit aufzunehmen.

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

33

Thursday, September 4th 2014, 4:46pm

Hast du Adsorber drinnen? Der PO4 Wert ist ziemlich hoch. Gruß Akki

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

34

Thursday, September 4th 2014, 4:48pm

ne hab ich nicht. Hab irgendwo gelesen, dass man mit Wasserwechsel dagegen angehen soll.
Aber wo kommt der hohe Wert her?
Ich mache gleich nochmal ne Gegenprobe! Nicht das ich da einen Fehler gemacht habe.

This post has been edited 1 times, last edit by "cassiopeia1980" (Sep 4th 2014, 4:49pm)


    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

35

Thursday, September 4th 2014, 4:57pm

Hast du gebrauchtes LG drin? Gruß Akki

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

36

Thursday, September 4th 2014, 4:58pm

So....neuer Test, selbes Ergebnis.
Ja....aus eingefahrenem Becken.

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

37

Thursday, September 4th 2014, 5:02pm

Von nem Håndler? Aber da hast du schon deine Antwort. Wie lange ist das bei dem im Becken gewesen? Denke mal die Steine haben PO4 Depots gebildet,die sie jetzt abgeben. Gruß Akki

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

38

Thursday, September 4th 2014, 5:05pm

Von nem Bekannten. Da waren beim Abbau keine Algen zu sehen.
Ist denn das in den Griff zu bekommen? Bin ja gerade mal eine Woche in der Einlaufphase.
Oder muss man da zu drastischen Mitteln greifen?

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

39

Thursday, September 4th 2014, 5:14pm

Das hatmit Algen nichts zu tun. Die Depots sitzen in den Steinen. Ich würd Adsorber rein legen. WW machst du ja in der Einfahrphase keinen,also kriegst du PO4 auch nichtschnell genug runter. Gruß Akki

cassiopeia1980

Intermediate

    info.dtcms.flags.de

Posts: 353

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

40

Thursday, September 4th 2014, 5:24pm

ok...danke für den tipp. Spricht denn was gegen einen WW?
Welchen Absorber kann man denn nehmen?

Gruss
Kosta

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 14,676 Clicks today: 29,220
Average hits: 22,430.3 Clicks avarage: 52,117.99