You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Captainpoppey

Intermediate

  • "Captainpoppey" started this thread

Posts: 679

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

1

Friday, May 19th 2017, 3:06pm

AquaMedic Spindel und Red Sea Refraktometer getestet mit ATI Referenz 1000ml wo ist der Fehler!?

Hallo Gemeinde


Ich bin mit den Nerven mal wieder am Ende , wolte heute mal meine Spindel von AquaMedic mit einem Messbereich von 1,018-1,028 und mein RedSea Refraktometer kontrollieren.

Habe mir von ATI 1000 ml Referenzlösung geholt!
Nun das Problem

Wen ich die Referenzlösung auf mein Kalibriertes Refraktometer gebe habe ich 35 Salinität ,kippe ich die Lösung in meinen Messzelinder und tauche die Spindel bei 25 Grad Wasser Temperaturen ein zeigt diese mir eine Dichte von 1,0218 an.

Wen ich dan mein Becken Wasser mit der Spindel prüfe bei 25 Grad Temperatur zeigt diese die gewünschten dichte von 1,023 an ,und mein Refraktometer die dichte von 35!

Hat jemand eine Erklärung für mich !
Warum mir die Spindel bei der ATI Referenzlösung nicht die 1,023 anzeigt sonder 1,0218 eine Salinität von 33 bei 25 Grad !
Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

Captainpoppey

Intermediate

  • "Captainpoppey" started this thread

Posts: 679

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

2

Friday, May 19th 2017, 3:21pm

Hier mal ein Bild bei jetzt 26 Grad wo eigentlich auch noch eine Dichte von 1,023 herscht zeigt mir die Spindel eben was anderes an . :EVC471~119:


Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

This post has been edited 1 times, last edit by "Captainpoppey" (May 19th 2017, 3:23pm)


paggermalle

Intermediate

    info.dtcms.flags.de

Posts: 696

Location: Hamburg

Occupation: Industriemechaniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

3

Friday, May 19th 2017, 3:28pm

Bist du dir sicher das dein Thermometer funktioniert?


Gesendet von iPhone mit Tapatalk
Lieben Gruß

Patrick

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,069

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

4

Friday, May 19th 2017, 3:29pm

hast du ein geeichtes thermometer?

einzige erklärung wäre, dass dieses nicht genau ist.

erfahrungsgemäss kühlen die flüssigkeiten in den röhren auch recht schnell runter.

tauche dein messzylinder mal ins becken und messe dort dann nach einiger zeit.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Nautilus802

Intermediate

Posts: 556

Location: Bad Kreuznach

wcf.message.sidebar.activityPointsPerDay

Thanks: 182

  • Send private message

5

Friday, May 19th 2017, 3:34pm

Grüß dich,

Ist vielleicht das Thermometer kaputt oder funktioniert nicht richtig!? Ich hatte mal so eins bei meinem Eheim 54 dabei das fast immer die gleiche Temperatur angezeigt hat, obwohl ein anderes im Tagesverlauf dann doch andere Werte angezeigt hat.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,069

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

6

Friday, May 19th 2017, 3:43pm

schau mal als beispiel... ich hab 2 thermometer. davon zeigt das eine 13 grad, das andere 23. das geeichte zeigt 24,5 grad an.





man muss nur einmal seine temperatur richtig bestimmt haben, dann kann man auch diese schätzeisen verwenden unter berücksichtigung der korrektur. sollte natürlich so nicht sein.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

Nautilus802 (19.05.2017)

Captainpoppey

Intermediate

  • "Captainpoppey" started this thread

Posts: 679

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

7

Friday, May 19th 2017, 3:46pm

Also es ist eigentlich inortnung, den wen ich es in meine Anlage hänge fuktionirt da Termometer auch ,wen ich es runter schütteln und hänge es rein steigt es wieder auf die 25 ,
Wie geschrieben das Beckenwasser mit dem Termometer zeigt in der Säule ja 1,023 an .
Habe auch eine Zimmer Temperatur von 26 Grad und habe die Lösung extra 1 Stunde stehen lassen in der Röhre mit der Spindel und dem Termometer!
Habe schon gemeint ob nicht das Mgnesium un Kalzium wert der Lösung Einfluss haben könnte .?
Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,069

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

8

Friday, May 19th 2017, 3:50pm

magnesium und calzium sind auch in deinem aquarium. eine dichte von 1023 ist eine dichte von 1023 bei 25 grad.

wenn das refraktometer bei beiden 35 anzeigt, dann ist eine beeinflussung der dichte zu erkennen. dies kann eigentlich nur durch die temperatur geschehen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Captainpoppey

Intermediate

  • "Captainpoppey" started this thread

Posts: 679

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

9

Friday, May 19th 2017, 4:01pm

Hir auch noch mal








Werde dem Morgen nochmal nachgehen, vieleicht springt auch mal ein Labor Termometer raus . :EVD335~121:
Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

This post has been edited 1 times, last edit by "Captainpoppey" (May 19th 2017, 4:05pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,069

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

10

Friday, May 19th 2017, 4:20pm

das eine zeigt 26 und das andere 24 grad...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Captainpoppey

Intermediate

  • "Captainpoppey" started this thread

Posts: 679

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

11

Friday, May 19th 2017, 5:56pm

Konnte nicht warten!
Habe jetzt mal auf Michel s Idee gehört und das alles in das Ablegerbecken gestellt, seht selber

























So ich lasse das jetzt alles bis morgen so stehen mit der ATI Referenzlösung ! :5_small18: Und schau morgen früh nochmal !!!
Für mich ist das auch unbegreiflich :EVC471~119: :EVA1E6~134:



Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

This post has been edited 1 times, last edit by "Captainpoppey" (May 19th 2017, 5:58pm)


    info.dtcms.flags.de

Posts: 2,103

Location: Bad Vilbel

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 929

  • Send private message

12

Friday, May 19th 2017, 9:57pm

Andre,

keine übereilten Aktionen . Ich hatte das auch mal und da war die Skala in der Spindel verrutscht.
Habe das Becken fast gehimmelt...........

Also ruhig Blut.

Wie stehen denn die Tiere im Becken?
Das ist das Maß aller Dinge!

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


Captainpoppey

Intermediate

  • "Captainpoppey" started this thread

Posts: 679

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

13

Saturday, May 20th 2017, 6:58am

Guten Morgen Frank

Danke für den Tipp, aber das glaube ich nicht das da die Skaler verrutscht ist , den wen ich mein Beckenwasser einfülle und mit der Spindel Messe
Ist ja alles okay und die Spindel zeigt mir Ja die gewünschten 1,023 an.

Und woran ich noch gedacht habe weil wir uns erst so an der Temperatur gehalten haben das die ja passen müsste !
wen jetzt die Temperatur unter den gewünschten 25 Grad wäre zB Zimmer Temperatur 20 Grad dan müsste die Dichte ja ansteigen auf 1,024.
Um so niedriger die Temperatur um so höher die Dichte auf keinen Fall darf sie in der Lösung 1,0218 anzeigen , da müsste die Lösung eine Temperatur von über30 grad haben .

Werde jetzt mal warten bis alle Lichter an sind und ich gefrühstückt habe melde mich dan zurück.

Komme mir vor wie beider Sendung ( X Faktor das Unfassbare ) fals die jemand kennt :7_small27: kam gerade in der Kiste .
Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,069

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

14

Saturday, May 20th 2017, 7:09am

Andersherum könnte auch deine Spindel falsch anzeigen und damit deine Dichte im Becken nicht richtig eingestellt sein. Denn wem sollte man vertrauen wenn nicht einer Referenz. Irgendwo muss man ja ansetzen.
Wenn du sicher bist das es nicht die Temperatur ist, dann muss es eines deiner Testgeräte sein. Zumindest sollten sie alle die gleichen Zustände anzeigen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Captainpoppey

Intermediate

  • "Captainpoppey" started this thread

Posts: 679

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

15

Saturday, May 20th 2017, 8:39am

Hallo Michael

das Komische immer noch ist ja !!!!

das bei beiden Geräte Refraktometer und Spindel beim Beckenwasser optimal Dichte 1.023 und Salinität 35 angezeigt wird.

Nehme ich die ATI Lösung passt es bei dem Refraktometer aber bei der Spindel dann nicht mehr.

So das war es dann.

mit Osmose Wasser auf null Kalebrirt


Ati Referenzlösung 35


Spindel Ati Lösung 1,0218



24 Grad ca temperatur


Wieder Osmosewasser

Spindel mit Beckenwasser zeigt Dichte von 1,023 an

Refraktometer mit Becken Wassersalinität von 35


Werde heute mal alles ein packen und zu meinem Händler fahren , der kippt bestimmt auch aus den Latschen. :EVA1E6~134: :EV6CC5~125: ist eigentlich nicht zum lachen
Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,069

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

16

Saturday, May 20th 2017, 9:07am

Kalibrier das Refraktometer mal auf 35 mit ner geeigneten Lösung. Das ist sinnvoll, weil du auch in dem Bereich misst. Es kann vom kalibrierten Nullpunkt zum eigentlichen Messbereich bei 35 schon eine Abweichung entstehen.

Irgendwo muss der Hund ja begraben sein, wenn das Refraktometer bei beiden 35 anzeigt und die Spindel weicht bei einem ab. Da stimmen entweder die Temperaturen nicht oder das Refraktometer hat einen weg.

Selbst wenn die Spindel ne Abweichung hat, dann muss sie zumindest beide Flüssigkeiten bei exakt gleicher Temperatur auch gleich anzeigen, wenn die Dichten auch tatsächlich gleich sind. Und das scheint nach deinen Messungen nicht der Fall zu sein.

Wenn die Temperaturen gleich sind, dann ist entweder die Spindel durch und zeigt dir einen verkehrten Wert beim Aquarium an oder wenn die Spindel richtig geht ist die Referenz nicht zu gebrauchen. Dann kann aber das Refraktometer nicht richtig sein. Ist die Referenz in Ordnung, dann geht die Spindel falsch und du hast eine zu hohe Dichte im Aquarium. Immer vorausgesetzt die Temperaturen sind beim Messen gleich. Aber auch da kann wieder das Refraktometer nicht richtig liegen.

Das solltest du wirklich alles gegenprüfen lassen. Sowohl Beckenwasser und Referenz als auch Spindel und Refraktometer.

Ist ein wenig verwirrend...

Zusammenfassend:

Temperaturen bei der Messung mit Spindel gleich, dann definitiv unterschiedliche Dichten und Refraktometer falsch kalibriert bzw. untauglich/defekt. Welches Wasser abweichend ist muss festgestellt werden.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Captainpoppey

Intermediate

  • "Captainpoppey" started this thread

Posts: 679

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

17

Saturday, May 20th 2017, 9:38am

Hallo Michael

Habe jetzt das Refraktometer mal mit der Referenz von Gilbert kalibriert auf 1,023






Sowohl die ATI Lösung wie auch mein Beckenwasser zeigen eine Salinität von 1,023 an

Ich bin echt am ende .

mal schauen wen ich das meinem Händler vorführe was der dann sagt.


Wie schon geschrieben währe die Temperatur nidriger als 25 grad wäre die Salinität höher als die 1,023
Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,069

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

18

Saturday, May 20th 2017, 9:49am

Du kalibrierst das Refraktometer aber auf die Salinität von 35, nicht auf die Dichte von 1023. Das ist ggf. dann nicht richtig, weil meistens die spezifische Dichte im Refraktometer angezeigt wird. Es muss daher auf 35 Promille eingestellt werden. Aber das geht mit der Referenz natürlich auch.

Die Temperaturabhängigkeit der Dichte ist ja bekannt. Aber mit Spindel müssen beide Temperaturen gleich sein. Dabei ist es egal wie die Temperatur ist. Hauptsache gleich. Idealerweise natürlich 25 Grad.

Bei einem Refraktometer mit ATC ist die Temperatur des zu messenden Wassers nicht so wichtig.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Captainpoppey

Intermediate

  • "Captainpoppey" started this thread

Posts: 679

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

19

Saturday, May 20th 2017, 12:00pm

komme gerade vom meinem Händler zurück, und der kan sich das nur so erklären ,das dass mit der Ionnenverschiebung zu tun hat .
hat mir das so erklärt das die Spindel alle Salze mist und du mit dem Refraktometer nur das Kochsalz.
Irgend wie so glaube ich

Fakt ist das man mit der ATI Lösung keine Spindel prüfen kann!

Vielleicht kann sich ja mal ATI Oliver .P mal dazu äußern ! der ist doch auch hier im Forum unterwegs , werde Armin Glaser auch noch mal dazu befragen .

Bis dahin viel Spaß beim Messen, vieleicht hat jemand auch ne Spindel ein Refraktometer die Lösung von Ati zuhause . :EVD335~121: :drink:
Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,069

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

20

Saturday, May 20th 2017, 12:11pm

Dann schau erstmal hier rein. Das Zeug ist schon dafür. Das ist Fakt... :D

Also meint dein Händler den anstieg der Dichte. Und der Anstieg wird nicht erfasst vom Refraktometer? Warum misst dieses denn deine beiden Wasser gleich? Das kann ja nicht stimmen. Die Referenz wir kaum ne Ionenverschiebung aufweisen.

Entschuldigung aber da finde ich macht es sich der Händler einfach.

Wie waren die Geräte denn bei ihm? Was hat er gemessen? Hattest du Wasser von dir mit und er hat mit seinem Zeug gemessen?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 5,703 Clicks today: 9,187
Average hits: 21,159.39 Clicks avarage: 50,463.27