You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Werner F.

Intermediate

  • "Werner F." started this thread
  • info.dtcms.flags.bs

Posts: 695

Location: AC Land

Occupation: Freiberuflicher Journalist

wcf.message.sidebar.activityPointsPerDay

Thanks: 209

  • Send private message

1

Friday, May 19th 2017, 3:35pm

Hydra 26 HD nach Stromausfall

Hallo Lichttechniker!

Heute war für etwa 1 Stunde der Strom abgeschaltet. Nach dem Wiedereinschalten bleibt die Hydra merkwürdigerweise aus.

Das ist gewiß nicht normal, daß eine Aquarienlampe nach einer Störung dunkel bleibt?
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

mann.peter77

Intermediate

    info.dtcms.flags.de

Posts: 349

Location: Bonn

Occupation: Salzwassertyp

wcf.message.sidebar.activityPointsPerDay

Thanks: 115

  • Send private message

2

Friday, May 19th 2017, 4:33pm

Geht die Lampe denn jetzt wieder? Nicht, dass sie einer Überspannung ausgesetzt war!
Viele Grüße,

Jan :6_small28:


Red Sea Reefer 250


ATI Sunpower 6*39 - Deltec SC1351 - AquaBee UP8000 - Maxspect Gyre XF130 - Tunze 6020 - Aqua Medic Multireaktor M

Werner F.

Intermediate

  • "Werner F." started this thread
  • info.dtcms.flags.bs

Posts: 695

Location: AC Land

Occupation: Freiberuflicher Journalist

wcf.message.sidebar.activityPointsPerDay

Thanks: 209

  • Send private message

3

Friday, May 19th 2017, 4:41pm

Nix Überspannung, StromAUSfall.

Nein, bleibt dunkel. Kann mich auch nicht anmelden, da das bisher funktionierende Kennwort nicht akzeptiert wird. Status LED blinkt grün, finde die Lampe auch bei den Netztwerkverbindungen. Nur hinein komme ich nicht.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

paggermalle

Intermediate

    info.dtcms.flags.de

Posts: 696

Location: Hamburg

Occupation: Industriemechaniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

4

Friday, May 19th 2017, 4:48pm

Ja aber bei einem Stromausfall kann es bei wieder einschalten des Stromes zu einer Überspannung kommen. Ist schon richtig was er schreibt.


Gesendet von iPhone mit Tapatalk
Lieben Gruß

Patrick

Werner F.

Intermediate

  • "Werner F." started this thread
  • info.dtcms.flags.bs

Posts: 695

Location: AC Land

Occupation: Freiberuflicher Journalist

wcf.message.sidebar.activityPointsPerDay

Thanks: 209

  • Send private message

5

Friday, May 19th 2017, 5:09pm

Nein kann es nicht. Haus hat Trenntravo wegen Büroserver. Waren Wartungsarbeiten.

Es geht auch nicht darum, ob Überspannung möglich oder nicht, sondern wie ich diese Lampe zum Leuchten bekomme. Sie sendet ja den Netzwerkcode. Nur wird das Kennwort nicht akzeptiert.

Zudem bin ich - vom aktuellen Problem der Dunkelheit abgesehen - der Meinung, daß so etwas bei Stromunterbrechung nicht passieren darf.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

fabofab

Intermediate

Posts: 608

wcf.message.sidebar.activityPointsPerDay

Thanks: 267

  • Send private message

6

Friday, May 19th 2017, 5:17pm

Reset. Sollte aber trotzdem nicht vorkommen.
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

Werner F.

Intermediate

  • "Werner F." started this thread
  • info.dtcms.flags.bs

Posts: 695

Location: AC Land

Occupation: Freiberuflicher Journalist

wcf.message.sidebar.activityPointsPerDay

Thanks: 209

  • Send private message

7

Friday, May 19th 2017, 5:30pm

Ja, Fabo, schwant mir inzwischen auch. Aber dann muß ich einen kompletten Reset machen.

Das heißt, alle Einstellungen sind futsch. Und wie das so ist im wirklichen Leben: Eine Sicherheitskopie in Form eines simplen Zettelchens mit all den Lichtfarben-Einstellwerten hatte ich nicht gemacht ...
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

Werner F.

Intermediate

  • "Werner F." started this thread
  • info.dtcms.flags.bs

Posts: 695

Location: AC Land

Occupation: Freiberuflicher Journalist

wcf.message.sidebar.activityPointsPerDay

Thanks: 209

  • Send private message

8

Friday, May 19th 2017, 9:23pm

an Hydra HD Nutzer

Hallo Hydra HD Besitzer.

Ich habe nun auf Werkseinstellung resetet und alles per Hand neu eingestellt. Aber es gibt Unklarheiten. Daher folgende Fragen:

Was passiert regulär, wenn der Stromfluß der Lampe unterbrochen wurde? (In meinem Fall bleibt die Lampe anschließend dunkel. Verbindung zum PC möglich, Kennwort für Zugriff wird jedoch nicht akzeptiert. Mehrmals reproduziert.)

Dankeschön vorab!
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

Fabio

Trainee

    info.dtcms.flags.de info.dtcms.flags.it

Posts: 108

Location: Augsburg

Occupation: Fluggerätprüfer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

9

Friday, May 19th 2017, 10:17pm

kann ich dir nicht sagen, noch nicht vorgekommen!
Aber wenn ich einfach den stecker ziehe und wiedee einstecke, dann dauert es ein paar minuten und sie geht wieder an

Gesendet von meinem SM-G925F mit Tapatalk
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

Werner F.

Intermediate

  • "Werner F." started this thread
  • info.dtcms.flags.bs

Posts: 695

Location: AC Land

Occupation: Freiberuflicher Journalist

wcf.message.sidebar.activityPointsPerDay

Thanks: 209

  • Send private message

10

Friday, May 19th 2017, 10:34pm

Danke Fabio,

das wollte ich hören. Wenn ich nämlich bei meiner Lampe den Stecker ziehe und wieder einstecke, bleibt sie dunkel.

Also ein Garantiefall. Bin mal gespannt ... -

...und werde berichten, wie gut die Händler in der "Nachkalkulation" sind.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

Werner F.

Intermediate

  • "Werner F." started this thread
  • info.dtcms.flags.bs

Posts: 695

Location: AC Land

Occupation: Freiberuflicher Journalist

wcf.message.sidebar.activityPointsPerDay

Thanks: 209

  • Send private message

11

Thursday, July 20th 2017, 5:28pm

Hallo miteinander,


eine Rückmeldung: Die Lampe war nicht in Ordnung und wurde von RS France problemlos umgetauscht.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,455

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7363

  • Send private message

12

Thursday, July 20th 2017, 9:23pm

danke für die rückmeldung. dann drücke ich die daumen, dass du mehr glück mit der neuen hast.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Bugbear

Intermediate

Posts: 293

wcf.message.sidebar.activityPointsPerDay

Thanks: 99

  • Send private message

13

Thursday, July 20th 2017, 10:10pm

Hatte das Problem auch bei einer meiner drei Hydra 26 HD.
Der Kundendienst wusste sofort wo der Fehler liegt. Es wurden eine Serie von fehlerhaften Wifi Modulen verbaut.
Die Module wurden mir zugeschickt. Kann man ganz leicht selber austauschen.
Funktioniert wieder einwandfrei.
Gruß
Tom

Tropical

Beginner

    info.dtcms.flags.de

Posts: 33

Location: Pforzheim

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

14

Tuesday, July 25th 2017, 1:17am

Hallo zusammen,

habe seit gestern ein ähnliches Problem: Nach dem Stecker ziehen geht die Lampe nicht mehr an. Die LED blinkt ein paar Sekunden blau und wechselt dann in dauerhaftes violett, dabei springt der Lüfter an und hört nicht mehr auf. Ob mit Mac, iPad oder iPhone, ich bekomm überall die Lampe angezeigt und kann an den Werten rumstellen, aber sie leuchtet nicht. Ein kompletter Reset ( drücken und halten der Taste) funktioniert nicht. Auch wenn die Lampe kurzfristig den storemodus als Hotspot ausgegeben hatte und nun ab und zu der RSMax26... Hotspot als verfügbares WLan angezeigt wird, wird die Lampe im Router des Heimnetzwerks als verbunden angezeigt?? Ich hoffe ich hab mich verständlich ausgedrückt

Grüßle René
Grüßle René

Red Sea REEFER 170 Deluxe
Red Sea ReefLED90 vorher AI Hydra 26 HD (wiederholt defekt)
Maxspect Gyre 230 XF
TUNZE 1073.05
Bubble Magus Curve 5
EHEIM Jäger Regelheizer 150 Watt
AQUA MEDIC Multireaktor S-> nervt und wird ersetzt
(AQUA MEDIC Helix Max 9W nicht mehr in Betrieb)

This post has been edited 1 times, last edit by "Tropical" (Jul 25th 2017, 1:20am)


Bugbear

Intermediate

Posts: 293

wcf.message.sidebar.activityPointsPerDay

Thanks: 99

  • Send private message

15

Tuesday, July 25th 2017, 7:53am

Hi René
Das sieht ganz nach einem fehlerhaften WiFi Modul aus. Siehe mein Post oben.
Schreib an den Kundendienst.
Gruß
Tom

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

16

Tuesday, July 25th 2017, 8:05am

Einen langen Reset auch schon versucht? Wenn auch dieser nicht nutzt siehe oben. :EV48CE~136:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Werner F.

Intermediate

  • "Werner F." started this thread
  • info.dtcms.flags.bs

Posts: 695

Location: AC Land

Occupation: Freiberuflicher Journalist

wcf.message.sidebar.activityPointsPerDay

Thanks: 209

  • Send private message

17

Tuesday, July 25th 2017, 9:57am

Guten Morgen René,

drücke den Reset-Knopf 30 Sekunden. Dann bei weiterhin gedrücktem Knopf den Netzstecker der Lampe ziehen. Diesen nach 3 Minuten wieder einstecken.

Dann mußt Du alle Einstellungen wieder eingeben.

Bleibt der Fehler, dann direkt an RS-Kundenservice wenden. Falls noch Garantie und als Set gekauft, gleich die Seriennummer mitteilen, die steht hinten im Bereich des Überlaufs.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170.
Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055 mit Nachtabsenkung. Rückförder Tunze 1073.050, <500 l/h. 45 ' Futterstop-Automatik.
Knepo 0,7 mit 50 ml Kohle + 50 ml PO4 Adsorber (Fe).
AM Multireaktor M mit 150 ml Zeolith, 150 l/h im 3-Stunden-Rhythmus.
Abschäumer Bubble Magus C3.5.
Salz FaunaMarin pro; Salinität 34 PSU/ 52 mS.
KH und Ca Dosierung 'Balling light' je per GroTech TEC 1.
FM T-Control + 250 W Schego Titan.
5 % Wasserwechsel jeden 3. Tag.

Täglich schlupffrische Artemia und Phytoplankton.

Tropical

Beginner

    info.dtcms.flags.de

Posts: 33

Location: Pforzheim

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

18

Tuesday, July 25th 2017, 11:03am

Guten Morgen, danke erstmal für die schnellen Antworten. Habe soeben zweimal den beschriebenen langen Reset versucht. Einmal wenn die LED blau blinkt und das zweite mal wenn die LED violett leuchtet, danach jeweils 3 Minuten gewartet. Hat beides nichts geholfen, die Lampe zeigt keine Veränderung. Lässt sich nach wie vor ansteuern, leuchtet jedoch nicht, Lüfter springt an.

An welchen Kundendienst soll ich mich nun wenden: Ai oder Redsea, die Lampe wurde vom Vorbesitzer zusammen mit dem reefer 170 als Deluxe Version vor drei Monaten gekauft. Seit Sonntag steht sie nun hier, am Sonntag leuchtete sie auch, bis ich sie umgesteckt habe... hab im Internet bei RedSea gelesen, dass Garantien von RedSea nur für den Orginalbesitzer gelten... bei Ai bin ich nicht fündig geworden, hab hier nur gefunden, das Ai nur Garantien gewährleistet, wenn die Lampe beim autorisierten Händler gekauft wurde. Gehört da KölleZoo dazu, in der WorldWide Händler Liste sind die nicht gelistet?

Mein Reefer Start fängt ja schon mal gut an...

Grüßle René
Grüßle René

Red Sea REEFER 170 Deluxe
Red Sea ReefLED90 vorher AI Hydra 26 HD (wiederholt defekt)
Maxspect Gyre 230 XF
TUNZE 1073.05
Bubble Magus Curve 5
EHEIM Jäger Regelheizer 150 Watt
AQUA MEDIC Multireaktor S-> nervt und wird ersetzt
(AQUA MEDIC Helix Max 9W nicht mehr in Betrieb)

Bugbear

Intermediate

Posts: 293

wcf.message.sidebar.activityPointsPerDay

Thanks: 99

  • Send private message

19

Tuesday, July 25th 2017, 3:52pm

Meine Lampen sind von Kölle Zoo. Die haben auch den Kontakt zum AI Kundenservice hergestellt. Ging ganz problemlos und schnell. Wifi-Module geschickt, selber eingebaut - Lampe geht wieder .
Gruß
Tom

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,455

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7363

  • Send private message

20

Tuesday, July 25th 2017, 4:11pm

hast du davon zufällig ein tutorial? oder bilder gemacht?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 25,280 Clicks today: 55,985
Average hits: 21,639.07 Clicks avarage: 50,981.34