You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

xxDomi25xx

Professional

  • "xxDomi25xx" started this thread
  • info.dtcms.flags.de

Posts: 1,094

wcf.message.sidebar.activityPointsPerDay

Thanks: 447

  • Send private message

1

Sunday, January 8th 2017, 3:34pm

PO4 / Phosphatgehalt

Hallo Zusammen,

ich habe mal 2 kurze Fragen.

Meine Beobachtung gestern:

Ich habe gestern mein Technikbecken gesäubert. Das heißt, Wasser abgesaugt, Technik gesäubert und somit ca. einen 15%igen Wasserwechsel gemacht. Da ich nach wie vor versuche meinen hohen PO4-Wert (durch Anwendung von Special Blend und Night Out) zu senken und ihn beobachte habe ich vor dem WW den Wert von 0,171 gemessen.

Dann habe ich in weiser Voraussicht mal eine kleine Probe vom neu angesetzten Wechselwassers genommen. Sie zeigte einen PO4-Wert von 0,08. Was ich krass hoch finde für neues Meerwasser. Ich benutze das Tropic Marin Pro Reef.
HAT JEMAND VON EUCH SCHON MAL DEN PO4-GEHALT DES TROPIC MARIN SALZES GEMESSEN? Oder von anderen Salzen? Ist das Normal dass der so hoch ist?

Und dann kommen wir zum zweiten Kuriosum. Abends habe ich bei meinem Becken PO4 gemessen und Hanna zeigte mir 0,244 an. WIE KANN DAS SEIN, WENN ICH EINEN 15%IGEN WW DURCHFÜHRE. (gegengecheckt mit Gilbers PO4-Test)
Im Becken habe ich soweit nichts gemacht. Somit konnte ich doch auch keine Depots oder ähnliches öffnen. Verstehe ich irgendwie nicht.

Heute zeigte der Hanna-Checker 0,206

(ich setze auch seit einer Woche erstmals Diakat-B 200ml Absorber im Mutireactor von AM ein - Wert vor Einsatz war 0,217.) Somit kann ich ja irgendwie nicht zufrieden sein.


Wäre froh wenn ihr eure Erfahrungen mit mir teilt.
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

Molokai

Schüler

    info.dtcms.flags.de

Posts: 201

Location: Söhrewald

Occupation: Datenbankadministrator

wcf.message.sidebar.activityPointsPerDay

Thanks: 32

  • Send private message

2

Sunday, January 8th 2017, 4:02pm

Wenn ich bei mir Nite Out und Special Blend dosiere, habe ich danach auch immer einen PO4 Anstieg. Wurde vor kurzem hier auch diskutiert.
Gruß, Karl-Heinz

AM Xenia 130 425 Liter | 2 x AI Hydra 52HD in Giesemann Stellar Hybrid | Aqua Medic K2 Abschäumer | 2 x Maxspect Gyre XF350 | CoralBox WF-04 WiFi Dosing Pump | JBL UV-C 11 Watt | Sicce Syncra SDC 7.0 | Knepo Double | Balling Light

xxDomi25xx

Professional

  • "xxDomi25xx" started this thread
  • info.dtcms.flags.de

Posts: 1,094

wcf.message.sidebar.activityPointsPerDay

Thanks: 447

  • Send private message

3

Sunday, January 8th 2017, 4:54pm

Ja, das weiß ich. Das war ja mein Thread letztens hier. Mir geht es jetzt eher um den PO4-Gehalt von Salzen und um den krassen Wertanstieg nach dem WW. Das kommt mir spanisch vor. :118243~111:
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

R0cc0Naut

Intermediate

    info.dtcms.flags.de

Posts: 617

Location: Euskirchen

wcf.message.sidebar.activityPointsPerDay

Thanks: 151

  • Send private message

4

Sunday, January 8th 2017, 4:56pm

Dein Osmosewasser überprüft?
Im Salz selber dürfte eigentlich kein Po4 drin sind.
Gruß,

Sebastian

xxDomi25xx

Professional

  • "xxDomi25xx" started this thread
  • info.dtcms.flags.de

Posts: 1,094

wcf.message.sidebar.activityPointsPerDay

Thanks: 447

  • Send private message

5

Sunday, January 8th 2017, 5:15pm

Ne....aber guter Tipp Sebastian!! Das werde ich später noch mal machen. Danke dir.

https://reefdepot.de/tunze/312-meerwasse…+8533&results=1

Das Ding hängt an meiner Osmoseanlage. Aber durchgehendes Phosphat würde er nicht anzeigen oder?
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

paggermalle

Intermediate

    info.dtcms.flags.de

Posts: 696

Location: Hamburg

Occupation: Industriemechaniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

6

Sunday, January 8th 2017, 5:15pm

Wie führst du das Wasser zu? Allein das aufwirbeln von Stoffen am Grund durch das einfüllen des Wassers kann po4 frei setzen.


Gesendet von iPhone mit Tapatalk
Lieben Gruß

Patrick

xxDomi25xx

Professional

  • "xxDomi25xx" started this thread
  • info.dtcms.flags.de

Posts: 1,094

wcf.message.sidebar.activityPointsPerDay

Thanks: 447

  • Send private message

7

Sunday, January 8th 2017, 5:28pm

Also jetzt gestern direkt ins saubere Technikbecken. Beim normalen Wasserwechsel über einen Eimer oben ins Becken. Aber wenn das schon Depots öffnen kann........ :EVC471~119:

Wie macht ihr das denn?
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

xxDomi25xx

Professional

  • "xxDomi25xx" started this thread
  • info.dtcms.flags.de

Posts: 1,094

wcf.message.sidebar.activityPointsPerDay

Thanks: 447

  • Send private message

8

Sunday, January 8th 2017, 6:33pm

So, habe gerade PO4 von meinem Osmosewasser gemessen. Der Wert liegt bei 0,036.

Das heißt ich muss die Filter der Anlage tauschen? Das Tunze Leitwertmessgerät zeigt nach dem letzten Filter 0 an.
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

Microfish

Professional

Posts: 959

Location: Freiburg im Br.

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

9

Sunday, January 8th 2017, 6:37pm

Ich entnehme das Wasser für den WW immer aus dem Technikbecken und füge frisches auch dort rein.


VG Miro
Reefer 425XL, ATI Hybrid 3x75+4x54W, Deltec AS 1456, Vectra M1, Fliesfilter Eigenbau.

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 10,827 Clicks today: 30,005
Average hits: 22,735.41 Clicks avarage: 52,796.33