You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

21

Sunday, May 4th 2014, 10:21am

Hast du es mal mit Staubfutter versucht,gibt da etwas von Preis für Ricordeas und Krustenanemonen vielleicht kannst du die damit aufpäppeln
und zusätzlich kommen auch wieder Nährstoffe ins Becken,aber vorsichtig dosieren.Vielleicht hilft das ja?

Gruß Micha
Gruß Micha
:EV02A9~123:

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

22

Sunday, May 4th 2014, 11:13am

Ja, habe Preis Coral Energizer. Ich hatte eigentlich immer das Gefühl meine Zoas nehmen dieses Futter gar nicht auf. Aber ich kann es ja nochmal probieren sie täglich mit ein wenig aufgelöstem Energizer zu Füttern.

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

23

Sunday, May 4th 2014, 11:24am

Ja kannst du ja mal probieren,mit ner Pipette die Krusten schön einnebeln,aber Strömung kurz ausschalten.
Vielleicht weiß ja noch jemand anderes hier einen Rat dazu.

Gruß Micha
Gruß Micha
:EV02A9~123:

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

24

Sunday, May 4th 2014, 11:30am

Ich habe vorgestern mal meine Sirius X2 über das Becken gehalten, nur so 10min. Hatte das Gefühl die Zoas haben darauf positiv reagiert und gleich etwas mehr aufgemacht. Evtl. tausche ich die Dennerle Lampe schonmal gegen die Sirius (wollte ich eigentlich erst Mitte Juli über das neue Becken hängen - da wird das Dennerle Becken in ein Cubicus umziehen).

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

25

Sunday, May 4th 2014, 11:38am

Ich habe sie jetzt auch die Sirius x2 konnte das gleiche wie du feststellen,die Krusten scheinen richtig gierig nach dem Licht zu sein,und stehen jetzt besser als vorher.
Demnächst kommen von meinem Becken auch wieder Fotos.


Gruß Micha
Gruß Micha
:EV02A9~123:

MARKUSRPA

Trainee

Posts: 209

Location: Essen, NRW

wcf.message.sidebar.activityPointsPerDay

Thanks: 20

  • Send private message

26

Sunday, May 4th 2014, 1:07pm

Hallo! Einen Lichtmangel könnten die langen Hälse der Zoanthus Kolonie erklären. Auf dem Foto im 6. Beitrag sieht man so manches Gebilde auf den Polypen. Eventuell liegt daher auch ein parasitärer Befall vor. Ein Tauchbad war daher betimmt eine gute Wahl.

Gruß

ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

27

Sunday, May 4th 2014, 4:10pm

Die langen Hälse sind mir auch aufgefallen, als ob sie nacht Licht gieren würden.......

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

28

Sunday, May 4th 2014, 4:50pm

Erstmal danke an alle für eure Hilfe! Bin etwas niedergeschlagen, irgendwie immer doof wenn man nicht weiß was los ist.

Zum Licht: Komischerweise sieht die Zoa mit den langen Hälsen noch am besten aus. Die anderen weiter oben im Riff haben nur kurze oder keine Hälse aber öffnen trotzdem nicht richtig mit einer Ausnahme. Aber auch diese kleine, komplett offene Kolonie zeigt keine Fangarme.



Ich beobachte weiter.

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

29

Sunday, May 4th 2014, 8:32pm

Hi Christian!
Ich würde, so wie Du angedacht hast, die Nährstoffe etwas hochtreiben. Danach mal ein paar Tage Iod dosieren. Bei mir hatte das sehr gut geholfen!

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1386

  • Send private message

30

Sunday, May 4th 2014, 8:43pm

Hallo Christian,

zum einem ist es eben richtig das Zoas wenn Sie zu wenig Licht bekommen lange Hälse kriegen, Sie wollen eben näher an das licht kommen.
Hier musst Du eben einen guten Standort im Riff wählen.

Das Sie nicht öffnen kann an vielen Sachen liegen, meist sind die Zoas eben mit Parasiten befallen, Zoapoks und ähnlich. Schau mal ob die kleine Weiße Punkte haben.

Wie sieht der KH aus ? Meine schließen sich auch recht schnell wenn meine KH unter 6 geht. Ab und an vergisst man ja mal nach dem KH zu schauen.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

31

Sunday, May 11th 2014, 10:27pm

Mhh, also ich glaube irgendwas läuft nun gewaltig schief bei mir.

Das Polypenbild der Zoas hat sich nicht verbessert seit letzter Woche. Ich habe eher das Gefühl das nun auch einige andere Korallen nicht mehr so gut stehen. Die Montipora zeigt kaum Polypen und eine rote Discosoma wird täglich kleiner. Meine Pilzleder war gestern und heute ab und zu geschlossen (das hatte ich schon lange nicht mehr gesehen). Eine Zoakolonie zeigt seit heute morgen mehrere weiße Pocken (es ist sie Kolonie mit den langen Hälsen, diese sind nach dem Lichtwechsel aber nun wieder kürzer).

Folgende Änderungen habe ich vorgenommen (seit Montag):

Ich habe letzten Monatg die alte Dennerle Beleuchtung gegen die Sirius X2 ausgetauscht (im Juli wird das Dennerle in ein Cubicus umziehen und die Lampe hatte ich schon da). Die Lampe hängt etwa 30cm über der Oberfläche und läuft mit den Werkseinstellungen (ca. 60%).

Gleichzeitig habe ich angefangen die Dosierung des Sangokai Nano Completes auf 1ml anzuheben. Am Donnerstag konnte ich dann auch mal 5mg/L Nitrat messen, allerdings lag Phosphat weiter unter der Nachweisgrenze. Ich habe dann die Dosierung wieder auf 1/2mL pro Tag reduziert. Heute konnte ich wieder nur noch 0,5mg/L Nitrat messen...

In den letzten Tagen war die Sauerstoffentwicklung ab der Mittagszeit extrem. Im Wasser, an den Steinen und teilweise an den Korallen bilden sich massenhaft Bläschen. Auf den Steinen ist größtenteils kein Algenaufwuchs zu erkennen und die Bläschen sammeln sich auch unter dem Riffgestein. Ich frage mich ob das vielleicht gar kein Sauerstoff ist sondern vielleicht Stickstoff (das Nitrat verschwindet ja dermaßen schnell aus dem Becken). Mein Bodengrund ist mit 3-5cm auch ziemlich hoch.

Auch der KH sinkt sehr schnell, habe sogar täglich etwas Natron dosiert und heute Abend liegt die KH bei 6,55 (Anfang der Woche 7,3). Werde morgen früh etwas mehr Natron dosieren.

Bin ratlos. Hab das Gefühl ich habe es mit meinen ganzen Aktionen verschlimmert...

This post has been edited 1 times, last edit by "Kalamari" (May 11th 2014, 10:29pm)


Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

32

Sunday, May 11th 2014, 10:41pm

Huhu Christian!

Quoted

Gleichzeitig habe ich angefangen die Dosierung des Sangokai Nano Completes auf 1ml anzuheben. Am Donnerstag konnte ich dann auch mal 5mg/L Nitrat messen, allerdings lag Phosphat weiter unter der Nachweisgrenze. Ich habe dann die Dosierung wieder auf 1/2mL pro Tag reduziert. Heute konnte ich wieder nur noch 0,5mg/L Nitrat messen...

In den letzten Tagen war die Sauerstoffentwicklung ab der Mittagszeit extrem. Im Wasser, an den Steinen und teilweise an den Korallen bilden sich massenhaft Bläschen. Auf den Steinen ist größtenteils kein Algenaufwuchs zu erkennen und die Bläschen sammeln sich auch unter dem Riffgestein. Ich frage mich ob das vielleicht gar kein Sauerstoff ist sondern vielleicht Stickstoff (das Nitrat verschwindet ja dermaßen schnell aus dem Becken). Mein Bodengrund ist mit 3-5cm auch ziemlich hoch.

Auch der KH sinkt sehr schnell, habe sogar täglich etwas Natron dosiert und heute Abend liegt die KH bei 6,55 (Anfang der Woche 7,3). Werde morgen früh etwas mehr Natron dosieren.


Warum hast Du das Nutri-Complete wieder reduziert?
Es schien doch eine Wirkung gezeigt zu haben...
Denn, die beobachteten Bläschen könnten in Bezug auf das gestiegene NO3 auf eine forcierte Aktivität in der Biologie hinweisen!
Dazu würde das Absinken der Kh passen, weil Wachstum/Verbrauch, und alles liefe doch eigentlich in recht verständlichen Bahnen...

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

33

Sunday, May 11th 2014, 10:51pm

Mhh, aber du müsstest mal sehen wie viel Bläschen sich bilden, es erinnert mehr an ein Glas Sprudelwasser (ab 14 Uhr). Ich wollte auch den Nitrat Wert nicht zu stark in die Höhe treiben und hätte nie gedacht das er bei halber Dosierung wieder so schnell sinkt...

Werde es dann morgen wieder erhöhen wenn du meinst.

Ich hoffe nur das mit dem Gas hört auch wieder auf.

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

34

Sunday, May 11th 2014, 11:01pm

Quoted

Werde es dann morgen wieder erhöhen wenn du meinst.

Nenene, so habe ich das nicht gemeint, zumindest nicht ohne den Stand Deiner Tiere gesehen zu haben...
Per Ferndiagnose ist das immer schwierig, weiste ja!
Und, einen Nitratwert über den einen oder anderen Tag in Bezug auf das Aussehen der Korallen zu beurteilen... Naja...
Du weist ja sicherlich selber, dass dies nur über einen längeren Zeitraum eine wirkliche Aussagekraft ergibt!

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

35

Sunday, May 11th 2014, 11:10pm

Das ist schon klar. Aber ich wollte ja den Nährstoff Gehalt auch etwas steigern, von daher werde ich die Dosierung wohl wieder etwas anheben.

Was mir Sorge macht ist diese extreme Gasentwicklung. Sowas habe ich bisher einfach noch nie gesehen.

Die Zoas sind jetzt geschlossen und es sind nun an zwei Kolonien Pocken zu erkennen.

Ich werde morgen Nachmittag Bilder machen.

Smon

Intermediate

Posts: 445

Location: Wiesbaden

Occupation: Architekt

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

36

Monday, May 12th 2014, 7:23am

Hi,
ich habe ein ähnliches Problem. Weichkorallen sind öfters geschlossen und meine Zoas haben zwar keine Pocken, sind aber auch nie so ganz offen und bilden sich zurück.
Dabei werden ja die Zoas auch mal als Erstbesatz vorgeschlagen und mit denen habe ich das größte Problem.

Phosphat, Nitrat und Silikat habe ich auch auf 0. Diese Gasentwicklung im "Schattenbereich" kann ich bei mir auch nachmittags beobachten. Sowie seltsamerweise eine Algenbildung, rötlicher Belag, Cyanos?

Ich habe deshalb auch mal mit Jörg Kontakt aufgenommen und er spekuliert, sofern man das eben wieder aus der Ferne machen kann, auf zu wenig Nährstoffe, wobei ich meine 3 Fischis schon recht ordentlich füttere. Nun werde ich auch erstmal auf die Sangokai Nano Edition umsatteln + Nutri Complete. Ich hoffe das wird der richtige Weg sein, da die Messungen und Anzeichen im Becken etwas widersprüchlich sind.
Gruß Simon

Makina

Jochen

    info.dtcms.flags.de

Posts: 118

Location: Hannover

Occupation: Webdesigner, Fotograf, Mediengestalter

wcf.message.sidebar.activityPointsPerDay

Thanks: 20

  • Send private message

37

Monday, May 12th 2014, 10:04am

Wenn meine Krusten nicht aufgehen wollten oder sich sogar degenerierten, hat ein Wasserwechsel bisher bei mir immer geholfen. Direkt am nächsten Tag konnte man eine wesentliche Verbesserung sehen.
Nun soll man ja mit Sangokai keine größeren WW anwenden, aber als Sofortmaßnahme würde ich es bei mir durchführen...

Gruß
Jochen

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

38

Monday, May 12th 2014, 2:28pm

Quoted

Phosphat, Nitrat und Silikat habe ich auch auf 0. Diese Gasentwicklung im "Schattenbereich" kann ich bei mir auch nachmittags beobachten. Sowie seltsamerweise eine Algenbildung, rötlicher Belag, Cyanos?


Merkwürdigerweise sehe ich ja eben keine Beläge auf den Steinen. Es sind also vermutlich Bakterien.

Denke auch das Zoas in kleinen, nährstoffarmen Becken eher schwierig zu halten sind. Meine Acropora steht jedenfalls gut da.

@Jochen: Ich habe ja extra dieses Wochenende den wöchentlichen Wasserwechsel nicht gemacht damit die wenigen Nährstoffe im System bleiben.

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

39

Tuesday, May 13th 2014, 6:14pm

Das Problem mit der massiven Gasentwicklung scheint sich etwas zu bessern. Es sind seit gestern deutlich weniger Bläschen zu sehen.

Der Nitratgehalt im Wasser sinkt allerdings wieder, aktuell 0,2mg/L, trotz der Dosierung von 1ml Nutri Complete täglich!

Die Zoas stehen nach wie vor eher schlecht da, sie öffnen sich nur zum Teil oder gar nicht. Auch die rote Monti zeigt kein schönes Polypenbild.

Ich habe jetzt auch winzige dunkle Punkte auf den schattig liegenden Armen der Montis entdeckt. Sie bewegen sich von Zeit zu Zeit, es sind also Parasiten. Sie sind wirklich winzig. Auf dem letzten Foto kann man es erkennen.









This post has been edited 1 times, last edit by "Kalamari" (May 13th 2014, 6:16pm)


ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

40

Tuesday, May 13th 2014, 6:30pm

Google mal nach "black bugs" an Montipora

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 20,471 Clicks today: 33,798
Average hits: 21,720.24 Clicks avarage: 51,074.84