Sie sind nicht angemeldet.

go2car

Anfänger

  • »go2car« ist der Autor dieses Themas
  • Deutschland

Beiträge: 14

Wohnort: Ilsede

Beruf: System Techniker IT

Aktivitätspunkte: 80

Danksagungen: 3

  • Nachricht senden

1

Dienstag, 15. Mai 2018, 15:17

Tunze Osmolator 3155 Problem

Hallo zusammen,

der Osmolator füllt nicht mehr nach.
Schalte ich das Gerät an, macht es auch den Selbsttest und pumpt etwas Wasser.
Beide Sensoren sind sauber, auch kein dünner Belag drauf.
Aber kommt das Wasser unter Niveau (also Arbeitssensoer ohne Wasserkontakt), dann pumpt das Gerät nicht und auch Too low blinkt nicht.
Zu hoher Wasserstand wird aber angezeigt, wenn ich den Sensor hoch bzw. runter schiebe.

Hat von euch einer das Problem schon mal gehabt?
Gruß Carsten
------------------------------------------------------------------------------------------------------------------------------
AQ 120x70x60, ATI Hybrid WiFi 6x54W T5 / 3x75 LED, EM Vectra M1, Coral Box D700, 2x Jebao RW8, Dosierpumpe Kamoer X4, Dupla Multireaktor 1.500, ATI Essentials
Standzeit seit 06-2017

OskarZ

Euphyllianer

    Deutschland Vereinigtes Königreich Großbritannien und Nordirland

Beiträge: 687

Beruf: Schüler

Aktivitätspunkte: 3520

Danksagungen: 173

  • Nachricht senden

2

Dienstag, 15. Mai 2018, 15:34

Anstatt hier ewig nach einer Lösung zu suchen würde ich mal schnell Tunze anrufen und die mal fragen wo das Problem liegt. :D
Reefer 170 mit LED/T5 Hybrid
  • Ecotech Radion XR15WPro G4 + Giesemann Stellar
  • Bubble Magus C5
  • Ecotech Vortech MP10w
  • Ecotech Vectra S1
  • Eheim Thermopreset 150w
  • JBL UV-C 36w
  • Dupla Marin P4 Smart

go2car

Anfänger

  • »go2car« ist der Autor dieses Themas
  • Deutschland

Beiträge: 14

Wohnort: Ilsede

Beruf: System Techniker IT

Aktivitätspunkte: 80

Danksagungen: 3

  • Nachricht senden

3

Donnerstag, 12. Juli 2018, 09:11

Ist jetzt schon etwas her.
Ich wollte euch nur mitteilen, dass Tunze innerhalb von 2 Tagen den Infrarot Sensor getauscht hat.
Nun funktioniert alles wieder.
Sehr schneller und guter Service von Tunze, Danke! :dh:
Gruß Carsten
------------------------------------------------------------------------------------------------------------------------------
AQ 120x70x60, ATI Hybrid WiFi 6x54W T5 / 3x75 LED, EM Vectra M1, Coral Box D700, 2x Jebao RW8, Dosierpumpe Kamoer X4, Dupla Multireaktor 1.500, ATI Essentials
Standzeit seit 06-2017

    Deutschland

Beiträge: 1 141

Wohnort: Düsseldorf

Aktivitätspunkte: 5860

Danksagungen: 204

  • Nachricht senden

4

Donnerstag, 12. Juli 2018, 10:18

Super, dass es so gut geklappt hat. :thumbsup:
Gruß
Michael 8)

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 21 684 Klicks heute: 50 302
Hits pro Tag: 19 821,24 Klicks pro Tag: 48 253,95