You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Walterdiskus" started this thread
  • info.dtcms.flags.de

Posts: 84

Location: RLP

Occupation: FÖL

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

1

Friday, September 20th 2019, 9:57pm

Phosphatanstieg von 0,3 pro Tag

Hallo

Liebes Forum,

Hatte bei meinem Becken (Xenia 65-Set, Hydra 26 mit LPs, SPS und paar „weiche“ vor 3 Wochen einen Phosphatanstieg auf über 1,0. den habe ich mit ElimiPhos über Tage wieder auf Normalwerte reduziert. Am Becken würde eigentlich nix verändert. Jetzt habe ich einen tgl. Anstieg von 0;3 mg/l den ich mit Elimi ausgleichen muss

Habe schon den Abschäumer getauscht Curve 5 für Evo 500. Auch gebe ich permanent Nutri C hinzu.

Die anderen Werte sind ebenfalls hochgegangen. KH Ist von 8 auf 11 gestiegen. Nitrat von 10 auf 25. Jetzt habe ich Algen und Paar Korallen weniger. ?( ?(

ich musste die Essentials pro schon auf 25% der vorigen Werte reduzieren. Am Becken wurde eigentlich nichts verändert. Ich habe lediglich die ATI um 10% im Royalblue hochgefahren. Sollte das der Grund sein dass die Korallen ihre Arbeit eingestellt haben. Fischbesatz ist: 2 Dekorgrundeln, 2 LSD, 1 Blaustreifenputzer und 1 Salomon.

Aktuelle Werte:

Salinität: 1,023
KH. 10
Nitrat. 20-25
Phosphat. 0,3
Calcium. 420
Magnesium 1350

Völlig ratlos aktuell. Lg
Hydra 26
Walterdiskus has attached the following image:
  • EC56C6CE-C459-4224-B40A-F622706A8F76.jpeg

Zooxantelle

Krabbenpuhler

    info.dtcms.flags.de

Posts: 1,468

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

2

Saturday, September 21st 2019, 5:25am

Guten Morgen,

hast Du zufällig nicht ausreichend gereinigtes totes Riffgestein, evtl. für den Unterbau, verwendet ? Ich hatte das gleiche Problem kurze Zeit nach Beckenstart, da ging der PO4 hoch bis auf 2,3 ! Habe alles an toten Steinen entfernen müssen, waren wohl massiv Depots drin...
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

Meutenpapa

Unregistered

3

Saturday, September 21st 2019, 6:30am

Hy,

Wie lange steht den dein Becken schon ?

oder hast du evtl. ReelReefRock ? , und wie lange dosierst du denn schon Essentiel Pro ? .
Damit habe ich bisher nur schlechte Erfahrungen gemacht.

  • "Walterdiskus" started this thread
  • info.dtcms.flags.de

Posts: 84

Location: RLP

Occupation: FÖL

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

4

Saturday, September 21st 2019, 7:16am

Habe RealReafRock. Becken steht seit 9 Monaten. Bis vor drei Wochen mit Phosphat unter 0,05

Essentials Pro dosiere ich seit etwa 6 Monaten

Lg Volker

2 Analysen waren bisher ohne Auffälligkeiten. Die Note steht halt jetzt an.

Meutenpapa

Unregistered

5

Saturday, September 21st 2019, 7:28am

Hatte auch einen KH anstieg damals , PO4 auch, aber nicht so stark.
Wurde mir dann hier im Forum von Nikaes gesagt, es liege am RRR.

HIER
Hab mir dann Salz mit 0 KH gekauft, und oft angeglichen, teilweise täglich . Nach 3 o 4 Wochen war es dann erledigt.
Keinen Schimmer wie, aber das RRR gibt wohl nach einer Zeit KH ab....


Evtl ist es bei dir auch so,,,,,,

  • "Walterdiskus" started this thread
  • info.dtcms.flags.de

Posts: 84

Location: RLP

Occupation: FÖL

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

6

Saturday, September 21st 2019, 7:36am

Danke für den Tip.

Vermute bei mir eher dass die KH ansteigt, da die Essentials nicht verbraucht werden. Durch die Reduzierung auf 25% kann ich die KH wieder stabilisieren. Durch den hohen Phophatanstieg ist wohl,der ganze Verbrauch der Korallen blockiert.

Aber kein Plan wie ich das mit Elimi Phos irgendwie stabil halten soll. Außer radikal auf 0,00 geht da ja nichts zielführend. Hinzu kommt dass mein Hanna Photometer mir echt die Nerven kostet. Selbst bei Osmosewasser zeigt es mir Werte zwischen 0 und 0,03 an .

Lg

Meutenpapa

Unregistered

7

Saturday, September 21st 2019, 7:41am

Ich hatte ja vor kurzem das ESS-PRO ausprobiert.
Nach 1 W. Anstieg KH weil kein Verbrauch mehr da war. PO4 war bei mir n.n, Nitrat gestiegen.
Das 3 x so probiert. Wenn ich das Essentiels-Pro nehme stellen Korallen Verbrauch ein.

auch ein Link im Thread , interessant lies dir mal alles durch

klick
Kann ja auch was ganz anders sein bei dir.
Evtl. ne tote Katze im TB ? . Kuck mal nach

  • "Walterdiskus" started this thread
  • info.dtcms.flags.de

Posts: 84

Location: RLP

Occupation: FÖL

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

8

Monday, September 23rd 2019, 8:55pm

So habe nun ein kleines Update und wollte mal wissen, was ihr davon haltet.

Durch den Phosphatanstieg habe ich natürlich auch jetzt überall Algenbüschel bekommen. Die waren mir aber eine kleine Hilfe als Indikator. Sie saßen nämlich vor allem ganz dicht auf den Korallenfüßen, die ich vor 5-6 Wochen aufgeklebt habe (2 Komponenten Masse auf Epoxidbasis). Die Stellen habe ich mir mal genauer angeschaut und festgestellt, dass ich die Masse wohl schlampig vermengt habe und viele Bereiche nicht richtig ausgehärtet waren. Das ganze habe ich dann mal rausgenommen. In der Summe etwa soviel wie ein Golfball. Hat auch ziemlich modrig gerochen. Das könnte doch ziemlich sicher die Ursache sein, oder was meint ihr??

Ich habe es jetzt mal in Osmosewasser eingelegt und messe morgen mal den Phosphatgehalt in diesem Behälter

lg Volker

Meutenpapa

Unregistered

9

Tuesday, September 24th 2019, 8:00am

Welcher Korallenkleber war den das genau ?

Gibt es überhaupt einen Korallenkleber auf Epoxidbasis

  • "Walterdiskus" started this thread
  • info.dtcms.flags.de

Posts: 84

Location: RLP

Occupation: FÖL

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

10

Tuesday, September 24th 2019, 9:10am

Also in 300ml Osmosewasser eingelegt war der Phosphatwert in dieser Loesung innerhalb von 4 Stunden laut Salifert zwischen 1;0 und 3;0.
Ist ein sehr guter 2 Komponentenkleber auf EpoBasis. Wenn ich den Hersteller nennen würde wuerde ich ihm Unrecht tun. Der Fehler liegt ganz klar bei mir. Habe schlampig angemischt. Benutze den eigentlich regelmäßig und finde ihn sehr gut.

Da habe ich aber wohl gepfuscht. Hoffe das die Werte im Becken jetzt wieder runter gehen. Werde die Woche ein Update geben.

Lg

Meutenpapa

Unregistered

11

Tuesday, September 24th 2019, 11:22am

Also ist es kein Korallenkleber ?

Ich habe früher Modellbau betrieben, dort öfters hergenommen .
Und bei allen Holz-OSB-Terrarien ihn verwendet, zum versiegeln. Bei jedem Epoxi und auch die Spezial für Terrarien stand das selbe drauf.

Muss 100% richtig im Verhältnis angerührt werden. Zuviel Binder also zu wenig Härter trocknet er nie richtig aus.
Und nur nach vollständigem trocknen min. 24h ist er ungiftig.


Wie soll das im Aqua gehen wenn er nicht an der Luft trocknen kann ?
Als ich Terrarien damit versiegelt hatte hab ich sogar Maske getragen, stinkt wie die Pest.
1x hatte falsches Mischungsverhältnis gehabt :gb: Nach 3 Wochen stank das Terrarium als ich angefangen habe zu heizen.
Musste es dann weg werfen.

Daher kommt es mir komisch vor das Korallenkleber auf Epoxi Basis funktionieren, außer es gibt was ganz neues.

This post has been edited 2 times, last edit by "Meutenpapa" (Sep 24th 2019, 11:31am)


Chameo

Beginner

Posts: 10

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Tuesday, September 24th 2019, 11:44am

Korallenkleber auf Basis von Epoxy-Knete gibt's schon recht lang. Hab letztens einen entsorgt der noch mit DM-Preisen ausgezeichnet war...

Gruß - Micha

Carsten76

Beginner

    info.dtcms.flags.de

Posts: 54

Location: Hamm

Occupation: Elektroniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

13

Tuesday, September 24th 2019, 4:35pm

Stimmt, die Knete hatte ich auch schon beim Nanocube probiert.
Ich werde mit der irgendwie nicht warm. Stinkt verknetet wie nur was, klebt auch wie Kacke am Handtuch,nur leider, zumindest bei mir, nicht da wo sie soll.
Nämlich Unterwasser den Ablegerstein am Riff fest. Klappt bei mir nur in den seltensten Fällen, und dann meist nur n paar Tage.
Nehme lieber Mörtel oder Sekundenkleber.

Gruß
Carsten
DIY Becken 130x60x60 Front Weißglas
90l Technikbecken
Bubble Magus C7
ATI Hybrid 4x54W +3X75W LED
MarineClean Vlieser MC3000Eco

  • "Walterdiskus" started this thread
  • info.dtcms.flags.de

Posts: 84

Location: RLP

Occupation: FÖL

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

14

Thursday, October 3rd 2019, 9:42pm

So als abschließendes Statement. phosphatwert wieder einigermaßen normal. Liege bei knapp unter 0,1 wenn ich nichts mache. Habe jetzt rowa Phos 0;04 eingebracht und warte bis die Algen wieder komplett weg sind. Musste fast alle SPS kleinfraggen. Nun ja jetzt warte jetzt bis der Kindergarten wieder groß ist.

Tip an alle die wie ich Anfänger sind. Wenn ihr nach 7 Monaten meint ok jetzt läuft es und ihr lasst in der Kontrolle/Pflege nur etwas nach dann geht es aufmeinmal,ganz schnell.

Lg Volker

Zooxantelle

Krabbenpuhler

    info.dtcms.flags.de

Posts: 1,468

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

15

Friday, October 4th 2019, 8:30am

Kleiner Tip zur Epoxy Knete... viele sagen das es nicht richtig an den Steinen haftet, kann's ja auch nicht weil alles voll ist mit Bio, Algen, Aufwuchs usw. Wenn man den Stein (oder was auch immer) vorher an der Stelle mit einer Zahnbürste vorsichtigt reinigt dann funktioniert das auch !
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

  • "Walterdiskus" started this thread
  • info.dtcms.flags.de

Posts: 84

Location: RLP

Occupation: FÖL

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

16

Wednesday, January 15th 2020, 9:30pm

Wir haben jetzt Januar und es hat bis jetzt gedauert, bis die Algen fast weg sind. Sind immer noch genug Büschel da. Wahnsinn. Hat mich 9 Monate meines Beckens gekostet. Bin aktuell ein disziplinierter Werteüberprüfer geworden :)

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 17,399 Clicks today: 33,980
Average hits: 21,138.94 Clicks avarage: 50,457.8