Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sash3k

Fortgeschrittener

  • »Sash3k« ist der Autor dieses Themas
  • Deutschland

Beiträge: 411

Wohnort: Dithmarschen (S.-H)

Aktivitätspunkte: 2130

Danksagungen: 57

  • Nachricht senden

21

Samstag, 6. Februar 2016, 13:15

Moin,

Habe bei mir grad mal die Lampe gecheckt.
Da blinkt innerhalb des Gehäuses auch ne kleine rote Betriebsdiode oder sowas. Aber wen juckt das?
Mein Schalter ist einwandfrei gefertigt.

Zur App. Ich benutze auch die original App und nicht die von AM. Manchmal muss man die 2 mal starten, bis man bei den Einstellungen die Prozentanzeigen sieht.
Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, AM EVO 4, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Tobimono (06.02.2016)

rovermgfan

Fortgeschrittener

    Belgien

Beiträge: 331

Wohnort: Genk

Beruf: Bussfahrer

Aktivitätspunkte: 2310

Danksagungen: 24

  • Nachricht senden

22

Samstag, 6. Februar 2016, 13:34

Hallo,

Ich habe zwa keine Spectrus, sonder eine ctlite g4 wifi.
Allerdings hätte eine frage wegen der licht einstellungen. Ich habe ein misch becken, ober sps unten lps korallen.
Wie is euer verhäldnis zwischen weiss und blau-lila-uv farben?
Ich hatte meine leuchte erst auf 85% weiss und 50% blau. Nun sagte mann mir ich sollte dies umdrehe,. Also mehr blau, 85% und weniger weiss, 35%.
Das macht mein becken zwa zimmlich blau färbich, soll allerdings besser führ die korallen sein.
Diese könnten mit dem weissen licht nichts anfangen, währe nur schöner führ uns um an zu sehen.

Gruss, Dirk

Tobimono

Schüler

Beiträge: 184

Wohnort: Lindlar

Beruf: Ingenieur

Aktivitätspunkte: 950

Danksagungen: 20

  • Nachricht senden

23

Samstag, 6. Februar 2016, 13:38

Danke für die schnelle Antwort.
Die App habe ich jetzt ans laufen gebracht und bin jetzt damit zufrieden.
Mit der Staus led ist nicht so schlimm. Wollte nur wissen ob ihr das auch habt oder ob bei mir ihrgendeine Abdeckung oder ähnliches fehlt.
Das Netzteil ist schon reklamiert. Mal sehn was dabei rumkommt. Bin da aber guter Dinge das die mir das austauschen.
Liebe grüße Tobi. :6_small28:
Mein Reefer250

Sash3k

Fortgeschrittener

  • »Sash3k« ist der Autor dieses Themas
  • Deutschland

Beiträge: 411

Wohnort: Dithmarschen (S.-H)

Aktivitätspunkte: 2130

Danksagungen: 57

  • Nachricht senden

24

Samstag, 6. Februar 2016, 14:22

Hallo Dirk,

Hier meine aktuellen Tageinstellung:
Weiß 50 %
Blau 100
Royalblau 100
Rot 0
Grün 0
UV 70

Aber ob das alles so richtig ist, weiß ich au h nicht, auf jedenfalls scheinen sich die Korallen wohl zu fühlen.

Abends hatte ich mir einen Sonnenuntergang eingestellt mit ner halben Stunden rot, den hab ich aber wieder zurückgenommen, weil rotes Licht ein cyano- Wachstum fördern soll

Ich bin für jeden Tipp sehr dankbar
Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, AM EVO 4, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

rovermgfan (06.02.2016)

rovermgfan

Fortgeschrittener

    Belgien

Beiträge: 331

Wohnort: Genk

Beruf: Bussfahrer

Aktivitätspunkte: 2310

Danksagungen: 24

  • Nachricht senden

25

Montag, 8. Februar 2016, 09:49

Hi,

Ich würde max 80-85% blau und 40-45% weiss nemen.Dann ein wenig rot und grün. Uv ist ok.
Die meisten die ich inzwischen gefragt habe, haben diese einstellung.

Gruss, Dirk

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Sash3k (08.02.2016)

Beiträge: 1 162

Wohnort: MG

Aktivitätspunkte: 6045

Danksagungen: 117

  • Nachricht senden

26

Montag, 8. Februar 2016, 12:22

Die Rote LED ist normal,so weis man das die Lampe Saft hat :)
Mein Stecker ist absolut hochwertig verarbeitet.

An den Lichteinstellungen bin ich auch noch am experimentieren.

Ach so meine Einstellung :D
Bei Max um 13 Uhr

Weis:45%
Blau:80%
Royal:80%
UV:54%
Rot:15%
Grün:16%
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ToniMontana« (8. Februar 2016, 12:27)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Sash3k (08.02.2016)

Sash3k

Fortgeschrittener

  • »Sash3k« ist der Autor dieses Themas
  • Deutschland

Beiträge: 411

Wohnort: Dithmarschen (S.-H)

Aktivitätspunkte: 2130

Danksagungen: 57

  • Nachricht senden

27

Montag, 8. Februar 2016, 14:57

Danke Euch beiden,

ich habe Blau jetzt auch auf 85 runtergeschraubt und weiß auf 45, grün und rot auf jeweils 15 %. UV lasse ich auf 70.
Grün und rot auf 0 % war eh irgendwie sinnfrei, wieso sollten die auch sonst dabei sein. :crazy:
Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, AM EVO 4, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


Beiträge: 1 162

Wohnort: MG

Aktivitätspunkte: 6045

Danksagungen: 117

  • Nachricht senden

28

Montag, 8. Februar 2016, 18:07

Falls ihr wissen möchtet wie warm die Lampe wird :phat:
Da ich eine Abdeckung baue, waren mir die Werte wichtig, denn die Lampe wird zum Teil in die Abdeckung integriert.

Vom Becken


Von der LED Lampe
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ToniMontana« (8. Februar 2016, 18:08)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

arm (08.02.2016)

Tobimono

Schüler

Beiträge: 184

Wohnort: Lindlar

Beruf: Ingenieur

Aktivitätspunkte: 950

Danksagungen: 20

  • Nachricht senden

29

Montag, 8. Februar 2016, 18:11

Wenn du den einstellknopf gedrückt hälst bekommst du die Temperatur angezeigt.
Liebe grüße Tobi. :6_small28:
Mein Reefer250

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

arm (08.02.2016)

Beiträge: 1 162

Wohnort: MG

Aktivitätspunkte: 6045

Danksagungen: 117

  • Nachricht senden

30

Montag, 8. Februar 2016, 18:13

Mir war aber auch der Rest wichtig, wie sehr die Wärme abstrahlt usw...aber danke, das mit der Temperaturanzeige an der Lampe wusste ich noch nicht :6_small28:
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Tobimono

Schüler

Beiträge: 184

Wohnort: Lindlar

Beruf: Ingenieur

Aktivitätspunkte: 950

Danksagungen: 20

  • Nachricht senden

31

Montag, 8. Februar 2016, 18:16

Klar wenn du die Umgebungstemperaturen wissen möchtest ist das von Nöten.
Aber ich finde super das du die Ergebnisse hier veröffentlicht.
Liebe grüße Tobi. :6_small28:
Mein Reefer250

Beiträge: 1 162

Wohnort: MG

Aktivitätspunkte: 6045

Danksagungen: 117

  • Nachricht senden

32

Montag, 8. Februar 2016, 18:23

Konnte mit so einer Messung auch z.B. checken ob ich meinem Thermometer vertrauen kann, ich kann, mein Juwel Thermometer lag gerade mal 0,3grad darunter. :trinken:
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Sash3k

Fortgeschrittener

  • »Sash3k« ist der Autor dieses Themas
  • Deutschland

Beiträge: 411

Wohnort: Dithmarschen (S.-H)

Aktivitätspunkte: 2130

Danksagungen: 57

  • Nachricht senden

33

Montag, 8. Februar 2016, 18:52

Cool. Bist Du Energieberater oder Feuerwehrmann?

Aber sehr interessant zu sehen, wie gleichmäßig die Temperaturverteilung zu sein scheint.
Wie lange war die Lampe da in Tagesbetrieb?
Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, AM EVO 4, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


Beiträge: 1 162

Wohnort: MG

Aktivitätspunkte: 6045

Danksagungen: 117

  • Nachricht senden

34

Montag, 8. Februar 2016, 19:11

Hehe nein, die Kamera ist von meinen Arbeitskollegen aus dem Bereich Energieversorgung und Gebäudediagnostik, die Prüfen damit schwer zugängliche Schaltungen auf Hitzeentwicklung usw und unter anderem auch zur Wartung der Schaltschränke&Co. Ich dachte mir, hey bei so einer teuren Kamera kann ich ja mal mein 10€ Thermometer und die Lampe testen :EV8CD6~126:

ups ganz vergessen, ich hatte sie auf max 90%
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ToniMontana« (8. Februar 2016, 19:18)


Tobimono

Schüler

Beiträge: 184

Wohnort: Lindlar

Beruf: Ingenieur

Aktivitätspunkte: 950

Danksagungen: 20

  • Nachricht senden

35

Montag, 8. Februar 2016, 22:15

Meines Erachtens kann man grün voll aufdrehen. Grün ist ja auch in weiß vorhanden.
Liebe grüße Tobi. :6_small28:
Mein Reefer250

Shiró

Anfänger

    Deutschland

Beiträge: 4

Wohnort: Syke

Beruf: IT-Administrator

Aktivitätspunkte: 20

  • Nachricht senden

36

Freitag, 26. Februar 2016, 23:06

Hallo Tobi,

Die rote LED die immer leuchtet ist die Status LED vom Ardoino.
Also alles gut.
Ich habe die Lampe ja nun schon ein paar Wochen und bin immer noch sehr
Zu Frieden.
Korallen stehen alle sehr gut da und auch die Fische fühlen sich Augenscheinlich sehr wohl.

arm

Anfänger

Beiträge: 47

Aktivitätspunkte: 240

Danksagungen: 11

  • Nachricht senden

37

Samstag, 27. Februar 2016, 01:46

Hi an alle
Wenn ich rot voll aufdrehe bekomme etwas cyanos.
Wenn rot gedrosselt wird sind cyanos weg.
Jedenfals bei mir so
Arm

Beiträge: 1 162

Wohnort: MG

Aktivitätspunkte: 6045

Danksagungen: 117

  • Nachricht senden

38

Mittwoch, 16. März 2016, 19:45

Ich kram das mal wieder raus, wie sind denn eure Einstellungen zur Zeit und habt ihr positives zu berichten?
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Sash3k

Fortgeschrittener

  • »Sash3k« ist der Autor dieses Themas
  • Deutschland

Beiträge: 411

Wohnort: Dithmarschen (S.-H)

Aktivitätspunkte: 2130

Danksagungen: 57

  • Nachricht senden

39

Mittwoch, 16. März 2016, 20:01

Hi Toni,

Hier meine aktuellen Einstellungen. Ich habe Royal Blue so eingestellt, dass die Intensität unter Blau liegt. Ich habe mich etwas an den Empfehlungen von Jörg Kokott orientiert für die Hauptzeit.

Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, AM EVO 4, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


arm

Anfänger

Beiträge: 47

Aktivitätspunkte: 240

Danksagungen: 11

  • Nachricht senden

40

Mittwoch, 16. März 2016, 20:09

Hi
Bei mir läufts im mom gut.
Einzig hysterix zickt die wächst nur sehr langsam.
Seit paar tagen probiere diese Einstellungen
Um vergleichen zu könnnen ob wachstum steigt.
Rot weniger da mit viel rot bekomme cyanos.
Royal blau auch etwas gedrosselt
mfg Armin

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Ähnliche Themen

Verwendete Tags

Aqua Medic, spectrus 90

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 1 007 Klicks heute: 1 438
Hits pro Tag: 17 826,2 Klicks pro Tag: 45 288,95