Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

zoafieber

Anfänger

  • »zoafieber« ist der Autor dieses Themas

Beiträge: 1

Aktivitätspunkte: 10

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 19. April 2015, 10:49

PH Wert zu niedrig

Hallo,

habe gestern und heute folgende Werte ermittelt.

PH morgens 7,4 - Abends 7,7
KH 9
CA 460
MG 1460
NO2 0
NO3 1-2
PO4 0.01-0-02
Dichte 1,023
Temperatur 25

Jetzt stellt sich mir die Frage an was der niedrige PH Wert liegt?
Vermutung meinerseits ist der Dauereinsatz von Kohle (Aqua Medic)
oder könnte so etwas evtl. an den etwas zu hohen CA/MG werten liegen?
Korallenwachstum ist derzeit enorm aber möchte ich nicht unbedingt auf Kosten des niedrigen PH Werts weiter betreiben.
Habt Ihr hier irgendwelche Ideen?
Danke im voraus und schönen Sonntag.........
PS: Wasser benutze ich destilliertes und Salz von Tropic Marin Pro Reef falls dies evtl. auch noch ein Grund sein könnte, denke aber insgesamt eher nicht oder ? Wassertests von Nyos, PH,Dichte und Temperatur mit hochwertigen elektronischen Geräten gemessen und alle vorher kalibriert.Kalibrierlösung war auch neu. Standzeit des Aquarium 1 Jahr.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »zoafieber« (19. April 2015, 10:58)


Basnano

Fortgeschrittener

Beiträge: 360

Wohnort: Krefeld

Aktivitätspunkte: 2000

Danksagungen: 51

  • Nachricht senden

2

Sonntag, 19. April 2015, 11:08

Hallo Zoafieber.
Korallenwachstum enorm & keine Probleme -> nichts ändern. Wäre meine Devise. Zumal die Ursache evtl. auch nur ein falscher/ungenauer Test ist. Kann man bzw. hast Du den Test überprüft?
Edith sagt, du hast scheinbar richtig gemessen. Sry, zu spät gesehen.
Gruß, Basti

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Basnano« (19. April 2015, 11:09)


Chani

Schüler

Beiträge: 203

Wohnort: bei Kassel

Aktivitätspunkte: 1100

Danksagungen: 28

  • Nachricht senden

3

Sonntag, 19. April 2015, 11:11

Hey,
ich hatte in meinem alten Becken auch einen zu niedrigen PH Wert. Mir wurde gesagt, das es an einer zu geringen Abschäumung, ungenügende Oberflächenbewegung oder auch an zu viele Tiere bei zu geringer Beleuchtung liegen kann. Ich wollte es damals mit Kalkwasser anheben, habe es aber nicht dauerhaft hoch bekommen.
Liebe Grüße
Chantal

_____________________________________________________________________________________
150x60x60 mit ATI Hybrid 8x80 Watt T5 & 4x75 Watt LED
SPS und LPS Becken

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 3 926 Klicks heute: 12 773
Hits pro Tag: 20 166,39 Klicks pro Tag: 48 588,97