Sie sind nicht angemeldet.

nachoman

Fortgeschrittener

  • »nachoman« ist der Autor dieses Themas

Beiträge: 349

Wohnort: Herdecke

Beruf: Dipl.-Biol.

Aktivitätspunkte: 1795

Danksagungen: 259

  • Nachricht senden

1

Freitag, 16. November 2018, 19:22

Erfahrungen mit ATI C-N-P?

Nach dem ich in meinem Reefer250 nach dem Einsatz von MinS Anfang Oktober mit einer starken Phosphatlimitierung zu kämpfen hatte, welche sich auch nicht durch verstärktes Füttern besserte, entschied ich mich mal C-N-P zu probieren.

Besonders auch weil das Verhältniss Nitrat zu Phosphat nicht mehr günstig erschien und einige Korallen kein gutes Polypenbild zeigten. Also letzten Samstag die Werte gemessen. PO4 mit Hanna 736, nicht nachweisbar, NO3 bei 5 mg/l mit FM Test gemessen. Soweit so gut, die Werte auf der ATI Seite beim CNP Rechner eingegeben. Da kam raus kein N zugeben und 1.3 ml P. Auch getan. Ergibt auch Sinn.

Das war die einzige Dosierung von P. Nach einer Woche steht der PO4 Wert bei 0,12. Also sehr hoch. Nach einer einzigen Dosierung finde ich das schon erstaunlich. Aber die Korallen stehen so gut dar, wie nie zuvor. Das muss man klar sagen. Gerade die Acros zeigen enorme Polypen. Also eigentlich alles fein.
Ich frage mich nur, wenn eine Einzeldosierung so denn Wert hebt, was passiert dann wenn man das täglich dosiert, wie von ATI empfohlen. Muss man dann gleichzeitig den Absorber mitlaufen lassen. Wäre auch etwas paradox. Daher kann ich mir das nicht so recht erklären und wollte mal hören ob hier schon sonst jemand Erfahrungen damit gesammelt hat?
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 19 457 Klicks heute: 50 366
Hits pro Tag: 20 167,91 Klicks pro Tag: 48 582,79