Posts by Mk66

    Ich habe den Wurm wieder zurück ins Aquarium, dabei habe ich noch zwei keine Würmer der gleichen Art zwischen den Platten gefunden. Diese wurden aber von den Fischen gefressen beim zurücksetzen

    Das sieht schon sehr ähnlich aus.

    Er hat keine Borsten. Sein Kopf ist schwer zu erkennen. Ist etwas heller bis weiß und er wird bestimmt 3-4x so lang wenn er sich bewegt, wenn ich ihn zuvor geärgert habe.

    Hier nochmal ein Foto auf dem man den Kopf etwas besser sieht. Besser erkenne ich es mit dem Auge auch nicht...


    Und noch ein kurzes Video

    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Hallo,

    Ich habe heute diesen "Zebrawurm" entdeckt. Ich hatte im Ablegerabteil meines Technikbecken einen Dosendeckel mit abgestorbenen Stücken einer Montiplatte um eine Scheibenanemone anwachsen zu lassen.

    In diesem Deckel waren gleich zwei von diesen Würmern.

    Kennt den Wurm jemand?

    Ich würde ihn wieder ins Aquarium schmeißen, oder ist das keine gute Idee.


    Danke schonmal für eure Antworten.

    Gruß Michael

    Ich suche auch gerade nach einer neuen Beleuchtung für ein Becken mit den Maßen 122x80 und mein Favorit ist gerade die AI Blade. Ich habe sie allerdings noch nie live gesehen.

    Von der verve hab ich schon zu oft negatives gehört, deswegen würde ich mich für die ATI Straton flex entscheiden wenn es eine von den beiden sein soll.

    Ich kann dir noch Meeresaquaristik Reisinger in Alzenau sehr empfehlen. Ist zwar eine Stunde entfernt, aber die Beratung und Auswahl fande ich sehr gut.

    Ich habe vor vier Jahren auch einiges im köllezoo in wü gekauft. Der Chef der Meerwasserabteilung Sebastian (Nachname fällt mir gerade nicht ein) kennt sich gut aus, die anderen Kollegen fande ich nicht so hilfreich als Neueinsteiger. Das Personal hat sich aber sicherlich in der Zwischenzeit geändert, ich war schon länger nicht mehr dort.

    Das NO3 reduct habe ich zum ersten Mal eingesetzt, als vor mindestem. einem Jahr eine Baggergrundel verschwunden ist und dadurch die Nährstoffe angestiegen sind.
    Ich denke dass die hohen Nährstoffwerte am Fischbesatz liegen.
    Hab mir da aber auch keine Gedanken drüber gemacht ob es von etwas anderem kommen kann, da ich wesentlich weniger Absorber oder ähnliches Einsetze als vom Hersteller angegeben wird.

    Von Gewebsnekrose hatte ich vorher noch nie was gehört.


    Da ich über die letzten Monate PO4 schwankungen hatte, kann das schon gut sein.
    Von Mitte Oktober bis Mitte November ist der PO4 von 0,11 auf 0,2 angestiegen.
    Bis Mitte Dezember war ich dann wieder bei 0,107.
    Allerdings ist er dann bis Anfang Januar, als auch die ICP gemacht wurde auf 0,04 abgesunken.
    Seit einer Woche ist er jetzt wieder bei 0,1 (letzten Sonntag) - 0,09(Mittwoch).
    Ich messe heute auch gleich nochmal.
    Würdet ihr dann noch was Unternehmen, außer versuchen die Nährstoffe stabil zu halten und die betroffenen Korallen zu fragmentieren?
    Es gibt ja auch ein Mittel von Fauna Marin zur Behandlung von rtn. Hat da jemand erfahrung mit?
    Vermutlich hilft aber das Mittel auch nicht, solange die Werte nicht stabil genug sind.
    Das NO3 reduct habe ich immer mal wieder genutzt wenn Nitrat zu hoch war.
    Seit Dezember verwende ich keinen Phosphatabsorber mehr, sonder ausschließlich NO3 reduct.
    Was mir bezüglich Bakterien aufgefallen ist. Sonst waren die Beläge auf meinen Scheiben immer braun und ich musste alle 2-3 Tage die Scheiben sauber machen. Seit ein paar Monaten sind die Beläge allerdings weniger vorhanden. Wenn ich zu lange die Scheiben nicht sauber mache >1 Woche, dann habe ich weise Beläge auf den Scheiben.
    Hat das etwas zu bedeuten?
    Nehmt ihr den Scheibenreiniger immer aus dem Becken? der hängt bei mir schon seit anfang an im Becken.
    Dachte da ich nur die Kunststoff-Klinge verwende ist das OK.
    Gibt es häufig Probleme dass die mit der Zeit undicht werden?
    @ nachoman: Keine Problem, ich habe auch nicht immer gleich Zeit zu antworen. Aber danke dass du das Thema mit verfolgst un dich bin schon gespannt auf deinen Kommentar ^^

    Mit meinen Nährstoffen hatte ich schon öfters Probleme.
    Ich bin mit dem Phosphatabsorber nie wirklich klar gekommen.
    Seitdem ich no3 reduct verwende funktioniert das besser. Seitdem ist das Verhältnis zwischen Nitrat und Phosphat auch besser.
    Wie kann ich sicher sein das es rtn ist?
    Was würdet ihr da empfehlen?

    Das Foto vom letzten Beitrag war übrigens ohne Filter fotografiert.


    Ich sehe aber auch einiges was nicht so gut steht.
    Einige Plugs wo vermutlich mal Koralle drauf war.


    Deine Wasserwerte scheinen OK... Wofür dosierst du Nitratreduct ? Deine Nährstoffe sind mir , für diesen Besatz schon eher zu niedrig.


    Ich habe Ende letzten Jahres einige zu große Korallen (Sinualria und Montipora Platten) entfernt.
    Die Stellen die du vermutlich meinst, dort waren Korallen, die dort nicht so glücklich waren, oder mir dort nicht gefallen haben und die habe ich umgeklebt.
    Was man noch sieht ist der Kleber/Plug, der noch auf dem Stein klebt. Das habe ich nicht weg bekommen.
    Sonst stehen die Korallen gut (soweit ich das mit meinen nur 2,5 Jahren Erfahrung beurteilen kann)
    Die Sinularia hatte auch Korallen zum Teil vernesselt.


    Mein Phoasphat liegt normal bei 0,1 (+-0,02). Durch die Änderung am Korallenbesatzt hatte ich die Menge des NO3 reduct entwas zu viel erhöht.
    Die 0,04 von der ICP waren aber auch der niedrigste Wert und ich hatte alle 1-3 Tage gemessen.


    Gestern war er aber wieder bei 0,0998 (mit Hanna Checke gemessen).
    Ich dosiere nur sehr wenig - 2,5ml/Tag auf 650l (Im vergleich zu den 2ml/100l die auf der Flasche angegeben sind)
    Was ich komisch finde ist, dass nur die zwei Korallen Arten betroffen sind.


    Was sagt ihr zu den kleinen rötlichen Röhren. Können diese Schaden verursachen?


    Schonmal danke für die vielen Antworten.
    Ich weiß echt nicht mehr was ich machen soll.
    Werde am Wochenende die Milka mal fragmentieren und an eine Strömungsärmere Position stellen.
    Die pinke Stylophora hatte ich an die Stirnseite des Aquarium gehängt mit viel Strömung, da ich mal gelesen hatte, dass frisch geschnittene Korallen so besser anwachsen. Vll war das aber auch zu viel.

    verwunderlich ist es schon, dass es scheinbar hauptsächlich an der strömungszugewandten seite ist.

    Hier noch das Foto, auf dem der Auslass von der Strömungspumpe zu sehen ist. Die Strömungspumpe hängt in einem separtem Ablaufschacht, der hinten ans Aquarium geklebt ist.


    Da die Seriatopora von unten her zuerst abgestorben ist, kann ich mir schwer vorstellen, dass die Ursache dafür die Strömung ist, da dort die Strömung nicht so stark ist.
    Auch wenn die Strömung nicht Ideal ist, was durchaus die Wuchsform verursacht hat (mir ist das vorher nie aufgefallen, dass die ungewöhnlich breit wächst).
    Kann die Strömungspumpe wirklich eine Koralle schädigen, auch wenn sie mindestens 60cm entfernt steht?


    Bei der Milka kann es aber auf keinen Fall sein, dass diese zu viel Strömung hat.


    An der Stelle ist nur eine sehr leichte Strömung.
    Die Milka ist aber gerade die Koralle, die am schnellsten ihr Gewebe verliert. An ihr sieht man immer wieder ganze Gewebfetzen, die sich ablösen.


    Nein ich gebe nur das gut ausgespülte Frostfutter in die Strömung.
    Ich glaube in irgend einem YouTube Video Mal was gehört zu haben, dass Seriatoporas ihr Gewebe abstoßen wenn irgendein Element fehlt. Leider finde ich das Video nicht mehr und weiß auch nicht mehr sicher welches das war. Evtl Kupfer?
    Hat das schonmal jemand gehört?

    Die große Koralle mittig am Foto 5, rechts neben der Hystix(Seritopora oder wie auch immer) sieht auch schon dem Lebensende nahe aus.

    Da saß eine Anemone vor der Teilung direkt daneben, deswegen sieht die etwas mitgenommen aus. Hier ist aber in letzter Zeit kein Gewebe abgestorben.


    Wie gesagt die Beleuchtung verwende ich seit über 2,5 Jahren und die betroffenen Korallen habe ich alle als kleine Ableger eingesetzt.
    Das das keine highend Beleuchtung ist, ist mir bewusst und ich will auch keine Acroporen. Bisher ist aber unter der Lampe alles gut gewachsen.
    Die richtige Bezeichnung der Lampe ist wie folgt:
    Aquatic Life EDGE WiFi LED Marine Aquarium Light

    Als Beleuchtung habe ich 3x Aqualight Edge, die genaue Bezeichnung müsste ich nachschauen.
    Die habe ich schon von Anfang an seit 2,5 Jahren.


    Ich habe einen Filter zum fotografieren verwendet, daher kommt denk ich der Gelbstich.
    Die Strömungspumpe bläst über die Seriatopora drüber, evtl. wächst sie deshalb so flächig.

    Hallo,


    ich habe Seite ein paar Monaten Probleme mit Stylophora und Seriatopora in meinem Becken.
    Das hat im November angefangen. Zunächst war das Gewebe an der Seriatopora und einer pinken Stylophora an einer
    Seite von unten her abgestorben.
    Ich bin davon Ausgegangen, dass mein Seeigel, der zu dieser Zeit ein großes Stück Affenhaar als Tarnung rumgetragen
    hat, an den beiden Korallen vorbeigekommen ist und sie dadurch vernesselt wurden.
    Allerdings ist nach und nach (sehr langsam) immer mehr von den Korallen abgestorben.
    Mir ist dann aufgefallen, dass auf den abgestorbenen Ästen viele kleine "Röhrenwürmer?", relativ kleine
    rote Röhren gebaut haben.
    Da ich zuvor schon relativ viele Wurmschnecken im Becken hatte, die meine Korallen zum Teil mit ihren Netzen
    belästigen, habe ich befürchtet, dass die "Röhrenwürmer" die Ursache dafür sind, dass die Korallen absterben.
    Mitte Dezember hatte ich dann 15 Hummelschnecken eingesetzt, da diese angeblich Wurmschnecken fressen sollen.
    Kurz nach Weihnachten hat sich dann an der Milka, die auf der noch guten Seite der Seriatopora steht, das komplette
    Gewebe der Fußscheibe abgelöst. Das Gewebe hing wie eine abgelöste Haut in der Strömung und ist dann nach kurzer Zeit abgerissen.
    Da an dieser Stelle keine Wurmschnecken sitzen, die ihr Netz in Richtung der Mikla auswerfen, war ich mir
    nicht mehr so sicher, dass die kleinen Röhren was damit zu tun haben. Deswegen hatte ich Anfang Januar eine Wasseranalyse gemacht
    Vor ca. 2 Wochen habe ich das
    Ergebnis bekommen.


    Folgende Werte waren laut ATI nicht
    im grünen Bereich:


    Strontium 5.88 mg/l (-2.07 mg/l)
    Mangan n.n. (-0.99 µg/l)
    Vanadium 0.53 µg/l (-0.96 µg/l)


    Diese Werte wurden von mir alle nach Vorgabe angepasst.
    Hier noch ein paar weitere Werte:


    Salinität 34.90 PSU
    Karbonathärte 7.90 °dKH
    Magnesium 1328 mg/l
    Calcium 447.4 mg/l (Das sollte eigentlich bei ~420 liegen, da ging mein Test nicht mehr richtig)
    Nitrat 3.80 mg/l
    Phosphat 0.04 mg/l


    Hat jemand eine Idee woran es liegen kann, dass die Seriatopora so einseitig abstirbt?
    Ich habe das Gefühl, dass die Korallen inzwischen immer schneller ihr Gewebe verlieren, vor allem die Milka.


    Meine pinke Stylophora war noch relativ klein (Durchmesser von 5 cm). Vor 2-3 Wochen habe ich sie fragmentiert
    und die abgestorbenen Teile großzügig weggeschnitten und nur die Spitzen aufAblegersteine geklebt.
    Die erste Woche sah das auch gar nicht schlecht aus, die Polypen haben sich in der Strömung bewegt.
    Inzwischen stirbt das Gewebe bei den Ablegern aber auch schon wieder von unten ab und ich habe wenig Hoffnung,
    dass ich sie noch retten kann.


    Allgemein noch zum Becken. Ich benutze Balling light von Fauna Marin zur Versorgung.
    Alle zwei Wochen mach ich einen Wasserwechsel von 75l, bei 650l im Gesamtsystem.
    Mein Algenrefugium habe ich Ende letzten Jahres stark verkleinert, damit ich Platz für Ableger im Technikbecken habe.
    Zum Senken der Nährstoffe dosiere ich NO3 reduct, aktuell 2,5ml pro Tag.
    Ab und zu benutze ich noch Aktivkohle.


    Die anderen Korallen stehen soweit gut/unverändert.
    Auch die Seriatopora hat auf der guten Seite noch schöne Polypen, nur bei der Milka sind die
    Polypen kleiner und auch die Wachstumsspitzen nicht mehr vorhanden.


    Ich hoffe jemand hat bis zum Ende gelesen und kann mir weiterhelfen :D


    Schon jetzt vielen Dank für Antworten.



    Grüße Michael



    Hier ein paar Bilder (ich hoffe das funktioniert so):