Fragen über Fragen :-)

  • :D vielleicht sollte ich einfach weniger ins Becken schauen, lieg seit ein paar Tagen Krank auf der Couch, da fallen mir Dinge auf, die ich sonst nie sehen würde :D


    hab eh ein paar invasive Arten im Becken, irgendetwas wird wohl die Algen überwuchern ;)


    Ein paar Korallen würden vielleicht auch noch rein passen :/

  • Wie handhabt ihr das eig mit der Osmoseanlage? Die Filter nach Anleitung tauschen oder Messen?


    Ich hab nur eine sehr kleine Anlage mit kleinem Harzfilter, habe Absperrventile verbaut um ein Austrocknen zu verhindern.


    Nun brauch ich für das Minibecken ja nur sehr sehr wenig Wasser,

    halten die Filter dann länger oder müssen sie immer lt. Anleitung getauscht werden?


    Mein Leitungswasser hat ca. 240 ppm, denke auch dass es sehr mir Silikat belastet ist (beim Wasserwechsel im Süßwasserbecken, hab ich sofort Kieselalgen).


    Im MW-Nano hab ich bislang keine Kieselalgen, sollte soweit also passen mit dem Harzfilter.


    Osmosewasser zeigt beim Messen 0. Manchmal 001 an. Bis zu welchem Wert kann ich es verwenden?


    Wenn der Wert steigt zuerst das Harz tauschen oder die Filter der Osmoseanlage?

  • :danke:


    Bei der Osmoseanlage ist ein Salzrückahltevermögen von 98-99 % angegeben.

    Ausgabgswasser hat 240 ppm

    Sehe ich also richtig, dass wenn nach der Osmoseanlage mehr als 4,8 raus kommt, ist sie hinüber?


    Werd das gleich mal messen :)

  • Ich würde den Wert bei neuer Membran und nach dem spülen nehmen. Sollte sich dieser verändern, ist ein handeln notwendig. Solang nach dem Harz 0 rauskommt, aber eher zweitrangig. Aber man kann identifizieren, wo was anfängt

  • Gemessen habe ich nach der Osmose 006. Nachdem ich blöderweise nicht gemessen hatte, als die Anlage neu war und somit nicht sagen kann, ob die Herstellerangaben so stimmen.


    Würde ich sagen, dass die Anlage noch ausreichend arbeitet.


    Werde aber das produzierte Wasser immer nachmessen, bevor es ins Becken kommt.


    Die Filter zum Austausch einzeln kaufen lohnt kaum... angegeben sind für den Feinfilter 3 Monate, für die Aktivkohle 6 und die Membran 2 Jahre. Meine Anlage steht nun seit ca. 1,5 Jahren :/


    Vielleicht ersetze ich die Anlage doch...

  • Hey,


    ich finde diese "Haltbarkeitsangaben" schwierig zu beurteilen.


    Habe gestern nach 3 1/2 Jahren einmal alles getauscht (Sedimentfilter, Aktivkohle, Membran) - und da ist schon einiges an Wasser durchgelaufen (450l Süßwasser Becken, alle 1-2 Wochen ~180l Wasserwechsel ) laut Messgerät immer noch so 12-16µS (nach der Osmoseanlage). Mein Leitungswasser hat auch ca. 250µS. Die neuen Teile liefern aktuell ~8µS. (fürs MW hab ich noch ne kleine Harz-Kartusche, da kommt dann 0 raus)

    Ist auch nur so ne kleine Osmofresh Anlage mit 125GPD (475l), die Teile zu tauschen kam fast nem Neukauf (50€ vs 80€) gleich - aber gut, abgesehen von ein paar Schläuchen / Anschlüssen und dem Gehäuse ist an so ner Anlage ja auch nichts dran.



    Getauscht hab ich primär fürs "gute Bauchgefühl", denn nach den Werten zu urteilen hat die Anlage es noch nicht nötig gehabt.



    Grüße,

    Lars

  • ´nach 1,5 Jahren würde ich definitiv mal die aktivkohle und den feinfilter wechseln

    die gibts ja meist im set für unter 20€ für 7,5" oder 10" und 75GPD membranen bekommt man auch unter 20€.

    Eine neue Anlage kostet ja mind 50€


    Ich selbst hab früher immer den
    Feinfilter und Aktivkohlefilter getauscht sobald derFeinfilter dunkel war.

  • Es gibt Anlagen, die laufen viele Jahre, ohne Filteraustausch(Fein/Aktivkohle). Das hängt eben von vielen Faktoren ab. Herstellerangaben sind da erstmal zweitrangig(die wollen nicht nur mal öfter was verkaufen, sondern gehen, bei den Wechselintervallangaben, meist vom "Worst-Case-Szenario" aus).


    Lässt die Leistung(Durchfluss der UO) merklich nach, Feinfilter tauschen(Ideal sind aufschraubbare Vorfilter, bei denen man die Einsätze selbst tauschen kann).


    Wie hier gesagt, messen, nach Harzpatrone, regelmäßig. Am UO-Ausgang gelegentlich. Würde ein vernünftiges Gerät verwenden, welches auch MikroSiemens anzeigen kann.


    Wenn die Anlage längere Zeit nicht gelaufen ist, Spülventil(sofern vorhanden) für 1-2 Minuten aufdrehen.


    Ist kein Spülventil vorhanden, den ersten Eimer Permeat anderweitig verwenden(Blumen, Haushaltsreinigung).


    Evtl., auch grundsätzlich so vorgehen, da der Mischbettharzfilter verkeimungsgefährdet ist, bei längeren, durchflussfreien Standzeiten.


    Würde mir auch die komplette TW-Analyse vom Wasserversorger aus dem "Netz" ziehen. Falls wenig oder kein Silikat vorhanden, könntest dir den Harzfilter auch sparen.


    Die Vorfilter der Osmoseanlage haben keinen Einfluss auf den Salzgehalt(nur den misst du).

    Die Membrane selbst hält meistens viele Jahre.


    Also bei Leitwertanstieg, immer zuerst Harz austauschen.


    Leichte Schwankungen der Werte aus der UO, können auch von Druck/Temperaturschwankungen,usw., des LW kommen.

    Weiterhin, durch Schwankungen der Leitungswasserzusammensetzung, etwa, wenn der Wasserversorger aus diversen Quellen mischt.

    Also auch LW immer mit messen.


    Derartige Schwankungen, fängt das Vollentsalzungsharz auf.

  • :danke:


    habe ein Spülventil bei der Anlage und spüle auch immer vor und nach entnahme.


    Dann werde ich mal den Aktivkohle und Feinfilter wechseln bzw. werde das bei meiner nächsten Bestellung mit bestellen. Neues Harz hab ich auch zuhause, werde ich dann auch mit tauschen :)


    Durchfluss der Anlage ist gefühlt noch gleich wie am Anfang.


    Kann es sein, dass mein Wasserversorger Silikat nicht angibt (Österreich)?


    Bin mir aber sicher, dass Silikat vorhanden ist. (Nach Wasserwechsel immer Kieselalgen im Süßwasseraqurium - früher auch öfter gemessen)


    Deshalb wird der Harzfilter bleiben. :thumbup:

  • Wenn der Durchfluss konstant, müssen die Vorfilter nicht unbedingt schon getauscht werden.


    Wg. Silikat und möglicher Schwankungen der LW-Zusammensetzung, könnte ein Anruf beim Wasserversorger hilfreich sein.


    Wenn du natürlich erhöhtes Silikat im LW messen konntest, bleibt nur der Weg über die Harzpatrone.


    Wobei der genaue Wert schon interessant wäre, zwecks Verschneidungsmöglichkeiten, Permeat/LW, für SW-Aquarien.

    Geringe Mengen Silikat sind unproblematisch, sogar essentiell.

  • Um das Harz werd ich nicht herum kommen. Das hin und wieder zu tauschen ist ja eig auch kein Aufwand. Die Kosten für die Vorfilter sind auch mehr als überschaubar.


    Schwankungen im LW hab ich ganz sicher, Wasserversorger mischt auch mal die Quellen.


    Das Ganze System fängt ja beim Ausgangswasser an, hier will ich nicht an der falschen Stelle sparen :)


    Fürs Süßwasserbecken verwende ich nur reines Leitungswasser - da sind Axolotl drinnen, die brauchen das harte Wasser und mögens kalt und dunkel.


    Die Korallen im Nano sehen ganz gut aus, nur die Keniabäumchen zicken noch immer...


    WW:

    35 PSU

    Mag 1320

    Ca 420

    KH 8

    No3 6,8

    PO4 0,11


    KH ist etwas gestiegen, da setze ich die Dosierung jetzt mal aus.

    Po4 Dosierung passe ich weiter langsam an.

  • Mein Leitungswasser taugt auch absolut nix. Hab ne billige Arkaanlage (die zweitkleinste) dazu den Arka Indikatorfilter, der hält echt laaaange bei geringem Bedarf. Dahinter das Arka inline TDS Meter. Wie vertrauenswürdig das jetzt ist weiss ich nicht, aber im Moment zeit es noch 0-1 nach dem Filter (schwankt etwas), das Becken sagt es passt alles... ich würd da keine Wissenschaft draus machen. Ich spül da vorher und nachher auch nicht mehr groß :dead:

    Gruß,
    Andreas


    Aktuelles Becken:


    Sera Aquatank 160:
    - 2x Jebao MLW-10
    - 1x Jebao MLW-20
    - Heizung
    - AutoAqua Smart ATO Duo
    - Dosieranlage
    - Vervve G3
    - JBL CrystalProfi GL e902
    - Eheim Skim 350

  • hab auch die von arka, allerdings die kleinste :D und auch einen Indikatorfilter (Aquamedic)


    neues Harz ist von fauna Marin MB20, allerdings noch nicht benutzt.


    Nachdem ich keine sichtbaren Kieselalgen im Becken habe, gehe ich auch davon aus, dass es bei mir im Moment passt :)

  • fullswing2


    Wie gehts deinen cyanos? sind es weniger geworden?


    Bei mir kann ich momentan keine mehr im Sand sehen, zumindest keine roten mehr. 🙂


    Das Schwammdings wächst und sieht nun rötlich aus. Optisch nicht so schön, aber zumindest kann ich keinen negativen Einfluss feststellen. Sogar die Schnecke hat er überwachsen 🤣



    Algen breiten sich nun auch aus,

    sollte ich noch mehr Schnecken einsetzen, bevor es noch mehr wird? Drinnen sind 3 Nadelschnecken, 3 Sandschnecken, 2 kleine Turbos, 2 große Turbos, 2 Sternschnecken und eine Hummelschnecke.


    Die Keniabäumchen wollen noch immer nicht aufmachen, weiß nicht woran das liegt... Eventl. Ist die Strömung zu stark? Runter regeln kann ich aber nicht mehr, läuft schon auf geringster Stufe und der Auslass ist gegen die Scheibe gerichtet..


    Liebe Grüße

  • Meine sind auf dem Rückzug! Bei Deiner Beckengröße ist das mit den Schnecken eigentlich ausreichend! Und Algen verschwinden wieder. Es passiert immer irgendwas, wächst, verschwindet, wächst, verschwindet 8o

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!