Umstieg vom 200er Reefer zum 400er Lagoon

  • Hey Daniel, ich habe mich auch genauso wie du von 200 Liter auf genau dieses Becken vergrößert. Muss dir jetzt ein Lob da lassen sehr ordentlich wie du die Elektronik gehandhabt hast links im Schrank. Auch der vliessfilter wird für mich nach 3 monatiger Laufzeit solangsam ein muss. Einfach zu lästig mit den Filtersocken ständig. Ich hatte es nach dem umsetzen genau wie bei dir mein Phosphat war immer so gut wie 0. Ich habe durch die flächenmässig doch deutliche Vergrößerung einiges an ATI Sand einbringen müssen und habe dann täglich P von Fauna zudosiert um es etwa auf 0.05 zu halten jetzt nach 2 Monaten fliegt mir das Phosphat nur so um die Ohren. Ich musste aber auch pro Tag zum Teil 20ml dosieren dass ich am nächsten Morgen nicht wieder auf 0 war. Habe das ganze mit Dosierpumpe auf 24 Dosen verteilt. Jetzt kämpfe ich mit Rowa P0.04 damit den Wert auf 0.07 herunter zu bekommen sonst läge er bei 0.2. Ich bin natürlich nach 2 Jahren auch noch ein Anfänger aber würde zukünftig aufpassen mit der P Dosierung. Liebe Grüße Simon

  • Hallo Simon, also ich interpretiere den enormen Algenwuchs mal als eine Auswirkung eines Wertes von über 0,22 durch die Schwankungen also neuer adsorber rein, alter raus sind sogar manche lps beleidigt da die Werte hier kurzzeitig dann doch sehr schwanken. Die letzten Tage habe ich Ihn wieder auf 0,07 eingependelt aber ich messe nun auch täglich um frühzeitig zu sehen ob der adsorber fertig ist und ein ansteigen des Wertes in solche Bereiche zu vermeiden. Also sps hätten das mit Sicherheit nicht überlebt. Ich befürchte ein absaugen des Sand würde die Depots zwar lösen aber beim einbringen des neuen Sand wäre durch eine Anreicherung ja erneut mit einer Limitierung zu rechnen wenn man nicht durch Zugabe von Phosphat den Wert über der Nachweisgrenze hält. Wie gesagt ich bin nach 2 Jahren immer noch Anfänger also wenn du andere Erkenntnisse hast gerne her damit ich bin für jegliche Hilfe und Tipps empfänglich. Gruß Simon

  • Hey Simon,


    Ich wollte nur tatsächlich wissen, ob sich der Wert irgendwie ausgewirkt hat. Ich habe nämlich deutlich höhere Werte und merke keine sicheren negativen Auswirkungen. Keine Algen zumindest. Und meine einzige SPS gedeiht auch ganz gut :) .

  • 0,22 würde ich auch noch nicht wirklich kritisch sehen, je nachdem wie hoch Stickstoff ist und wie der Besatz ist. Einfache SPS überleben diese Werte ohne große Probleme.


    Die Frage ist eher, wieso die Nährstoffe sich nur durch Absorber im Schach halten lassen. Für mich persönlich ist ein P Absorber kein Dauerzustand. Mehr Eintrag durch Futter bzw zuviel/zu große Fische vs Korallenmasse/zu wenig Wachstum ist meist das Problem.


    Aber nach dem Phosphat Vortrag vom Armin Glasser ist die Kombination von Eisenabsorber und Lanthan zusammen mit einem Vliesfilter die perfekte Methode zum entfernen von Phosphat. 🤔🤷

  • Grundsätzlich seh ich auch niedrige Werte eher als ptoblematisch.


    Bin grade erst wieder in die Falle getappt: Riff mit etwas frischem Totgestein erweitert weil ich was ergattern konnte, zack paar Tage später die ersten Dinos. Messung: Po4 nn. Das geht schneller als man denkt. Und auch mit Po4 0.04mg kämpf ich seit Monaten mit hohem Fadenalgenaufkommen.


    Das hatte ich so mit Werten um 0.1mg aufwärts nicht.

    Gruß,
    Andreas


    Aktuelles Becken:


    Sera Aquatank 160:
    - 2x Jebao MLW-10
    - 1x Jebao MLW-20
    - Heizung
    - AutoAqua Smart ATO Duo
    - Dosieranlage
    - Vervve G3
    - JBL CrystalProfi GL e902
    - Eheim Skim 350

  • So wie ihr das berichtet habe ich das bei meinem vorgängerbecken auch erlebt. Anfangs extrem penibel auf den Phosphat werd geachtet und den niedrig gehalten und ich hatte ständig rote cyanos und hab alles mögliche versucht. Als ich dann dem Becken sozusagen durch Urlaub freien Lauf gelassen habe und der P wert auch über 0,1 ging Hat sich auf einmal alles prächtig entwickelt. Erst als ich durch überwucherung bedingt einige Steine mit Xenien entfernt habe war das Gleichgewicht wieder gestört. Es ist wie ihr jetzt sagtet waren die Werte im höheren Bereich hatte ich eigentlich keine Probleme und das Wachstum war ordentlich. Ich weiß auch nicht wieso ich mich diesmal beim Start so verrückt mache wegen dem hohen P wert. Wie verhält sich das denn bei euch wenn ihr Werte über 0,1 fahrt und euch Korallen kauft und die einsetzt also zb akroporen die werden doch die Umstellung vom Nährstoffarmen Verkaufbecken auf eure Heimischen Werte nicht verkraften oder ? Liebe Grüße Simon

  • Acro ist nicht gleich acro, ich hab acros die standen bei 0,2-0,3 prächtig. Mit einer tenuis vor allem frisch importierten Tieren die sich noch nicht ans AQ angepasst haben, würde ich wesentlich mehr Vorsicht walten lassen.

  • Naja zu Acros kann ich dir nicht viel sagen. Hatte da bisher eher Pech mit. Selbst meine Enzmann kommt erst jetzt nach fast einem Jahr so richtig. Aber ich würds jetzt erst mal nicht an bestimmten Werten fest machen. Es geht eher um eine gewisse Stabilität. Die Tiere passen sich dann in der Regel schon an.

    Gruß,
    Andreas


    Aktuelles Becken:


    Sera Aquatank 160:
    - 2x Jebao MLW-10
    - 1x Jebao MLW-20
    - Heizung
    - AutoAqua Smart ATO Duo
    - Dosieranlage
    - Vervve G3
    - JBL CrystalProfi GL e902
    - Eheim Skim 350

  • Hallo zusammen,


    wollte mal wieder ein kleines Update geben.


    Nachdem ich im Dezember mit massiven Cyanos und Dinos zu kämpfen hatte, läuft das Becken mittlerweile ziemlich gut, die Werte sind jetzt auch alle im grünen Bereich und die Korallen stehen gut.


    Salzgehalt: 35

    KH: 8

    Ca: 460

    Mg: 1380

    NO3: 5

    PO4: 0,04


    Besatztechnisch sind, wie geplant, ein roter Korallenwächter und anstelle der Chromis eine Gruppe Squamipinnis dazugekommen. Ansonsten plane ich noch ein Pärchen Nematodes mit Knallkrebs und später dann noch einen Mandarin. Das sollte dann der Endbesatz sein.


    Das Becken selbst gefällt mir sehr gut, auch die niedrige Höhe gefällt mir. Was mich allerdings in den Wahnsinn treibt ist dieses "Easy Drain" System. Ständig schwankende Wasserstände im Schacht sind einfach nur nervig. Außerdem glaube ich, dadurch auch immer wieder Luft ins System zu bekommen!? Hier überlege ich noch die Verrohrung zu ändern und ein Membranventil zu verbauen, oder ob ich mir eine andere RFP zulegen soll (RE), oder ggf. beides ;)!? Vielleicht hat hier ja jemand Erfahrungen diesbezüglich und kann mir einen Tipp geben... zu dem Thema liest man leider so einiges, RFP ist schuld, Easy Drain ist schuld, bau einen Durso ein usw... am Ende weiß man nicht wirklich was man tun soll :S.


    VG

    Daniel


  • Hey ich habe mit meinem Easy Drain kein Problem. läuft jetzt schon 1 Jahr und 9 Monate Problemlos mit meiner Vectra S2.

    Die einzige Schwankung gibt es bei mir wenn ich mal zuspät den osmosekanister auffülle oder beim wasserwechsel zu viel wasser zufüge.


    Den Ablaufschacht hab ich auch nur 1 mal bisher rausgesagut und meine Vectra reinige ich höchstens 1-2mal im jahr. was aber auch nieeine auswirkung hatte.

  • Sieht echt gut aus das Becken, aber noch se leer.


    Das mitm Easydrain wundert mich. Hab schon ewig keinen Stress damit.

    Gruß,
    Andreas


    Aktuelles Becken:


    Sera Aquatank 160:
    - 2x Jebao MLW-10
    - 1x Jebao MLW-20
    - Heizung
    - AutoAqua Smart ATO Duo
    - Dosieranlage
    - Vervve G3
    - JBL CrystalProfi GL e902
    - Eheim Skim 350

  • Conner: ja die Vectra S2 hatte ich auch schon ins Auge gefasst, die RE Red Dragon X gefällt mir aber auch. Ich denke mal eine von beiden wird es wohl werden.


    BlechMann: Danke, aber findest es echt leer? Ich dachte eigentlich die restlichen Lücken lass ich mal lieber frei wegen dem Wachstum!?


    Mit dem Easy Drain verstehe ich auch nicht? Eigentlich kann es ja nur an der RFP liegen. Darf ich mal fragen, wie du den Wasserstand regelst? Über das Easy Drain oder über die RFP? Ich hab mal gehört, man soll den Abfluss immer voll öffnen und den Wasserstand dann über die RFP regeln!?


    VG

    Daniel

  • Nene.


    RFP ist fix, da geh ich nur zum Reinigen ab und an mal dran. Aber da regel ich nix. Einstellen nur über den EasyDrain. Wasserstand im Schacht immer so dass ein klein wenig über den Notablauf abläuft, dann bleibt er auch konstant.


    Kontrollier ich inzwischen auch nicht mehr. Der ist jetzt schon ewig konstant. Als ich noch die Vervve g3 mit Klemme drüber hatte war der Schacht zwangsweise offen. Durch die Algenbildung war das etwas problematischer. Da musste ich hin und wieder nachstellen weil es entweder im Notablauf zu laut wurde oder es plätscherte weil der Wasserstand sank. Hat sich halt immer mal wieder etwas zugesetzt oder andersrum. Seit er wieder zu ist und ne andere Lampe überm Becken hängt keine Einstellerei mehr. Bin da echt sehr zufrieden mit. Ich bilde mir auch ein, dass, seit ich die Blasenfalle ins TB eingeklebt habe eh alles in Sachen Wasserstände stabiler ist. Kann aber Einbildung sein.

    Gruß,
    Andreas


    Aktuelles Becken:


    Sera Aquatank 160:
    - 2x Jebao MLW-10
    - 1x Jebao MLW-20
    - Heizung
    - AutoAqua Smart ATO Duo
    - Dosieranlage
    - Vervve G3
    - JBL CrystalProfi GL e902
    - Eheim Skim 350

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!