Yasin´s Riff, zweiter Versuch

  • Hi,


    meinst du das auf der grünen Zoa? Da hätte ich auf halb geschlossenen Polyp getippt, so aus der Fotoperspektive.


    Gruß

    Carsten

    DIY Becken 130x60x60 Front Weißglas, 90l Technikbecken, Bubble Magus C7, ATI Hybrid 4x54W + 3x75W, Clarisea SK5000
    Versorgung : Bartelt Easy Reef

  • Ja, ja, wenn man erstmal ein paar Ärgernisse mit dem Becken hatte denkt man bei Hufgetrappel automatisch an Zebras und nicht mehr ans Pferd :)

    Ich kenn das.

    DIY Becken 130x60x60 Front Weißglas, 90l Technikbecken, Bubble Magus C7, ATI Hybrid 4x54W + 3x75W, Clarisea SK5000
    Versorgung : Bartelt Easy Reef

  • Ich trete mal in den nächsten Kackhaufen mit folgenden Situation. Ich kam bis jetzt nicht drauf, vielleicht wer anders...

    Gestern Phostphat gemessen, 0,15mg/l sowie 3 Tage davor auch. Habe nach dem Messen mal einen WW von 20% gemacht (nicht wegen PO4).

    Dann habe ich eben wieder Phosphat gemessen, jetzt habe ich einen Wert von 0,04 mg/L :golly:

    Wo ist das hin ??

  • In jedem Fall nicht mit dem Wechselwasser weg :)


    Auch hier kann ich nur wieder sagen: selbst nach nem Jahr Standzeit jetzt hab ich noch immer keinen ultimativ verlässlichen Po4 Verbrauch. Es nähert sich inzwischen an aber trotzdem kommen noch kleine Schwankungen vor. Und ich hab gemerkt: je kürzer die Standzeit oder je größer eine Veränderung, desto größer die Auswirkungen auf den Po4 Wert.


    Soll im Endeffekt heissen: Im Grunde wunder ich mich da nicht drüber, kontrolliere bei Sprüngen aber auf Anzeichen für Dinos, o Ä. Wenn nix ist, dann ist es halt so.

    Gruß,
    Andreas


    Aktuelles Becken:


    Sera Aquatank 160:
    - 2x Jebao MLW-10
    - 1x Jebao MLW-20
    - Heizung
    - AutoAqua Smart ATO Duo
    - Dosieranlage
    - Vervve G3
    - JBL CrystalProfi GL e902
    - Eheim Skim 350

  • In jedem Fall nicht mit dem Wechselwasser weg :)

    Rein rechnerisch wären es 0,03 mg/L gewesen.

    Bin wieder Dinofrei. Die Tiere werden ja nicht mit einmal so eine Menge gezogen haben und der Auslöser war der WW ?! Ich weiß, wilde Theorie, daß wäre für mich dann aber noch nachvollziehbar.

  • Vielleicht auch was ganz anderes. Wenn die Dinos weg sind müsste der Po4 Verbrauch theoretisch wieder etwas sinken. Also wird es wohl nicht daran liegen. Am WW auch nicht, dafür ist es halt zu viel. Wer weiss was da gerade bei dir passiert... evtl entwickelt sich gerade etwas was du mit bloßem Auge einfach nicht siehst. Vielleicht haben deine Korallen gerade einen Wachstumsschub. Man weiss es nicht...

    Gruß,
    Andreas


    Aktuelles Becken:


    Sera Aquatank 160:
    - 2x Jebao MLW-10
    - 1x Jebao MLW-20
    - Heizung
    - AutoAqua Smart ATO Duo
    - Dosieranlage
    - Vervve G3
    - JBL CrystalProfi GL e902
    - Eheim Skim 350

  • Ich habe auch keine Ahnung, es ist aber für mich ein total willkürliches Verhalten aller gemessenen Werte. So kann ich weder irgendwas stabil halten, noch eine bestimmte Menge regelmäßig dosieren.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!