Dinoflaggelaten? Goldalgen?

  • Halli Hallo,

    ich bin erst seit kurzem hier im Forum und das ist mein erster Beitrag. Seit 2 Wochen läuft jetzt mein mini kleines Pico Becken (10 liter Hauptbecken und 10 liter Technik). Nun habe ich ein Problem mit Algen, besonders da diese meine Korallen tagsüber zunehmend bedenkt haben. (Bild angefügt) Bisher habe ich den Schaden minimiert in dem ich die Korallen einmal täglich mit einer Pipette vorsichtig von den Algen befreit habe. Bisher ging ich davon aus dass es Cyanos waren, bin mir jetzt aber nicht mehr sicher. Mein Mikroskop ist leider nicht wirklich ausreichend um vernünftig die Morphologie zu erkennen (ist noch ein altes aus Kindertagen), allerdings sind die Algen (/Bakterien) auf jeden Fall motil. Habt ihr einen Vorschlag was ich da im Becken habe und wie ich es am besten los werde?

    Bisher hab ich das Licht reduziert (Eine Fluval Nano Marine 3.0; war wohl viel zu Stark eingestellt für das kleine Becken) und einige Wasserwechsel vollzogen. Beides scheint zumindest kurzzeitig das Algenaufkommen verringert zu haben. Hinzu kommt eine Armee von Copepoden Nachwuchs der den Boden abgrast und da die Algen in Schach zu halten scheint. Das Hauptproblem sind also die Korallen (Polypen werden verklebt) und die Scheiben (Sieht einfach schei*e aus). Wenn es Dinos sind werde ich die Wasserwechsel lassen sein und versuchen mit Silikat Absorbern und Aktiv-Kohle gegen zu halten.


    Würde mich sehr über eure Hilfe freuen!

  • moin. ich sehe da weder dinos, noch cyanos.

    wie erzeugst du die strömung in dem kleinen becken? das könnte, wenn zu wenig eine ursache sein. dann stellt sich noch die frage nach einer cleaning crew. auch wenn das becken sehr kleinist, benötigt es dennoch wenigstens ein paar tiere, die aufräumen.


    zeig uns doch bitte mal auch eine gesamtansicht. am besten von dann, wenn der belag am stärksten ist.

    aktuelle wasserwerte und womit gemessen wären auch hilfreich für eine beurteilung.

    lg, sven :EV790A~137:




    mein becken: 150x100x60 mit 856l (berechnet) plus technikbecken 140x45x45

    licht: 4x ati straton; strömung: 5x jebao mlw30; 1x jebao mdc 6000; filterung: rollermat; deltec 1000i; deltec 22w uvc; zeolith; aktivkohle und adsorber

  • Hi, momentan gibt es recht wenig aufwuchs (Nematoden sollten es nicht sein, die hätte ich schon noch erkannt, sind abgesehen davon viel zu groß als das es das sein könnte (Aufnahme bei 640x Vergrößerung)). Strömung wird durch eine Förderpumpe aus dem Technikbecken erreicht (die Pumpe hat eine Leistung von 700l/h). Das ganze Projekt ist einigermaßen an das Armata Xs angelehnt, aber etwas größer. An cleaning Crew habe ich bisher 4 Schnecken (Nassarius spec), die sind aber seit gestern am Schwächeln sind und sich kaum bewegen (meine Vermutung war das sie sich vergiftet haben). Wasserwerte habe ich bisher abgesehen von der Salinität nicht weiter gemessen, da ich relativ häufige Wasserwechsel mit ATI Meerwasser gemacht habe (ein Messset ist aber schon in Aussicht). Den Korallen geht es soweit auch gut, Polypen sind Tagsüber konstant offen, nur dieser Belag macht mir Probleme.

  • Nassarius sind eigentlich keine Algenfresser, könntest kleine Täubchenschnecken oder Ohrschnecken gegen Algen nutzen.


    Auf Bild 1 die ganzen schwarzen Striche sind keine Würmchen?

    VG

    Chris

  • Nein, sind fetzen von den Algen die von der Strömung etwas abgehauen wurden. Ich hab gerade noch mal den Saltzgehalt gecheckt und Ups, meine Nachfüllanlage hat wohl etwas übertrieben ich hab nen PSU von 3,2. Ich passe den mal an und besorge mir heute ein paar Tests (zumindest No2, PO4)

  • du meinst sicher no3 und po4.

    kh wäre mMn. wichtiger. und eine psu von 32 wäre jetzt nicht der auslöser von unwohlsein bei den schnecken. generell ist natürlich die wasserstabilität bei dem kleinen volumen ein thema.

    strömung: wie muss man sich das vorstellen? steht das tb unter dem aquarium? was kommt von den 700L/h denn tatsächlich im becken an?wird alles umströmt oder gibt es bereiche mit "stehendem" wassser? findet ein gasaustausch statt? sauerstoffmangel kann die schnecken auch beeinträchtigen. das alles kann man aber aus dem von dir bisher geschilderten nicht herauslesen.

    lg, sven :EV790A~137:




    mein becken: 150x100x60 mit 856l (berechnet) plus technikbecken 140x45x45

    licht: 4x ati straton; strömung: 5x jebao mlw30; 1x jebao mdc 6000; filterung: rollermat; deltec 1000i; deltec 22w uvc; zeolith; aktivkohle und adsorber

  • Genau, das ganze besteht aus zwei auf einander stehenden 10 Liter Becken. Das obere hat einen Überlauf (daher sollte theoretisch genug Sauerstoffeintrag möglich sein). Unten drunter ist dann das Technikbecken mit einem Heizstab (heizt konstant auf 26 grad) ein zweiter Überlauf (damit der Heizstab komplett bedeckt bleibt) das automatische Nachfüllsystem und die Förderpumpe die das Wasser dann wieder in das Hauptbecken hineinbringt. Dabei wird das Wasser auf der Linken Seite hineingefördert und zirkuliert dann einmal komplett durch das Becken. Einziges Mako in der Strömung ist, dass die meiste Strömung nur an der Scheibe entlang geht, eventuell installiere ich noch eine kleine Pumpe oben links, allerdings fände ich das Ästhetisch nicht so schön.


    Hier ein Bild wie es aussah vor dem Besatz, inzwischen ist nur noch der Große Stein stein da. Dazu kommen noch ein paar kleinere Steine mit Korallen die aber keinen großen Einfluss auf die Strömung haben. Die Lampe ist auch nicht aktuell

  • Hi,

    Nachdem ich gestern eine kleine Pumpe eingebaut habe und das ganze eh schon weniger geworden wäre gab es heute kaum/keine Beläge mehr. Ich schätze es waren einfach irgendwelche Algen die auf Grund von zu starker Beleuchtung explosiv gewachsen sind. Anbei ein Bild vom heutigen Abend. Bis auf die Bartkoralle (die macht Abends immer zu) scheinen alle ganz zufrieden.

  • Danke. Ja....die Menella war ne dumme Idee, da ich die füttern muss und das natürlich in so nem kleinem Becken ganz gut die Nährstoffe hochtreibt, bisher geht's allerdings ganz gut und ich hab niemanden an den ich sie mir gutem Gewissen abgeben könnte.

    Tatsächlich scheint sie sogar alte Gewebeschäden (die Enden von einigen Armen) zu reparieren.

  • ich würde eher darauf tippen, das zu wenig srömung oben ankam. Jetzt mit der zusätzlichen pumpe kann sich algenmasse nicht mehr so leicht festsetzen.

    lg, sven :EV790A~137:




    mein becken: 150x100x60 mit 856l (berechnet) plus technikbecken 140x45x45

    licht: 4x ati straton; strömung: 5x jebao mlw30; 1x jebao mdc 6000; filterung: rollermat; deltec 1000i; deltec 22w uvc; zeolith; aktivkohle und adsorber

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!