Mein 400l Riff

  • Hallo,
    wie in meiner Vorstellung schon geschrieben ist mein Name Steven und ich komme aus der Nähe von Peine.
    Im Bereich Meerwasseraquaristik habe ich noch nicht so viel Erfahrung. Vor ca. einem Jahr habe ich mit einem 150l Qube gestartet und es lief mittelmäßig.
    Da ich große Probleme mit Algen im Lebendgestein hatte und zeitgleich ein meiner Meinung nach gutes Angebot für ein 400l Becken bekam, fiel der Entschluss zu vergrößern und in diesem Zuge mit Carib Sea live rock neu zu starten.
    Mitte November war es dann soweit, das neue Becken war mit 340l Wasser mit ATI absolute Ocean und Korallensand befüllt.
    Die Bewohner aus dem alten Becken durften umziehen.
    Die ersten Tage lief auch alles gut, nach ca. einer Woche begannen die ersten Weißen beläge zu wachsen und ich hab angefangen eine 9W UVC laufen zu lassen.
    Leider hat das bisher nicht geholfen und ich habe mich dazu entschieden hier zu schreiben um eventuell noch weitere Anregungen zu bekommen.


    Meine Güte ist das viel Text geworden :gb:
    Danke an alle die bis hier her durchgehalten haben.
    Noch kurz zu dem Becken:
    Die Maße sind 120x50x70cm
    Beleuchtung ist eine maxspect r420r mit 320W
    Abschäumer ist ein Deltec MCE 601
    Für Strömung sorgen eine Tunze 6045 und zwei 6015
    Des weitern läuft die 9W UVC damit das Wasser wenigstens einigermaßen klar bleibt.
    Der Besatz besteht momentan aus einer Ricordea Florida,
    einer Roten Goneopora, einer Catalaphyllia jardinei, einer Euphyllia cristata,
    Caulastrea und eine Stylophora.
    An Fischen hab ich zwei Falsche Clownis ( sie hatten auch eine Anemone jedoch lief die in eine der Strömungspumpen), zwei Kardinalsbarsche und eine Dekor-Schwertgrundel und natürlich eine Cleaning Crew.


    Die Wasserwerte sind:
    KH 12,1
    Ca 390
    Mg 1350
    Po4 n.n.
    No3 n.n.
    Gemessen mit Salifert


    Nun zu meiner eigentlichen Frage: Wie werde ich diese verdammten weißen Beläge auf Dauer los damit ich nicht noch mehr Korallen verliere?


  • Das wird der Grund dafür sein, dass deine Korallen nicht gut stehen.


    KH viel zu hoch, Ca viel zu niedrig und keine Nährstoffe.
    Deine Korallen verhungern.

    Gruß,


    Sebastian


    Aqua Medic Cubicus CF
    ATI Straton Pro
    Bubble Magus Curve 5

  • Außerdem hast du für diese Größe an Becken gleich Null Korallenbesatz drinnen.
    Besatz deutlich erhöhen.
    Zuvor natürlich Po4 min. Richtung 0,05 und NO3 ca 5 bringen.

    Gruß
    Lucas


    Tank: Shallow Reef 120x50x30
    Light: 2x AI Prime 16 HD
    Flow: 1x AI Nero 3 + 1x Jebao MLW20 + 1x Eheim Skim350
    Dosing: All for Reef

  • Jo. Wurde schon alles korrekte gesagt. Bild wär gut.
    Bring die werte in ordnung und halte sie stabil. Hattest du vorher keine hilfe?

    lg, sven :EV790A~137:


    mein becken: 150x100x60 mit 856l (berechnet) plus technikbecken 140x45x45

    licht: 4x ati straton; strömung: 5x jebao mlw30; 1x jebao mdc 6000; filterung: rollermat; deltec 1000i; deltec 22w uvc; zeolith; aktivkohle und adsorber

  • Fangen wir doch etwas ruhiger an:


    1. Wie sieht denn weisser belag aus?! Was macht der so? Wie kommst du auf UV-C dagegen? Belag wird dir nicht durxh den Klärer schwimmen. Der klebt ja anscheinend irgdndwo. Gibts Bilder?
    2. Wie sieht der Korallenbesatz aus?
    3. Irgendwelche Kohlenstoffquellen oder Bakterien zugegeben?
    4. Was schon so gesagt ist: wie versorgst du angesichts der knappen Nährstoffsitution?
    5. Wo kommt die KH her???
    6. Po4 schon mit nem anderen Test mal referenzgemessen?? Salifert kann tückisch sein bei Po4.


    Gruß!

    Gruß,
    Andreas


    Aktuelles Becken:


    Sera Aquatank 160:
    - 2x Jebao MLW-10
    - 1x Jebao MLW-20
    - Heizung
    - AutoAqua Smart ATO Duo
    - Dosieranlage
    - Vervve G3
    - JBL CrystalProfi GL e902
    - Eheim Skim 350

  • Erstmal danke für die ganzen schnellen Antworten.
    Der Weisse Belag hängt halt an den Steinen und teilweise auch Korallen, sonst tut er nicht viel.
    UVC weil es als milchig trübes Wasser anfing und ich hier gelesen habe das es helfen könnte was es gegen die Trübungen auch tat.
    Die Korallen, nun ja ich hatte einige mit rüber genommen von denen es nicht alle geschafft haben. Die welche jetzt noch übrig sind sehen eher mittelmäßig aus, weswegen ich noch nichts nach besetzt habe, ich wollte erstmal das Problem in den Griff bekommen. Ich dosieren jeden Tag mehrmals Plus-NP von Tropic Marin, das scheint den Korallen gut zu gefallen, da sie jedes mal danach etwas weiter auf gehen.
    Bakterien habe ich noch keine zu gegeben, weil ich nicht sicher war welche und Angst hatte das die Falschen die Situation eher verschlechtern.
    Wo die hohe KH herkommt weiss ich auch nicht, ich dosiere momentan nichts zu da ich kaum wirklich Verbrauch habe.
    Am Anfang war der KH ja auch im Bereich von 7-8.
    Ich habe also keine Ahnung wo der hohe wert her kommt.
    Ich gucke morgen das ich einen anderen Test bekomme und messe dann mal.
    Ach ja Hilfe habe ich keine wirklich bekommen, wüsste auch nicht wo her.

  • Nährstoffe am besten einzeln dosieren.
    N und P getrennt.
    Und dann auf Werte anheben die messbar sind.
    1x am Tag dosieren wird da nicht reichen. Die Korallen und Bakterien und Algen ziehen das sofort weg.
    Die Nährstoffe müssen 24/7 messbar sein.

    Gruß,


    Sebastian


    Aqua Medic Cubicus CF
    ATI Straton Pro
    Bubble Magus Curve 5

  • na hilfe gibts ja hier^^
    oder evtl auch über youtube videos
    gibt ja gute von fauna marin... Ati ....
    nicht immer zögern mit fragen n verlust der tiere ist nie schön geht ins geld und wenns nicht gut geht schadet es auch dem interesse am hobby

  • Na dann werde ich mal sehen das ich was vernünftiges für N und P bekomme.
    Ja ab jetzt werde ich auch nicht mehr zögern zu fragen.
    Könnte das absaugen der Beläge und über Watte filtern des Wassers eventuell helfen?

  • Kann schon helfen. Aber man müsste die halt auch mal sehen.
    Normalerweise sollte sich da eine cleaning crew drum kümmern. Was hasr denn ao an krabblern und schnecken drin?

    lg, sven :EV790A~137:


    mein becken: 150x100x60 mit 856l (berechnet) plus technikbecken 140x45x45

    licht: 4x ati straton; strömung: 5x jebao mlw30; 1x jebao mdc 6000; filterung: rollermat; deltec 1000i; deltec 22w uvc; zeolith; aktivkohle und adsorber

  • Foto kommt sobald das mit dem hochladen funktioniert hat, ich komme damit nicht so richtig klar, bin nicht so Bewandert damit.
    Die Cleaning Crew besteht aus 12 Einsiedlern, 15 Nerita und 5 Nassarius.

  • 12 einsiedler puh die können schon ganz schön terror machen^^
    je nach belag kannst es ja auch von den steinen runterbürsten und dann über watte rausfiltern


    und was hattest du in deinem alten becken für algen probleme?

  • Die meisten Einsiedler sind noch nicht so groß, das geht eigentlich. Außerdem mag ich sie und sie gehören für mich irgendwie dazu.
    Welche Algen es genau waren weis ich nicht,
    einmal was Richtung Caulerpa und dann rote, feine.
    Hab die immer wieder abgezupft und versucht sie in Schach zu halten, hat nicht funktioniert.
    Ich hab bislang (leider) noch keine Algen.
    Hatte ja gehofft das kommt schnell und verdrängt die weißen Beläge. Ich bin mir nämlich nicht sicher ob die Schnecken und Einsiedler da Ran gehen, an die Algen sicherlich schon.
    Dann werde ich nach weinachten wohl noch mal aufstocken. :D

  • Ja ich hoffe es, das es dann besser wird.
    Mal eine ganz doofe Frage, wo kann es denn her kommen das die KH so steigt?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!